<!DOCTYPE html> <html lang="it-IT" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2021/02/logovicenzareport02.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/11/teambassano-schio-F-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css'>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</style> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Il Team Bassano festeggia anche al Città di Schio</title> <meta name="description" content="Anche dalla velocità per il Team Bassano è arrivata una bella soddisfazione alla “2 ore di Magione.... Il Team Bassano festeggia anche al Città di Schio"/> <link rel="canonical" href="https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Il Team Bassano festeggia anche al Città di Schio"/> <meta property="og:description" content="Anche dalla velocità per il Team Bassano è arrivata una bella soddisfazione alla “2 ore di Magione.... Il Team Bassano festeggia anche al Città di Schio"/> <meta property="og:url" content="https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/"/> <meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/> <meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/"/> <meta property="article:published_time" content="2022-11-22T18:04:34+00:00"/> <meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg"/> <meta property="og:image:width" content="1024"/> <meta property="og:image:height" content="576"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="author" content="Redazione"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@vicenzareportonline"/> <meta name="twitter:site" content="@vicenzareportonline"/> <meta name="twitter:label1" content="Scritto da"/> <meta name="twitter:data1" content="Redazione"/> <meta name="twitter:label2" content="Tempo di lettura stimato"/> <meta name="twitter:data2" content="3 minuti"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/"},"author":{"name":"Redazione","@id":"https://www.vicenzareport.it/#/schema/person/f8786f3461f81424bb68175471201a85"},"headline":"Il Team Bassano festeggia anche al Città di Schio","datePublished":"2022-11-22T18:04:34+00:00","dateModified":"2022-11-22T18:04:34+00:00","mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/"},"wordCount":445,"commentCount":0,"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#primaryimage"},"thumbnailUrl":"https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg","keywords":["Rally Città di Schio","Romano d'Ezzelino","Team Bassano"],"articleSection":["Auto &amp; Motori"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#respond"]}]},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/","url":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/","name":"Il Team Bassano festeggia anche al Città di Schio","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#primaryimage"},"image":{"@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#primaryimage"},"thumbnailUrl":"https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg","datePublished":"2022-11-22T18:04:34+00:00","dateModified":"2022-11-22T18:04:34+00:00","description":"Anche dalla velocità per il Team Bassano è arrivata una bella soddisfazione alla “2 ore di Magione.... Il Team Bassano festeggia anche al Città di Schio","breadcrumb":{"@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg","contentUrl":"https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg","width":1024,"height":576,"caption":"Team Bassano"},{"@type":"BreadcrumbList","@id":"https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vicenzareport.it/"},{"@type":"ListItem","position":2,"name":"Il Team Bassano festeggia anche al Città di Schio"}]},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vicenzareport.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.vicenzareport.it/#/schema/logo/image/","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","contentUrl":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/vicenzareportonline"]},{"@type":"Person","@id":"https://www.vicenzareport.it/#/schema/person/f8786f3461f81424bb68175471201a85","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.vicenzareport.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/04dd4309d714243b11064cf3bbd5564a?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/04dd4309d714243b11064cf3bbd5564a?s=96&r=g","caption":"Redazione"},"url":"https://www.vicenzareport.it/author/mario/"}]}</script> <link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Il Team Bassano festeggia anche al Città di Schio Feed dei commenti" href="feed/"/> <style id='trebimeteo-flex-style-inline-css'>.wp-block-trebimeteo-flex *{box-sizing:border-box}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-header{color:inherit;font-weight:bolder;padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer{display:flex;flex-direction:row;justify-content:space-between}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a,.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a:hover{color:inherit}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer div{padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-body{display:flex;flex-direction:var(--3b-meteo--flex-body--direction,column);flex-wrap:var(--3b-meteo--flex-body--wrap,nowrap)}.wp-block-trebimeteo-flex.is-style-grid{--3b-meteo--flex-body--direction:row;--3b-meteo--flex-body--wrap:wrap}.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:column}@media(min-width:500px){.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:row}}.wp-block-trebimeteo-flex:not(.is-style-grid){--3b--day-flex-basis:auto}.wp-block-trebimeteo-day{display:flex;flex-direction:column;flex-grow:1;justify-content:var(--3b-meteo--day--justify-content,center);max-width:100%}.wp-block-trebimeteo-day *{box-sizing:border-box}.wp-block-trebimeteo-day .w3bData{-ms-grid-row-align:var(--3b-meteo--day--date-align,stretch);align-self:var(--3b-meteo--day--date-align,stretch)}.wp-block-trebimeteo-day .w3bSimbolo{-ms-grid-row-align:var(--3b-meteo--day--image-align,initial);align-self:var(--3b-meteo--day--image-align,initial)}.wp-block-trebimeteo-day .w3bRainLabel,.wp-block-trebimeteo-day .w3bTempMaxLabel,.wp-block-trebimeteo-day .w3bTempMinLabel,.wp-block-trebimeteo-day .w3bVentiLabel,.wp-block-trebimeteo-day .w3bVentiUnit{margin-right:.4em}.wp-block-trebimeteo-day .w3bVentiUnit{margin-left:.5em}.wp-block-trebimeteo-day .w3bSimbolo{min-height:2.5em;min-width:2.5em}.wp-block-trebimeteo-day .w3bTempMinMax{min-width:-webkit-max-content;min-width:-moz-max-content;min-width:max-content}.wp-block-trebimeteo-day.has-text-align-center{--3b-meteo--day-body--align-self:center}.wp-block-trebimeteo-day.has-text-align-right{--3b-meteo--day-body--align-self:flex-end}.wp-block-trebimeteo-day.is-style-vertical-inverted{--3b-meteo--day-body--direction:column-reverse}.wp-block-trebimeteo-day.is-style-horizontal{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row}.wp-block-trebimeteo-day.is-style-horizontal-inverted{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row-reverse}.wp-block-trebimeteo-day .is-image-align-start{--3b-meteo--day--image-align:flex-start}.wp-block-trebimeteo-day .is-image-align-center{--3b-meteo--day--image-align:center}.wp-block-trebimeteo-day .is-image-align-end{--3b-meteo--day--image-align:flex-end}.wp-block-trebimeteo-day .wp-block-trebimeteo-day-body{align-self:var(--3b-meteo--day-body--align-self,flex-start);display:flex;flex-direction:var(--3b-meteo--day-body--direction,column);justify-content:var(--3b-meteo--day-body--justify-content,flex-start);margin-block:auto}</style> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/78n5fz3t/8368.css" media="all"/> <style id='global-styles-inline-css'>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</style> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/sunlkow/8368.css" media="print"/> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/q8jv2lgy/8368.css" media="all"/> <style id='tie-theme-child-css-inline-css'>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</style> <script src='//www.vicenzareport.it/wp-content/cache/wpfc-minified/1n1dlem4/8368.js'></script>
      <script id='trebimeteo-flex-script-js-extra'>var trebimeteoData={"url":"https:\/\/www.vicenzareport.it\/wp-json\/trebimeteo\/v1\/proxy","nonce":"ce973aa9c0"};</script> <script src='//www.vicenzareport.it/wp-content/cache/wpfc-minified/78re0lg1/8368.js'></script>
  <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/191157"/><meta name="generator" content="WordPress 6.1.1"/> <link rel='shortlink' href="/?p=191157"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2022%2F11%2Fteam-bassano-festeggia-anche-al-citta-di-schio%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2022%2F11%2Fteam-bassano-festeggia-anche-al-citta-di-schio%2F&#038;format=xml"/> <script>var taqyeem={"ajaxurl":"https://www.vicenzareport.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46657153-1"></script> <script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46657153-1');</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#ca0c16"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-32x32.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-270x270.png"/> </head> <body id="tie-body" class="post-template-default single single-post postid-191157 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-2 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column has-mobile-share"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <a id="background-ad-cover" href="//nssg.global/" target="_blank" rel="nofollow noopener"></a> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> martedì 22 Novembre 2022</div><div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="/chi_siamo/">Chi siamo</a></li> <li id="menu-item-148301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148301"><a href="/redazione-2/">Contatti</a></li> <li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="/pubblicita/">Pubblicità</a></li> <li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener" href="//www.mmpubblicita.eu/privacy.html">Privacy Policy</a></li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Cerca..." placeholder="Cerca..."/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Cerca...</span> </button> </form> </li> <li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/vicenzareport"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/Vicenzareport"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/Vicenzareport"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li> </ul></div></div></div></nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo"> <a title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.vicenzareport.it/wp-content/uploads/2021/02/logovicenzareport02.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2021/02/logovicenzareport02.png" alt="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="387" height="60" style="max-height:60px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.vicenzareport.it/wp-content/uploads/2021/02/logovicenzareport02.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/02/logovicenzareport02.png" alt="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="387" height="60" style="max-height:60px; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Cerca...</span> </a> </li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id="metaslider-id-182331" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-14 metaslider metaslider-flex metaslider-182331 ml-slider"> <div id="metaslider_container_182331"> <div id="metaslider_182331" class="flexslider"> <ul aria-live="polite" class="slides"> <li style="display: block; width: 100%;" class="slide-182332 ms-image"><a href="//www.fidasvicenza.com/" target="_blank"><img src="/wp-content/uploads/2022/07/fidas-ok.jpg" height="150" width="600" alt="" class="slider-182331 slide-182332" title="fidas-ok"/></a></li> <li style="display: none; width: 100%;" class="slide-182333 ms-image"><a href="//nssg.global/" target="_blank"><img src="/wp-content/uploads/2022/07/nssg-ok.jpg" height="150" width="600" alt="" class="slider-182331 slide-182333" title="nssg-ok"/></a></li> </ul></div></div></div></div></div></div></div><div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="/">Home</a></li> <li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="/category/vicenza/">Vicenza</a></li> <li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="/category/provincia/">Provincia</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-148746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148746"><a href="/category/provincia/schio-e-dintorni/">Schio e dintorni</a></li> <li id="menu-item-148745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148745"><a href="/category/provincia/bassano-e-dintorni/">Bassano e dintorni</a></li> <li id="menu-item-148747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148747"><a href="/category/provincia/thiene-e-dintorni/">Thiene e dintorni</a></li> <li id="menu-item-166220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166220"><a href="/category/provincia/montagna-vicentina/">Montagna Vicentina</a></li> <li id="menu-item-148742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148742"><a href="/category/provincia/est-vicentino/">Est Vicentino</a></li> <li id="menu-item-166219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166219"><a href="/category/provincia/ovest-vicentino/">Ovest Vicentino</a></li> <li id="menu-item-166218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166218"><a href="/category/provincia/basso-vicentino/">Basso Vicentino</a></li> <li id="menu-item-167716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167716"><a href="/category/provincia/nord-vicentino/">Nord Vicentino</a></li> </ul> </li> <li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846"><a href="/category/veneto/">Veneto</a></li> <li id="menu-item-149184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149184"><a href="/category/cronaca/">Cronaca</a></li> <li id="menu-item-148739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148739"><a href="/category/sanita/">Sanità</a></li> <li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="/category/economia/">Economia</a></li> <li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681"><a href="/category/politica/">Politica</a></li> <li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="/category/sport/">Sport</a></li> <li id="menu-item-160225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160225 tie-current-menu"><a href="/category/auto-motori/">Auto &amp; Motori</a></li> <li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li> <li id="menu-item-154536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154536"><a href="/category/cibo-vino/">Cibo &amp; Vino</a></li> <li id="menu-item-161006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161006"><a href="#">Altri</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-166217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166217"><a href="/category/italia/">Italia</a></li> <li id="menu-item-174469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174469"><a href="/category/amici-animali/">Amici animali</a></li> <li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="/category/lettere-e-opinioni/">Lettere e Opinioni</a></li> <li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54209"><a href="/category/pubbliredazionali/">Pubbliredazionali</a></li> </ul> </li> </ul></div></div><ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> </ul></div></div></div></nav></div></header> <script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>  <script>console.log('Style tie-css-styles')</script>  <script>console.log('Style tie-css-single')</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/lnejd3xx/8368.css" media="all"/> <script>console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/category/auto-motori/">Auto &amp; Motori</a><em class="delimiter">/</em><span class="current">Il Team Bassano festeggia anche al Città di Schio</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.vicenzareport.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Auto &amp; Motori","@id":"https:\/\/www.vicenzareport.it\/category\/auto-motori\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-11047" href="/category/auto-motori/">Auto &amp; Motori</a></span> <h1 class="post-title entry-title">Il Team Bassano festeggia anche al Città di Schio</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-27"><span class="meta-author"><a href="/author/mario/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">22 Novembre 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minuti di lettura</span></div></div></div></header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="/wp-content/uploads/2022/11/teambassano-schio-F-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Team Bassano" decoding="async"/></figure></div></div><div class="entry-content entry clearfix"> <p><em> </em></p> <p><em>Due successi di Raggruppamento in gara ai quali si somma la conferma della vittoria del Trofeo ACI Vicenza per Costenaro e Zambiasi, sono il bottino dello scorso fine settimana. &#8211; </em><em>Il Team Bassano festeggia anche al Città di Schio</em></p> <p><em>Soddisfazione anche per Baghin e Sbabo che salgono sul podio assoluto del trofeo</em></p> <h4><em>Rally Storico Città di Schio soddisfacente per il Team Bassano </em></h4> <p><em>che nell’ultimo appuntamento del Trofeo Rally ACI Vicenza porta a casa dei risultati di prestigio grazie, appunto, all’esito della gara corsa sabato passato.</em></p> <p><em>Ad ottenere il miglior risultato generale sono stati Giorgio Costenaro e Lucia Zambiasi, terzi assoluti su Ford Sierra RS Cosworth 4&#215;4 i quali, col terzo posto di classe e Raggruppamento, marcano i punti che danno loro la certezza del secondo sigillo nel Trofeo; per il pilota arriva anche il successo nella “over 60” e per la navigatrice, nella femminile e per entrambi, i già acquisiti nel 2° Raggruppamento con la Lancia Stratos. </em></p> <p><em>In quinta posizione assoluta grazie ad una gran prestazione, chiudono Gianluigi Baghin e Dajana Sbabo, primi di 3° Raggruppamento e di classe con l’Alfa Romeo Alfetta GTV; con il ricco punteggio acquisito, grazie anche al coefficiente maggiorato nel Trofeo, il pilota festeggia il terzo posto assoluto e la navigatrice lo imita scalando diverse posizioni proprio sul filo di lana; alle loro spalle una bella rivelazione è il sesto posto assoluto di Olindo Deserti in grande spolvero con la Lancia Stratos condivisa con Paola Ferrari assieme alla quale brinda per la vittoria nel 2° Raggruppamento. </em></p> <p><em>Per Raffaele Scalabrin e Nicolò Marin, ancora una gara di altissimo livello conclusa portando l’Autobianchi A112 Abarth in nona posizione assoluta, alla vittoria di classe e sul terzo gradino del 3° Raggruppamento. Podio di classe che gratifica anche Mattia e Mario Scarabottolo, terzi con l’Opel Kadett GT/e e undicesimi nella generale e, a chiudere la lista dei classificati sono Danilo Pagani e Adriano Beschin, primi di classe con la Fiat 131 Abarth. </em></p> <h4><em>A completare l’ottimo esito del Rally Città di Schio, </em></h4> <p><em>anche la vittoria nella classifica delle scuderie. Unici due equipaggi a non aver tagliato il traguardo, Questi e Morina su Opel Ascona SR oltre ad Alberto e Luca Arcangeli con la Renault 5 Alpine.</em></p> <p><em>Non solo il settore rally ha portato buone nuove nel fine settimana; <strong>anche dalla velocità per il Team Bassano è arrivata una bella soddisfazione grazie a “Toby” e Roberto Grassellini che hanno corso alla “2 ore di Magione”</strong> con l’Opel Kadett GT/e Gruppo 1 condotta alla vittoria di classe realizzando la quattordicesima prestazione assoluta.</em></p> <p><a href="/"> Romano d’Ezzelino</a> (VI), 22 novembre 2022</p> <p><em>Notizie e aggiornamenti al sito web <a href="//smtptrack.com/tracking/qaR9ZGpjAwZ2BQtlBQD2AGtkAGH1ZvM5qzS4qaR9ZQbkJN">www.teambassano.com</a></em></p> <p><em> Immagine realizzata da Videofotomax</em></p></div><div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-27"><span class="meta-author"><a href="/author/mario/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">22 Novembre 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 minuti di lettura</span></div></div></div></div><div class="clearfix"></div><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-11-22T19:04:34+01:00","datePublished":"2022-11-22T19:04:34+01:00","dateModified":"2022-11-22T19:04:34+01:00","headline":"Il Team Bassano festeggia anche al Citt\u00e0 di Schio","name":"Il Team Bassano festeggia anche al Citt\u00e0 di Schio","keywords":"Rally Citt\u00e0 di Schio,Romano d'Ezzelino,Team Bassano","url":"https:\/\/www.vicenzareport.it\/2022\/11\/team-bassano-festeggia-anche-al-citta-di-schio\/","description":"\u00a0 Due successi di Raggruppamento in gara ai quali si somma la conferma della vittoria del Trofeo ACI Vicenza per Costenaro e Zambiasi, sono il bottino dello scorso fine settimana. - Il Team Bassano fe","copyrightYear":"2022","articleSection":"Auto &amp; Motori","articleBody":"\u00a0\r\n\r\nDue successi di Raggruppamento in gara ai quali si somma la conferma della vittoria del Trofeo ACI Vicenza per Costenaro e Zambiasi, sono il bottino dello scorso fine settimana. - Il Team Bassano festeggia anche al Citt\u00e0 di Schio\r\n\r\nSoddisfazione anche per Baghin e Sbabo che salgono sul podio assoluto del trofeo\r\nRally Storico Citt\u00e0 di Schio soddisfacente per il Team Bassano \r\nche nell\u2019ultimo appuntamento del Trofeo Rally ACI Vicenza porta a casa dei risultati di prestigio grazie, appunto, all\u2019esito della gara corsa sabato passato.\r\n\r\nAd ottenere il miglior risultato generale sono stati Giorgio Costenaro e Lucia Zambiasi, terzi assoluti su Ford Sierra RS Cosworth 4x4 i quali, col terzo posto di classe e Raggruppamento, marcano i punti che danno loro la certezza del secondo sigillo nel Trofeo; per il pilota arriva anche il successo nella \u201cover 60\u201d e per la navigatrice, nella femminile e per entrambi, i gi\u00e0 acquisiti nel 2\u00b0 Raggruppamento con la Lancia Stratos. \r\n\r\nIn quinta posizione assoluta grazie ad una gran prestazione, chiudono Gianluigi Baghin e Dajana Sbabo, primi di 3\u00b0 Raggruppamento e di classe con l\u2019Alfa Romeo Alfetta GTV; con il ricco punteggio acquisito, grazie anche al coefficiente maggiorato nel Trofeo, il pilota festeggia il terzo posto assoluto e la navigatrice lo imita scalando diverse posizioni proprio sul filo di lana; alle loro spalle una bella rivelazione \u00e8 il sesto posto assoluto di Olindo Deserti in grande spolvero con la Lancia Stratos condivisa con Paola Ferrari assieme alla quale brinda per la vittoria nel 2\u00b0 Raggruppamento. \r\n\r\nPer Raffaele Scalabrin e Nicol\u00f2 Marin, ancora una gara di altissimo livello conclusa portando l\u2019Autobianchi A112 Abarth in nona posizione assoluta, alla vittoria di classe e sul terzo gradino del 3\u00b0 Raggruppamento. Podio di classe che gratifica anche Mattia e Mario Scarabottolo, terzi con l\u2019Opel Kadett GT\/e e undicesimi nella generale e, a chiudere la lista dei classificati sono Danilo Pagani e Adriano Beschin, primi di classe con la Fiat 131 Abarth. \r\nA completare l\u2019ottimo esito del Rally Citt\u00e0 di Schio, \r\nanche la vittoria nella classifica delle scuderie. Unici due equipaggi a non aver tagliato il traguardo, Questi e Morina su Opel Ascona SR oltre ad Alberto e Luca Arcangeli con la Renault 5 Alpine.\r\n\r\nNon solo il settore rally ha portato buone nuove nel fine settimana; anche dalla velocit\u00e0 per il Team Bassano \u00e8 arrivata una bella soddisfazione grazie a \u201cToby\u201d e Roberto Grassellini che hanno corso alla \u201c2 ore di Magione\u201d con l\u2019Opel Kadett GT\/e Gruppo 1 condotta alla vittoria di classe realizzando la quattordicesima prestazione assoluta.\r\n\r\n Romano d\u2019Ezzelino (VI), 22 novembre 2022\r\n\r\nNotizie e aggiornamenti al sito web www.teambassano.com\r\n\r\n Immagine realizzata da Videofotomax","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2021\/02\/logovicenzareport02.png"},"sameAs":["http:\/\/feeds.feedburner.com\/Vicenzareport","https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2022\/11\/team-bassano-festeggia-anche-al-citta-di-schio\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/mario\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2022\/11\/teambassano-schio-F.jpg","width":1200,"height":576}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/&#038;title=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/&#038;description=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;media=https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio%20https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;body=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Condividi tramite Email" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi tramite Email</span> </a></div></div></article> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articoli correlati</h3></div><div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Un Ferri amareggiato sfiora la top ten a Schio" href="../luca-ferri/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Luca Ferri" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/lferri_2022_11_22-390x220.jpg"/></a> <h3 class="post-title"><a href="../luca-ferri/">Un Ferri amareggiato sfiora la top ten a Schio</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">22 Novembre 2022</span></div></div><div class="related-item tie-standard"> <a aria-label="GEIDUE: Bianco mastica amaro a Schio" href="../riccardo-bianco/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Riccardo Bianco" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/geidue-schio-F-390x220.jpg"/></a> <h3 class="post-title"><a href="../riccardo-bianco/">GEIDUE: Bianco mastica amaro a Schio</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">22 Novembre 2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Scuderia Palladio Historic: tre su tre al Città di Schio" href="../scuderia-palladio-historic-tre-su-tre-al-citta-di-schio/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Scuderia Palladio Historic" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/palladiohistoric-schio-f-390x220.jpg"/></a> <h3 class="post-title"><a href="../scuderia-palladio-historic-tre-su-tre-al-citta-di-schio/">Scuderia Palladio Historic: tre su tre al Città di Schio</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">21 Novembre 2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Manuel Sossella quarto assoluto a Schio" href="../manuel-sossella-quarto-assoluto-a-schio/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Manuel Sossella" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/11/sossella-schio-2-390x220.jpg"/></a> <h3 class="post-title"><a href="../manuel-sossella-quarto-assoluto-a-schio/">Manuel Sossella quarto assoluto a Schio</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">21 Novembre 2022</span></div></div></div></div><div class="compact-comments"> <a id="show-comments-section" href="#" class="button">Lascia un commento</a></div><style>#comments{display:none;}</style> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required">*</span></label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" autocomplete="name" required/></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200" autocomplete="url"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento"/> <input type='hidden' name='comment_post_ID' value='191157' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p></form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Ti potrebbe interessare...</div><a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a></div><div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Jteam: la sorte non toglie il sorriso a Ceccato" href="../../02/jteam-la-sorte-non-toglie-il-sorriso-a-ceccato/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-11047">Auto &amp; Motori</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" decoding="async" loading="lazy" data-src="/wp-content/uploads/2022/02/jteam_2022_02_16-390x220.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="../../02/jteam-la-sorte-non-toglie-il-sorriso-a-ceccato/">Jteam: la sorte non toglie il sorriso a Ceccato</a> <div class="post-meta"> <span class="date meta-item tie-icon">16 Febbraio 2022</span></div></div></li> </ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar">  <script>console.log('Style tie-css-widgets')</script> <div id="metaslider_widget-4" class="container-wrapper widget widget_metaslider_widget"><div id="metaslider-id-187025" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-14 metaslider metaslider-flex metaslider-187025 ml-slider"> <div id="metaslider_container_187025"> <div id="metaslider_187025" class="flexslider"> <ul aria-live="polite" class="slides"> <li style="display: block; width: 100%;" class="slide-189237 ms-image"><a href="//www.facebook.com/matissemadame" target="_blank"><img src="/wp-content/uploads/2022/10/madame-matisse-banner-300x300px_Tavola-disegno-1-300x300.jpg" height="300" width="300" alt="" class="slider-187025 slide-189237" title="madame matisse banner 300x300px_Tavola disegno 1"/></a></li> </ul></div></div></div><div class="clearfix"></div></div><div id="metaslider_widget-3" class="container-wrapper widget widget_metaslider_widget"><div id="metaslider-id-148259" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-14 metaslider metaslider-flex metaslider-148259 ml-slider"> <div id="metaslider_container_148259"> <div id="metaslider_148259" class="flexslider"> <ul aria-live="polite" class="slides"> <li style="display: block; width: 100%;" class="slide-187021 ms-image"><a href="//grupponews.it/?scheda_negozio=pizzeria-il-giglio-3" target="_blank"><img src="/wp-content/uploads/2022/09/25.09.2022-giglio-3-banner-300x300px-300x300.jpg" height="300" width="300" alt="" class="slider-148259 slide-187021" title="25.09.2022-giglio 3 banner 300x300px"/></a></li> <li style="display: none; width: 100%;" class="slide-188606 ms-image"><a href="//www.facebook.com/CentroAcquaeVita" target="_blank"><img src="/wp-content/uploads/2022/10/Centro-Acqua-e-Vita-300x300.jpg" height="300" width="300" alt="" class="slider-148259 slide-188606" title="Centro Acqua e Vita"/></a></li> </ul></div></div></div><div class="clearfix"></div></div><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">Archivio generale<span class="widget-title-icon tie-icon"></span></div></div><label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label> <select id="archives-dropdown-2" name="archive-dropdown"> <option>Seleziona il mese</option> <option value='https://www.vicenzareport.it/2022/11/'> Novembre 2022 </option> <option value='https://www.vicenzareport.it/2022/10/'> Ottobre 2022 </option> <option value='https://www.vicenzareport.it/2022/09/'> Settembre 2022 </option> <option value='https://www.vicenzareport.it/2022/08/'> Agosto 2022 </option> <option value='https://www.vicenzareport.it/2022/07/'> Luglio 2022 </option> <option value='https://www.vicenzareport.it/2022/06/'> Giugno 2022 </option> <option value='https://www.vicenzareport.it/2022/05/'> Maggio 2022 </option> <option value='https://www.vicenzareport.it/2022/04/'> Aprile 2022 </option> <option value='https://www.vicenzareport.it/2022/03/'> Marzo 2022 </option> <option value='https://www.vicenzareport.it/2022/02/'> Febbraio 2022 </option> <option value='https://www.vicenzareport.it/2022/01/'> Gennaio 2022 </option> <option value='https://www.vicenzareport.it/2021/12/'> Dicembre 2021 </option> <option value='https://www.vicenzareport.it/2021/11/'> Novembre 2021 </option> <option value='https://www.vicenzareport.it/2021/10/'> Ottobre 2021 </option> <option value='https://www.vicenzareport.it/2021/09/'> Settembre 2021 </option> <option value='https://www.vicenzareport.it/2021/08/'> Agosto 2021 </option> <option value='https://www.vicenzareport.it/2021/07/'> Luglio 2021 </option> <option value='https://www.vicenzareport.it/2021/06/'> Giugno 2021 </option> <option value='https://www.vicenzareport.it/2021/05/'> Maggio 2021 </option> <option value='https://www.vicenzareport.it/2021/04/'> Aprile 2021 </option> <option value='https://www.vicenzareport.it/2021/03/'> Marzo 2021 </option> <option value='https://www.vicenzareport.it/2020/04/'> Aprile 2020 </option> <option value='https://www.vicenzareport.it/2020/03/'> Marzo 2020 </option> <option value='https://www.vicenzareport.it/2020/02/'> Febbraio 2020 </option> <option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option> <option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option> <option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option> <option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option> <option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option> <option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option> <option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option> <option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option> <option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option> <option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option> <option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option> <option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option> <option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option> <option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option> <option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option> <option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option> <option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option> <option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option> <option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option> <option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option> <option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option> <option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option> <option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option> <option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option> <option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option> <option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option> <option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option> <option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option> <option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option> <option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option> <option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option> <option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option> <option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option> <option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option> <option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option> <option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option> <option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option> <option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option> <option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option> <option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option> <option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option> <option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option> <option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option> <option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option> <option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option> <option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option> <option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option> <option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option> <option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option> <option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option> <option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option> <option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option> <option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option> <option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option> <option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option> <option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option> <option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option> <option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option> <option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option> <option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option> <option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option> <option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option> <option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option> <option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option> <option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option> <option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option> <option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option> <option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option> <option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option> <option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option> <option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option> <option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option> <option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option> <option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option> <option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option> </select> <script>(function(){
var dropdown=document.getElementById("archives-dropdown-2");
function onSelectChange(){
if(dropdown.options[ dropdown.selectedIndex ].value!==''){
document.location.href=this.options[ this.selectedIndex ].value;
}}
dropdown.onchange=onSelectChange;
})();</script> <div class="clearfix"></div></div><div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Cerca nel sito<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form><div class="clearfix"></div></div><div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">METEO<span class="widget-title-icon tie-icon"></span></div></div><div id="tie-weather-vicenzait" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-moon-animi"></div></div><div class="weather-name the-subtitle">Vicenza</div><div class="weather-desc">Pioggia leggera</div></div><div class="weather-todays-stats"> <div class="weather-current-temp"> 8 <sup>&#x2103;</sup></div><div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 9&ordm; - 6&ordm;</div><div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 78%</div><div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 1.07 km/h</div></div></div><div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-moon-animi"></div></div><div class="weather-forecast-day-temp">8<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mar</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div></div><div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mer</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">11<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Gio</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">10<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Ven</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">12<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sab</div></div></div></div><div class="clearfix"></div></div><div id="text-html-widget-5" class="container-wrapper widget text-html"><div style="text-align:center;"><a class="more-link button" href="/meteo">Meteo Vicenza »</a></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><p>Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</p></div><div class="copyright-text copyright-text-second"><p><a style="display:flex;align-items: center;" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><span><img src="/wp-content/somerights20.gif" alt="creative commons"></span><span style="padding-left:15px;"> Creative Commons License</span></a></p></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/Vicenzareport"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/Vicenzareport"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/vicenzareport"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li></ul></div></div></div></div></footer> <div id="share-buttons-sticky" class="share-buttons share-buttons-sticky"> <div class="share-links share-left icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/&#038;title=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/&#038;description=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;media=https://www.vicenzareport.it/wp-content/uploads/2022/11/teambassano-schio-F.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="mailto:?subject=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;body=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Condividi tramite Email" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi tramite Email</span> </a></div></div><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio&#038;url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/&#038;title=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//api.whatsapp.com/send?text=Il%20Team%20Bassano%20festeggia%20anche%20al%20Citt%C3%A0%20di%20Schio%20https://www.vicenzareport.it/2022/11/team-bassano-festeggia-anche-al-citta-di-schio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a></div></div><div class="mobile-share-buttons-spacer"></div><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/Vicenzareport"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/Vicenzareport"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/vicenzareport"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form></div></div></div></aside></div></div><script>if('loading' in HTMLImageElement.prototype){
document.querySelectorAll('[data-src]').forEach(function(img){
img.src=img.dataset.src;
img.removeAttribute('data-src');
});
}</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/7joabw0i/8368.css" media="all"/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/k99qimmb/8368.css" media="all"/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/8ilpvnf7/8368.css" media="all"/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <script>function gcllCounter(textarea){
if(textarea.value.length > 2000)
textarea.value=textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value=2000 - textarea.value.length;
}</script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca..." autocomplete="off" placeholder="Cerca..."/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Cerca...</span> </button> </form></div></div></div><link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/1ge80go2/8368.css" media="all"/> <script src='https://www.vicenzareport.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script src='https://www.vicenzareport.it/wp-includes/js/backbone.min.js' id='backbone-js'></script> <script id='wp-api-request-js-extra'>var wpApiSettings={"root":"https:\/\/www.vicenzareport.it\/wp-json\/","nonce":"ce973aa9c0","versionString":"wp\/v2\/"};</script> <script src='https://www.vicenzareport.it/wp-includes/js/api-request.min.js' id='wp-api-request-js'></script> <script src='https://www.vicenzareport.it/wp-includes/js/wp-api.min.js' id='wp-api-js'></script> <script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nessun risultato","sticky_share_mobile":"true","sticky_share_post":"true"};</script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script id='tie-scripts-js-after'>jQuery.ajax({
type:"GET",
url:"https://www.vicenzareport.it/wp-admin/admin-ajax.php",
data:"postviews_id=191157&action=tie_postviews",
cache: !1,
success: function(data){
jQuery("#single-post-meta").find(".meta-views").html(data);
}});</script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script src='https://www.vicenzareport.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js' id='metaslider-flex-slider-js'></script> <script id='metaslider-flex-slider-js-after'>var metaslider_182331=function($){
$('#metaslider_182331').flexslider({
slideshowSpeed:5000,
animation:"fade",
controlNav:true,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:false,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_182331');
};
var timer_metaslider_182331=function(){
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_182331, 100):!jQuery.isReady ? window.setTimeout(timer_metaslider_182331, 1):metaslider_182331(window.jQuery);
};
timer_metaslider_182331();
var metaslider_187025=function($){
$('#metaslider_187025').flexslider({
slideshowSpeed:5000,
animation:"fade",
controlNav:true,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:false,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_187025');
};
var timer_metaslider_187025=function(){
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187025, 100):!jQuery.isReady ? window.setTimeout(timer_metaslider_187025, 1):metaslider_187025(window.jQuery);
};
timer_metaslider_187025();
var metaslider_148259=function($){
$('#metaslider_148259').flexslider({
slideshowSpeed:5000,
animation:"fade",
controlNav:true,
directionNav:false,
pauseOnHover:true,
direction:"horizontal",
reverse:false,
animationSpeed:600,
prevText:"Previous",
nextText:"Next",
fadeFirstSlide:false,
slideshow:true
});
$(document).trigger('metaslider/initialized', '#metaslider_148259');
};
var timer_metaslider_148259=function(){
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_148259, 100):!jQuery.isReady ? window.setTimeout(timer_metaslider_148259, 1):metaslider_148259(window.jQuery);
};
timer_metaslider_148259();</script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script> <script>WebFontConfig={
google:{
families: [ 'DM+Sans:regular,italic,500,500italic,600,600italic,700,700italic:latin', 'DM+Sans:regular,italic,500,500italic,600,600italic,700,700italic:latin&display=swap' ]
}};
(function(){
var wf=document.createElement('script');
wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type='text/javascript';
wf.defer='true';
var s=document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();</script> <script>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script> </body> </html><!-- WP Fastest Cache file was created in 2.2057740688324 seconds, on 22-11-22 19:05:22 --><!-- via php -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 5/9 objects using apc

Served from: www.vicenzareport.it @ 2022-11-22 19:20:09 by W3 Total Cache
-->