<!DOCTYPE html> <html lang="it-IT" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <script>try{if("undefined"!=typeof localStorage){var tieSkin=localStorage.getItem("tie-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-skin")&&(htmlSkin="dark"),null!=tieSkin&&tieSkin!=htmlSkin){html.add("tie-skin-inverted");var tieSkinInverted=!0}"dark"==tieSkin?html.add("dark-skin"):"light"==tieSkin&&html.remove("dark-skin")}}catch(t){console.log(t)}</script> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2021/02/logovicenzareport02.png"> <link rel='preload' as='image' href="/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio-780x470.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css'>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</style> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>Valli del Pasubio: intervento nella notte sul Sojo d&#039;Uderle</title> <meta name="description" content="Ieri sera sul Sojo d&#039;Uderle, Monte Pasubio, verso le 21, su richiesta dei Carabinieri che avevano ricevuto la chiamata, il 118 ha attivato..."/> <link rel="canonical" href="https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/"/> <meta property="og:locale" content="it_IT"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Valli del Pasubio: intervento nella notte sul Sojo d&#039;Uderle"/> <meta property="og:description" content="Ieri sera sul Sojo d&#039;Uderle, Monte Pasubio, verso le 21, su richiesta dei Carabinieri che avevano ricevuto la chiamata, il 118 ha attivato..."/> <meta property="og:url" content="https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/"/> <meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/> <meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/"/> <meta property="article:published_time" content="2022-06-19T12:16:46+00:00"/> <meta property="article:modified_time" content="2022-06-19T12:20:07+00:00"/> <meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio.jpg"/> <meta property="og:image:width" content="1600"/> <meta property="og:image:height" content="900"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:creator" content="@vicenzareportonline"/> <meta name="twitter:site" content="@vicenzareportonline"/> <meta name="twitter:label1" content="Scritto da"/> <meta name="twitter:data1" content="Redazione"/> <meta name="twitter:label2" content="Tempo di lettura stimato"/> <meta name="twitter:data2" content="2 minuti"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/vicenzareportonline"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.vicenzareport.it/#/schema/logo/image/","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","contentUrl":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vicenzareport.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio.jpg","contentUrl":"https://www.vicenzareport.it/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio.jpg","width":1600,"height":900,"caption":"Pasubio d'Uderle"},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#webpage","url":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/","name":"Valli del Pasubio: intervento nella notte sul Sojo d'Uderle","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#primaryimage"},"datePublished":"2022-06-19T12:16:46+00:00","dateModified":"2022-06-19T12:20:07+00:00","description":"Ieri sera sul Sojo d'Uderle, Monte Pasubio, verso le 21, su richiesta dei Carabinieri che avevano ricevuto la chiamata, il 118 ha attivato...","breadcrumb":{"@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vicenzareport.it/"},{"@type":"ListItem","position":2,"name":"Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle"}]},{"@type":"Article","@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/3b7ccac7ddb42882dbd8813fee4f4fce"},"headline":"Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle","datePublished":"2022-06-19T12:16:46+00:00","dateModified":"2022-06-19T12:20:07+00:00","mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#webpage"},"wordCount":236,"commentCount":0,"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#primaryimage"},"thumbnailUrl":"https://www.vicenzareport.it/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio.jpg","keywords":["118","carabinieri","mughi","rocce","Schio","sentiero","soccorso alpino","Sojo d'Uderle","torce","valli del pasubio","Voro d'Uderle"],"articleSection":["Cronaca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/#respond"]}]},{"@type":"Person","@id":"https://www.vicenzareport.it/#/schema/person/3b7ccac7ddb42882dbd8813fee4f4fce","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.vicenzareport.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5ef6b683a2830bb5b6d98e2ca2f7af7f?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/5ef6b683a2830bb5b6d98e2ca2f7af7f?s=96&r=g","caption":"Redazione"},"url":"https://www.vicenzareport.it/author/monica/"}]}</script> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle Feed dei commenti" href="feed/"/> <style id='trebimeteo-flex-style-inline-css'>.wp-block-trebimeteo-flex *{box-sizing:border-box}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-header{color:inherit;font-weight:bolder;padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer{display:flex;flex-direction:row;justify-content:space-between}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a,.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer a:hover{color:inherit}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-footer div{padding:.3em}.wp-block-trebimeteo-flex .wp-block-trebimeteo-flex-body{display:flex;flex-direction:var(--3b-meteo--flex-body--direction,column);flex-wrap:var(--3b-meteo--flex-body--wrap,nowrap)}.wp-block-trebimeteo-flex.is-style-grid{--3b-meteo--flex-body--direction:row;--3b-meteo--flex-body--wrap:wrap}.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:column}@media(min-width:500px){.wp-block-trebimeteo-flex.is-stacked-on-mobile.is-style-grid{--3b-meteo--flex-body--direction:row}}.wp-block-trebimeteo-flex:not(.is-style-grid){--3b--day-flex-basis:auto}.wp-block-trebimeteo-day{display:flex;flex-direction:column;flex-grow:1;justify-content:var(--3b-meteo--day--justify-content,center);max-width:100%}.wp-block-trebimeteo-day *{box-sizing:border-box}.wp-block-trebimeteo-day .w3bData{-ms-grid-row-align:var(--3b-meteo--day--date-align,stretch);align-self:var(--3b-meteo--day--date-align,stretch)}.wp-block-trebimeteo-day .w3bSimbolo{-ms-grid-row-align:var(--3b-meteo--day--image-align,initial);align-self:var(--3b-meteo--day--image-align,initial)}.wp-block-trebimeteo-day .w3bRainLabel,.wp-block-trebimeteo-day .w3bTempMaxLabel,.wp-block-trebimeteo-day .w3bTempMinLabel,.wp-block-trebimeteo-day .w3bVentiLabel,.wp-block-trebimeteo-day .w3bVentiUnit{margin-right:.4em}.wp-block-trebimeteo-day .w3bVentiUnit{margin-left:.5em}.wp-block-trebimeteo-day .w3bSimbolo{min-height:2.5em;min-width:2.5em}.wp-block-trebimeteo-day .w3bTempMinMax{min-width:-webkit-max-content;min-width:-moz-max-content;min-width:max-content}.wp-block-trebimeteo-day.has-text-align-center{--3b-meteo--day-body--align-self:center}.wp-block-trebimeteo-day.has-text-align-right{--3b-meteo--day-body--align-self:flex-end}.wp-block-trebimeteo-day.is-style-vertical-inverted{--3b-meteo--day-body--direction:column-reverse}.wp-block-trebimeteo-day.is-style-horizontal{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row}.wp-block-trebimeteo-day.is-style-horizontal-inverted{--3b-meteo--day--justify-content:flex-start;--3b-meteo--day-body--direction:row-reverse}.wp-block-trebimeteo-day .is-image-align-start{--3b-meteo--day--image-align:flex-start}.wp-block-trebimeteo-day .is-image-align-center{--3b-meteo--day--image-align:center}.wp-block-trebimeteo-day .is-image-align-end{--3b-meteo--day--image-align:flex-end}.wp-block-trebimeteo-day .wp-block-trebimeteo-day-body{align-self:var(--3b-meteo--day-body--align-self,flex-start);display:flex;flex-direction:var(--3b-meteo--day-body--direction,column);justify-content:var(--3b-meteo--day-body--justify-content,flex-start);margin-block:auto}</style> <style id='global-styles-inline-css'>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</style> <style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css'>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</style> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/sunlkow/44vcq.css" media="print"/> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/q8jv2lgy/44vcq.css" media="all"/> <style id='tie-theme-child-css-inline-css'>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</style> <script src='//www.vicenzareport.it/wp-content/cache/wpfc-minified/6vlmz669/44vcq.js'></script>
 <script id='lodash-js-after'>window.lodash=_.noConflict();</script> <script src='//www.vicenzareport.it/wp-content/cache/wpfc-minified/c0wpq7u/44vcq.js'></script>
      <script id='trebimeteo-flex-script-js-extra'>var trebimeteoData={"url":"https:\/\/www.vicenzareport.it\/wp-json\/trebimeteo\/v1\/proxy","nonce":"4e150bffe6"};</script> <script src='//www.vicenzareport.it/wp-content/cache/wpfc-minified/qslqfgjs/44vcq.js'></script>
  <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/173542"/><meta name="generator" content="WordPress 6.0"/> <link rel='shortlink' href="/?p=173542"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2022%2F06%2Fvalli-del-pasubio-intervento-nella-notte-sul-sojo-duderle%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2022%2F06%2Fvalli-del-pasubio-intervento-nella-notte-sul-sojo-duderle%2F&#038;format=xml"/> <style>.logo{ padding-top: 15px; } *{box-sizing:border-box}

 .slideshow-container{max-width:1000px !important;position:relative !important;margin:auto !important;}

 .mySlides{display:none;}

 .prev, .next{cursor:pointer;position:absolute;top:50%;width:auto;margin-top:-22px;padding:16px;color:white;font-weight:bold;font-size:18px;transition:0.6s ease;border-radius:0 3px 3px 0;user-select:none;}

 .next{right:0;border-radius:3px 0 0 3px;}

 .prev:hover, .next:hover{background-color:rgba(0,0,0,0.8);}

 .text{color:#f2f2f2;font-size:15px;padding:8px 12px;position:absolute;bottom:8px;width:100%;text-align:center;}

 .numbertext{color:#f2f2f2;font-size:12px;padding:8px 12px;position:absolute;top:0;}

 .dot{cursor:pointer;height:15px;width:15px;margin:0 2px;background-color:#bbb;border-radius:50%;display:inline-block;transition:background-color 0.6s ease;}
.active, .dot:hover{background-color:#717171;}

 .fade{-webkit-animation-name:fade;-webkit-animation-duration:1.5s;animation-name:fade;animation-duration:1.5s;}
@-webkit-keyframes fade { from{opacity:.4}
to{opacity:1}
} @keyframes fade { from{opacity:.4}
to{opacity:1}
}</style> <script>var taqyeem={"ajaxurl":"https://www.vicenzareport.it/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46657153-1"></script> <script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-46657153-1');</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#ca0c16"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-32x32.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-192x192.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-180x180.png"/> <meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-270x270.png"/> </head> <body id="tie-body" class="post-template-default single single-post postid-173542 single-format-standard tie-no-js boxed-layout wrapper-has-shadow block-head-2 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column has-mobile-share"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <a id="background-ad-cover" href="//estenergy.gruppohera.it/casa/soluzioni-sostenibili/hera-caldaia?utm_source=estenergy&#038;utm_medium=display&#038;utm_campaign=vicenzareportit_skin_ott2021_phc" target="_blank" rel="nofollow noopener"></a> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-dark top-nav-default-dark top-nav-above has-shadow has-normal-width-logo mobile-header-default"> <nav id="top-nav" data-skin="search-in-top-nav" class="has-date-menu-components top-nav header-nav live-search-parent" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> domenica 19 Giugno 2022</div><div class="tie-alignleft"> <div class="top-menu header-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="/chi_siamo/">Chi siamo</a></li> <li id="menu-item-148301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148301"><a href="/redazione-2/">Contatti</a></li> <li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="/pubblicita/">Pubblicità</a></li> <li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener" href="//www.mmpubblicita.eu/privacy.html">Privacy Policy</a></li> </ul></div></div><div class="tie-alignright"> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Cerca..." placeholder="Cerca..."/> <button id="search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Cerca...</span> </button> </form> </li> <li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/vicenzareport"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/Vicenzareport"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/Vicenzareport"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li> </ul></div></div></div></nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon nav-icon is-layout-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div><div id="logo" class="image-logo"> <a title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="/"> <picture id="tie-logo-default" class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.vicenzareport.it/wp-content/uploads/2021/02/logovicenzareport02.png"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2021/02/logovicenzareport02.png" alt="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="387" height="60" style="max-height:60px; width: auto;"/> </picture> <picture id="tie-logo-inverted" class="tie-logo-inverted tie-logo-picture"> <source class="tie-logo-source-inverted tie-logo-source" id="tie-logo-inverted-source" srcset="https://www.vicenzareport.it/wp-content/uploads/2021/02/logovicenzareport02.png"> <img class="tie-logo-img-inverted tie-logo-img" id="tie-logo-inverted-img" src="/wp-content/uploads/2021/02/logovicenzareport02.png" alt="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="387" height="60" style="max-height:60px; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Cerca...</span> </a> </li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="//www.fidasvicenza.com/" title="FIDAS Vicenza" target="_blank"> <img src="/wp-content/uploads/2022/05/banner-600x150-fidas-vicenza_X-VICENZAREPORT.jpg" alt="FIDAS Vicenza" width="728" height="91"/> </a></div></div></div></div><div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="/">Home</a></li> <li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="/category/vicenza/">Vicenza</a></li> <li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="/category/provincia/">Provincia</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-148746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148746"><a href="/category/provincia/schio-e-dintorni/">Schio e dintorni</a></li> <li id="menu-item-148745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148745"><a href="/category/provincia/bassano-e-dintorni/">Bassano e dintorni</a></li> <li id="menu-item-148747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148747"><a href="/category/provincia/thiene-e-dintorni/">Thiene e dintorni</a></li> <li id="menu-item-166220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166220"><a href="/category/provincia/montagna-vicentina/">Montagna Vicentina</a></li> <li id="menu-item-148742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148742"><a href="/category/provincia/est-vicentino/">Est Vicentino</a></li> <li id="menu-item-166219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166219"><a href="/category/provincia/ovest-vicentino/">Ovest Vicentino</a></li> <li id="menu-item-166218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166218"><a href="/category/provincia/basso-vicentino/">Basso Vicentino</a></li> <li id="menu-item-167716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167716"><a href="/category/provincia/nord-vicentino/">Nord Vicentino</a></li> </ul> </li> <li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846"><a href="/category/veneto/">Veneto</a></li> <li id="menu-item-149184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149184 tie-current-menu"><a href="/category/cronaca/">Cronaca</a></li> <li id="menu-item-148739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148739"><a href="/category/sanita/">Sanità</a></li> <li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="/category/economia/">Economia</a></li> <li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681"><a href="/category/politica/">Politica</a></li> <li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="/category/sport/">Sport</a></li> <li id="menu-item-160225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160225"><a href="/category/auto-motori/">Auto &amp; Motori</a></li> <li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="/category/cultura-e-spettacoli/">Cultura e Spettacoli</a></li> <li id="menu-item-154536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154536"><a href="/category/cibo-vino/">Cibo &amp; Vino</a></li> <li id="menu-item-161006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161006"><a href="#">Altri</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="/category/opinioni/">Opinioni</a></li> <li id="menu-item-166217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166217"><a href="/category/vicenzareport/">Vicenzareport</a></li> <li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54209"><a href="/category/informazioni-commerciali/">Pubbliredazionali</a></li> </ul> </li> </ul></div></div><ul class="components"> <li class="skin-icon menu-item custom-menu-link"> <a href="#" class="change-skin" title="Switch skin"> <span class="tie-icon-moon change-skin-icon" aria-hidden="true"></span> <span class="screen-reader-text">Switch skin</span> </a> </li> </ul></div></div></div></nav></div></header> <script>try{if("undefined"!=typeof localStorage){var header,mnIsDark=!1,tnIsDark=!1;(header=document.getElementById("theme-header"))&&((header=header.classList).contains("main-nav-default-dark")&&(mnIsDark=!0),header.contains("top-nav-default-dark")&&(tnIsDark=!0),"dark"==tieSkin?(header.add("main-nav-dark","top-nav-dark"),header.remove("main-nav-light","top-nav-light")):"light"==tieSkin&&(mnIsDark||(header.remove("main-nav-dark"),header.add("main-nav-light")),tnIsDark||(header.remove("top-nav-dark"),header.add("top-nav-light"))))}}catch(a){console.log(a)}</script>  <script>console.log('Style tie-css-styles')</script>  <script>console.log('Style tie-css-single')</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/lnejd3xx/44vcq.css" media="all"/> <script>console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/category/cronaca/">Cronaca</a><em class="delimiter">/</em><span class="current">Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.vicenzareport.it\/"}},{"@type":"ListItem","position":2,"item":{"name":"Cronaca","@id":"https:\/\/www.vicenzareport.it\/category\/cronaca\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-5199" href="/category/cronaca/">Cronaca</a></span> <h1 class="post-title entry-title">Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-28"><span class="meta-author"><a href="/author/monica/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">19 Giugno 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span></div></div></div></header> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="Pasubio d&#039;Uderle"/></figure></div></div><div class="entry-content entry clearfix"> <p>Ieri sera sul Sojo d&#8217;Uderle, Monte Pasubio, verso le 21, su richiesta dei Carabinieri che avevano ricevuto la chiamata, il 118 ha attivato il <a href="//cnsas.veneto.it/">Soccorso alpino di Schio</a>, per due alpinisti in difficoltà.</p> <p>I due 28enni, uno residente a Padova l&#8217;altro a Teolo (PD), dopo aver scalato la Via Carlesso ed essere arrivati in cima verso le 17.30, avevano a lungo cercato la traccia d&#8217;ingresso per rientrare &#8211; un sentiero molto poco visibile tra rocce e mughi &#8211; ma, ormai buio e sprovvisti di torce, avevano chiesto aiuto.</p> <p>Una squadra è quindi partita cercando all&#8217;inizio di indirizzarli telefonicamente verso il sentiero, salvo poi dire loro di fermarsi dove si trovavano, per non mettersi in condizioni di pericolo e aspettare.</p> <p>I soccorritori hanno quindi risalito il sentiero attrezzato del Voro d&#8217;Uderle, portando con loro ristori, dato che sicuramente i ragazzi dovevano essere affamati e assetati, e in un paio di ore li hanno individuati e raggiunti, a una quarantina di metri di distanza dall&#8217;imbocco del sentiero.</p> <p>Subito, la squadra ha dato ai ragazzi da mangiare un panino e da bere, per poi assicurarli e percorrere a ritroso l&#8217;itinerario, iniziando con un tratto di calata in doppia per scendere sul sentiero e proseguendo con altre calate nei tratti più impegnativi e tenendoli vincolati con corda più corta per il resto del tragitto, fino al ritorno a valle.</p> <p>L&#8217;intervento si è concluso all&#8217;una e mezza.</p> <p><img loading="lazy" class="alignnone size-medium wp-image-173544" src="/wp-content/uploads/2022/06/salt_20220619_090909_452-225x300.jpg" alt="Sojo" width="225" height="300"/></p></div><div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-28"><span class="meta-author"><a href="/author/monica/" class="author-name tie-icon" title="Redazione">Redazione</a></span></span></span><span class="date meta-item tie-icon">19 Giugno 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minuto di lettura</span></div></div></div></div><div class="clearfix"></div><script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-06-19T14:16:46+02:00","datePublished":"2022-06-19T14:16:46+02:00","dateModified":"2022-06-19T14:20:07+02:00","headline":"Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle","name":"Valli del Pasubio: intervento nella notte sul Sojo d&#8217;Uderle","keywords":"118,carabinieri,mughi,rocce,Schio,sentiero,soccorso alpino,Sojo d'Uderle,torce,valli del pasubio,Voro d'Uderle","url":"https:\/\/www.vicenzareport.it\/2022\/06\/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle\/","description":"Ieri sera sul Sojo d'Uderle, Monte Pasubio, verso le 21, su richiesta dei Carabinieri che avevano ricevuto la chiamata, il 118 ha attivato il Soccorso alpino di Schio, per due alpinisti in difficolt\u00e0.","copyrightYear":"2022","articleSection":"Cronaca","articleBody":"Ieri sera sul Sojo d'Uderle, Monte Pasubio, verso le 21, su richiesta dei Carabinieri che avevano ricevuto la chiamata, il 118 ha attivato il Soccorso alpino di Schio, per due alpinisti in difficolt\u00e0.\r\n\r\nI due 28enni, uno residente a Padova l'altro a Teolo (PD), dopo aver scalato la Via Carlesso ed essere arrivati in cima verso le 17.30, avevano a lungo cercato la traccia d'ingresso per rientrare - un sentiero molto poco visibile tra rocce e mughi - ma, ormai buio e sprovvisti di torce, avevano chiesto aiuto.\r\n\r\nUna squadra \u00e8 quindi partita cercando all'inizio di indirizzarli telefonicamente verso il sentiero, salvo poi dire loro di fermarsi dove si trovavano, per non mettersi in condizioni di pericolo e aspettare.\r\n\r\nI soccorritori hanno quindi risalito il sentiero attrezzato del Voro d'Uderle, portando con loro ristori, dato che sicuramente i ragazzi dovevano essere affamati e assetati, e in un paio di ore li hanno individuati e raggiunti, a una quarantina di metri di distanza dall'imbocco del sentiero.\r\n\r\nSubito, la squadra ha dato ai ragazzi da mangiare un panino e da bere, per poi assicurarli e percorrere a ritroso l'itinerario, iniziando con un tratto di calata in doppia per scendere sul sentiero e proseguendo con altre calate nei tratti pi\u00f9 impegnativi e tenendoli vincolati con corda pi\u00f9 corta per il resto del tragitto, fino al ritorno a valle.\r\n\r\nL'intervento si \u00e8 concluso all'una e mezza.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2021\/02\/logovicenzareport02.png"},"sameAs":["http:\/\/feeds.feedburner.com\/Vicenzareport","https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2022\/06\/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/monica\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2022\/06\/Sojo-dUderle-valli-del-pasubio.jpg","width":1600,"height":900}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/&#038;title=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/&#038;description=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;media=https://www.vicenzareport.it/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//api.whatsapp.com/send?text=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle%20https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="mailto:?subject=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;body=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Condividi tramite Email" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi tramite Email</span> </a></div></div></article> <div class="post-components"> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>Articoli correlati</h3></div><div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Arzignano e Montecchio Magg.: disposta chiusura due locali" href="../arzignano-e-montecchio-magg-disposta-chiusura-due-locali/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Arzignano e Montecchio chiusura locali" loading="lazy" data-src="/wp-content/uploads/2022/06/Arzignano-e-Montecchio-chiusura-locali-390x220.jpg"/></a> <h3 class="post-title"><a href="../arzignano-e-montecchio-magg-disposta-chiusura-due-locali/">Arzignano e Montecchio Magg.: disposta chiusura due locali</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">18 Giugno 2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Controlli Straordinari del Territorio" href="../controlli-straordinari-del-territorio-2/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Questura di Vicenza" loading="lazy" data-src="/wp-content/uploads/2022/06/Polizia-Vicenza-16-9-390x220.jpg"/></a> <h3 class="post-title"><a href="../controlli-straordinari-del-territorio-2/">Controlli Straordinari del Territorio</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">17 Giugno 2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Questura di Vicenza: vilipendio alle Istituzioni" href="../questura-di-vicenza-vilipendio-alle-istituzioni/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2022/06/Questura-Vicenza-16-9-1-390x220.jpg"/></a> <h3 class="post-title"><a href="../questura-di-vicenza-vilipendio-alle-istituzioni/">Questura di Vicenza: vilipendio alle Istituzioni</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">16 Giugno 2022</span></div></div><div class="related-item tie-standard"> <a aria-label="Vicenza: aggressione al bar e alla Polizia" href="../vicenza-aggressione-al-bar-e-alla-polizia/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2022/06/Volanti-Vicenza-16-9-1-390x220.jpg"/></a> <h3 class="post-title"><a href="../vicenza-aggressione-al-bar-e-alla-polizia/">Vicenza: aggressione al bar e alla Polizia</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">16 Giugno 2022</span></div></div></div></div><div class="compact-comments"> <a id="show-comments-section" href="#" class="button">Lascia un commento</a></div><style>#comments{display:none;}</style> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">Annulla risposta</a></small></h3><form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required/></p> <p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required/></p> <p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p> <p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]"/>&nbsp;Si, aggiungimi alla tua mailing list </label> </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento"/> <input type='hidden' name='comment_post_ID' value='173542' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> <script>r3f5x9JS=escape(document['referrer']);
hf1N='002c9b9a26e0d9f74d1bd34ddb4ef318';
hf1V='854e7a0fb37ebca802e8854eead07c92';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");</script> <noscript><input type="hidden" name="JS04X7" value="NS1"/></noscript> <noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript> </form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Ti potrebbe interessare...</div><a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Close</span> </a></div><div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-single-post-item widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="Vicenza: coniugi salvati da un incendio nell&#8217;appartamento" href="/2021/03/vicenza-coniugi-salvati-da-un-incendio-nellappartamento/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5199">Cronaca</span></span><img width="390" height="195" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Vigili del Fuoco via Lussemburgo VI" loading="lazy" data-src="/wp-content/uploads/2021/03/IMG-20210327-WA0007.jpg"/></a></div><div class="post-widget-body"> <a class="post-title the-subtitle" href="/2021/03/vicenza-coniugi-salvati-da-un-incendio-nellappartamento/">Vicenza: coniugi salvati da un incendio nell&#8217;appartamento</a> <div class="post-meta"> <span class="date meta-item tie-icon">27 Marzo 2021</span></div></div></li> </ul></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar">  <script>console.log('Style tie-css-widgets')</script> <div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">Archivio generale<span class="widget-title-icon tie-icon"></span></div></div><label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label> <select id="archives-dropdown-2" name="archive-dropdown"> <option>Seleziona il mese</option> <option value='https://www.vicenzareport.it/2022/06/'> Giugno 2022 </option> <option value='https://www.vicenzareport.it/2022/05/'> Maggio 2022 </option> <option value='https://www.vicenzareport.it/2022/04/'> Aprile 2022 </option> <option value='https://www.vicenzareport.it/2022/03/'> Marzo 2022 </option> <option value='https://www.vicenzareport.it/2022/02/'> Febbraio 2022 </option> <option value='https://www.vicenzareport.it/2022/01/'> Gennaio 2022 </option> <option value='https://www.vicenzareport.it/2021/12/'> Dicembre 2021 </option> <option value='https://www.vicenzareport.it/2021/11/'> Novembre 2021 </option> <option value='https://www.vicenzareport.it/2021/10/'> Ottobre 2021 </option> <option value='https://www.vicenzareport.it/2021/09/'> Settembre 2021 </option> <option value='https://www.vicenzareport.it/2021/08/'> Agosto 2021 </option> <option value='https://www.vicenzareport.it/2021/07/'> Luglio 2021 </option> <option value='https://www.vicenzareport.it/2021/06/'> Giugno 2021 </option> <option value='https://www.vicenzareport.it/2021/05/'> Maggio 2021 </option> <option value='https://www.vicenzareport.it/2021/04/'> Aprile 2021 </option> <option value='https://www.vicenzareport.it/2021/03/'> Marzo 2021 </option> <option value='https://www.vicenzareport.it/2020/04/'> Aprile 2020 </option> <option value='https://www.vicenzareport.it/2020/03/'> Marzo 2020 </option> <option value='https://www.vicenzareport.it/2020/02/'> Febbraio 2020 </option> <option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option> <option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option> <option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option> <option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option> <option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option> <option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option> <option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option> <option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option> <option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option> <option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option> <option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option> <option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option> <option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option> <option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option> <option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option> <option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option> <option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option> <option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option> <option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option> <option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option> <option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option> <option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option> <option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option> <option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option> <option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option> <option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option> <option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option> <option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option> <option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option> <option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option> <option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option> <option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option> <option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option> <option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option> <option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option> <option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option> <option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option> <option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option> <option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option> <option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option> <option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option> <option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option> <option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option> <option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option> <option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option> <option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option> <option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option> <option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option> <option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option> <option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option> <option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option> <option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option> <option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option> <option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option> <option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option> <option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option> <option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option> <option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option> <option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option> <option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option> <option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option> <option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option> <option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option> <option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option> <option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option> <option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option> <option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option> <option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option> <option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option> <option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option> <option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option> <option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option> <option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option> <option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option> <option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option> </select> <script>(function(){
var dropdown=document.getElementById("archives-dropdown-2");
function onSelectChange(){
if(dropdown.options[ dropdown.selectedIndex ].value!==''){
document.location.href=this.options[ this.selectedIndex ].value;
}}
dropdown.onchange=onSelectChange;
})();</script> <div class="clearfix"></div></div><div id="search-2" class="container-wrapper widget widget_search"><div class="widget-title the-global-title"><div class="the-subtitle">Cerca nel sito<span class="widget-title-icon tie-icon"></span></div></div><form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form><div class="clearfix"></div></div><div id="media_image-3" class="container-wrapper widget widget_media_image"><a href="//www.facebook.com/events/411211157565287"><img width="300" height="300" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="image wp-image-173365 attachment-medium size-medium lazy-img" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-src="/wp-content/uploads/2022/06/Luglio_Piovenese_post-300x300.jpg"/></a><div class="clearfix"></div></div><div id="text-4" class="container-wrapper widget widget_text"> <div class="textwidget"><p><a href="//mmpubblicita.eu/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-medium wp-image-173371" src="/wp-content/uploads/2022/06/25-luglio-2017-Logo-quadrato-MMpubblicita-591x591-1-300x300.png" alt="" width="300" height="300"/></a></p></div><div class="clearfix"></div></div><div id="tie-weather-widget-2" class="widget tie-weather-widget"><div class="widget-title the-global-title"><div class="the-subtitle">METEO<span class="widget-title-icon tie-icon"></span></div></div><div id="tie-weather-vicenzait" class="weather-wrap is-animated"> <div class="weather-icon-and-city"> <div class="weather-icon"> <div class="icon-sun"></div></div><div class="weather-name the-subtitle">Vicenza</div><div class="weather-desc">Cielo sereno</div></div><div class="weather-todays-stats"> <div class="weather-current-temp"> 32 <sup>&#x2103;</sup></div><div class="weather-more-todays-stats"> <div class="weather_highlow"> <span aria-hidden="true" class="tie-icon-thermometer-half"></span> 34&ordm; - 23&ordm;</div><div class="weather_humidty"> <span aria-hidden="true" class="tie-icon-raindrop"></span> <span class="screen-reader-text"></span> 29%</div><div class="weather_wind"> <span aria-hidden="true" class="tie-icon-wind"></span> <span class="screen-reader-text"></span> 1.34 km/h</div></div></div><div class="weather-forecast small-weather-icons weather_days_5"> <div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div></div><div class="weather-forecast-day-temp">32<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Dom</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-sun"></div></div><div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Lun</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mar</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"> <div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">31<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mer</div></div><div class="weather-forecast-day"> <div class="weather-icon"> <div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">33<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Gio</div></div></div></div><div class="clearfix"></div></div><div id="text-html-widget-5" class="container-wrapper widget text-html"><div style="text-align:center;"><a class="more-link button" href="/meteo">Meteo Vicenza »</a></div><div class="clearfix"></div></div><div id="text-2" class="container-wrapper widget widget_text"> <div class="textwidget"><p><a href="http://operaottava.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-148335 size-large" src="/wp-content/uploads/2021/02/banner_OperaOttava-logo-REGISATRATO__960x800px_httpwww.operaottava.it_-840x700.png" alt="" width="840" height="700"/></a></p></div><div class="clearfix"></div></div><div id="metaslider_widget-3" class="container-wrapper widget widget_metaslider_widget"><div id="metaslider-id-148259" style="width: 100%; margin: 0 auto;" class="ml-slider-3-27-5 metaslider metaslider-nivo metaslider-148259 ml-slider"> <div id="metaslider_container_148259"> <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_148259' class='nivoSlider'><img src="/wp-content/uploads/2022/06/25-luglio-2017-Logo-quadrato-MMpubblicita-591x591-1-300x300.png" height="300" width="300" title="25 luglio 2017-Logo quadrato MMpubblicita 591x591" alt="" class="slider-148259 slide-173377"/><img src="/wp-content/uploads/2022/06/Luglio_Piovenese_post-300x300.jpg" height="300" width="300" title="Luglio_Piovenese_post" alt="" class="slider-148259 slide-173378"/><img src="/wp-content/uploads/2022/06/Fidas-Vicenza-16-9-300x300.png" height="300" width="300" title="Fidas Vicenza 16-9" alt="Giornata mondiale del donatore" class="slider-148259 slide-173379"/></div></div></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"></div></div><div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first"><p>Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</p></div><div class="copyright-text copyright-text-second"><p><a style="display:flex;align-items: center;" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><span><img src="/wp-content/somerights20.gif" alt="creative commons"></span><span style="padding-left:15px;"> Creative Commons License</span></a></p></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/Vicenzareport"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/Vicenzareport"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/vicenzareport"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li></ul></div></div></div></div></footer> <div id="share-buttons-sticky" class="share-buttons share-buttons-sticky"> <div class="share-links share-left icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/&#038;title=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/&#038;description=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;media=https://www.vicenzareport.it/wp-content/uploads/2022/06/Sojo-dUderle-valli-del-pasubio.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn" data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="mailto:?subject=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;body=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Condividi tramite Email" target="_blank" class="email-share-btn" data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Condividi tramite Email</span> </a></div></div><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle&#038;url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/&#038;title=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//api.whatsapp.com/send?text=Valli%20del%20Pasubio%3A%20intervento%20nella%20notte%20sul%20Sojo%20d%E2%80%99Uderle%20https://www.vicenzareport.it/2022/06/valli-del-pasubio-intervento-nella-notte-sul-sojo-duderle/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a></div></div><div class="mobile-share-buttons-spacer"></div><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="http://feeds.feedburner.com/Vicenzareport"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/Vicenzareport"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/vicenzareport"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li></ul></div><div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Cerca"/> </form></div></div></div></aside></div></div><script>if('loading' in HTMLImageElement.prototype){
document.querySelectorAll('[data-src]').forEach(function(img){
img.src=img.dataset.src;
img.removeAttribute('data-src');
});
}</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/7joabw0i/44vcq.css" media="all"/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/k99qimmb/44vcq.css" media="all"/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> 
<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/8ilpvnf7/44vcq.css" media="all"/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <script>function gcllCounter(textarea){
if(textarea.value.length > 2000)
textarea.value=textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value=2000 - textarea.value.length;
}</script> <script>var slideIndex=0;
showSlides();
function showSlides(){
var i;
var slides=document.getElementsByClassName("mySlides");
for (i=0; i < slides.length; i++){
slides[i].style.display="none";
}
slideIndex++;
if(slideIndex > slides.length){slideIndex=1}
slides[slideIndex-1].style.display="block";
setTimeout(showSlides, 6000);
}</script> <script>var slideIndexDue=0;
showSlidesDue();
function showSlidesDue(){
var i;
var slidess=document.getElementsByClassName("mySlides2");
for (i=0; i < slidess.length; i++){
slidess[i].style.display="none";
}
slideIndexDue++;
if(slideIndexDue> slidess.length){slideIndexDue=1}
slidess[slideIndexDue-1].style.display="block";
setTimeout(showSlidesDue, 10500);
}</script> <ins data-revive-zoneid="1260" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> <script>r3f5x9JS=escape(document['referrer']);
hf4N='002c9b9a26e0d9f74d1bd34ddb4ef318';
hf4V='854e7a0fb37ebca802e8854eead07c92';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});</script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca..." autocomplete="off" placeholder="Cerca..."/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Cerca...</span> </button> </form></div></div></div><link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/2f639v4/44vcq.css" media="all"/> <script src='https://www.vicenzareport.it/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script src='https://www.vicenzareport.it/wp-includes/js/backbone.min.js' id='backbone-js'></script> <script id='wp-api-request-js-extra'>var wpApiSettings={"root":"https:\/\/www.vicenzareport.it\/wp-json\/","nonce":"4e150bffe6","versionString":"wp\/v2\/"};</script> <script src='https://www.vicenzareport.it/wp-includes/js/api-request.min.js' id='wp-api-request-js'></script> <script src='https://www.vicenzareport.it/wp-includes/js/wp-api.min.js' id='wp-api-js'></script> <script id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nessun risultato","sticky_share_mobile":"true","sticky_share_post":"true"};</script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script id='tie-scripts-js-after'>jQuery.ajax({
type:"GET",
url:"https://www.vicenzareport.it/wp-admin/admin-ajax.php",
data:"postviews_id=173542&action=tie_postviews",
cache: !1,
success: function(data){
jQuery("#single-post-meta").find(".meta-views").html(data);
}});</script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script defer="defer" src='https://www.vicenzareport.it/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script> <script src='https://www.vicenzareport.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js' id='metaslider-nivo-slider-js'></script> <script id='metaslider-nivo-slider-js-after'>var metaslider_148259=function($){
$('#metaslider_148259').nivoSlider({
boxCols:7,
boxRows:7,
pauseTime:5000,
effect:"fade",
controlNav:true,
directionNav:false,
pauseOnHover:true,
animSpeed:600,
prevText:"Previous",
nextText:"Next",
slices:15,
manualAdvance:false
});
$(document).trigger('metaslider/initialized', '#metaslider_148259');
};
var timer_metaslider_148259=function(){
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_148259, 100):!jQuery.isReady ? window.setTimeout(timer_metaslider_148259, 1):metaslider_148259(window.jQuery);
};
timer_metaslider_148259();</script> <script>WebFontConfig={
google:{
families: [ 'DM+Sans:regular,italic,500,500italic,600,600italic,700,700italic:latin', 'DM+Sans:regular,italic,500,500italic,600,600italic,700,700italic:latin&display=swap' ]
}};
(function(){
var wf=document.createElement('script');
wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type='text/javascript';
wf.defer='true';
var s=document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();</script> <script>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script>var c=document.body.className;
c=c.replace(/tie-no-js/, 'tie-js');
document.body.className=c;</script> </body> </html><!-- WP Fastest Cache file was created in 1.6464269161224 seconds, on 19-06-22 14:21:35 --><!-- via php -->