<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php"/>
<meta property="og:title" content="Bassano e Santorso: riaprono gli sportelli CUP negli ospedali - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bassano e Santorso: riaprono gli sportelli CUP negli ospedali Da martedì 2 novembre negli ospedali d"/>
<meta property="og:url" content="https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo-660x330.jpg"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	
	<title>Bassano e Santorso: riaprono gli sportelli CUP negli ospedali</title>
	<meta name="description" content="da martedì 2 novembre...... Bassano e Santorso: riaprono gli sportelli CUP negli ospedali di Bassano del Grappa e Santorso."/>
	<link rel="canonical" href="https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Bassano e Santorso: riaprono gli sportelli CUP negli ospedali"/>
	<meta property="og:description" content="da martedì 2 novembre...... Bassano e Santorso: riaprono gli sportelli CUP negli ospedali di Bassano del Grappa e Santorso."/>
	<meta property="og:url" content="https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/"/>
	<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
	<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/"/>
	<meta property="article:published_time" content="2021-10-28T08:13:13+00:00"/>
	<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo.jpg"/>
	<meta property="og:image:width" content="660"/>
	<meta property="og:image:height" content="330"/>
	<meta name="twitter:card" content="summary"/>
	<meta name="twitter:creator" content="@Vicenzareport"/>
	<meta name="twitter:site" content="@Vicenzareport"/>
	<meta name="twitter:label1" content="Scritto da"/>
	<meta name="twitter:data1" content="Redazione"/>
	<meta name="twitter:label2" content="Tempo di lettura stimato"/>
	<meta name="twitter:data2" content="2 minuti"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","contentUrl":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, societ\u00e0.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vicenzareport.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#primaryimage","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo.jpg","contentUrl":"https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo.jpg","width":660,"height":330,"caption":"Pediatri di Libera Scelta"},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#webpage","url":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/","name":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#primaryimage"},"datePublished":"2021-10-28T08:13:13+00:00","dateModified":"2021-10-28T08:13:13+00:00","description":"da marted\u00ec 2 novembre...... Bassano e Santorso: riaprono gli sportelli CUP negli ospedali di Bassano del Grappa e Santorso.","breadcrumb":{"@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vicenzareport.it/"},{"@type":"ListItem","position":2,"name":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali"}]},{"@type":"Article","@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/f8786f3461f81424bb68175471201a85"},"headline":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali","datePublished":"2021-10-28T08:13:13+00:00","dateModified":"2021-10-28T08:13:13+00:00","mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#webpage"},"wordCount":281,"commentCount":0,"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#primaryimage"},"thumbnailUrl":"https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo.jpg","keywords":["Bassano","Carlo Bramezza","santorso","ulss 7 pedemontana"],"articleSection":["Sanit\u00e0"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#respond"]}]},{"@type":"Person","@id":"https://www.vicenzareport.it/#/schema/person/f8786f3461f81424bb68175471201a85","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/04dd4309d714243b11064cf3bbd5564a?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/04dd4309d714243b11064cf3bbd5564a?s=96&r=g","caption":"Redazione"},"url":"https://www.vicenzareport.it/author/mario/"}]}</script>
	


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Bassano e Santorso: riaprono gli sportelli CUP negli ospedali Feed dei commenti" href="https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/feed/"/>
		<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
	



<link rel="stylesheet" type="text/css" href="//www.vicenzareport.it/wp-content/cache/wpfc-minified/k99sm30p/60kch.css" media="all"/>
<link rel='stylesheet' id='Droid+Sans-css' href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<script src='//www.vicenzareport.it/wp-content/cache/wpfc-minified/2bljcm83/60kch.js'></script>


<link rel="https://api.w.org/" href="https://www.vicenzareport.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.vicenzareport.it/wp-json/wp/v2/posts/159245"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.3"/>
<link rel='shortlink' href='https://www.vicenzareport.it/?p=159245'/>
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2021%2F10%2Fbassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2021%2F10%2Fbassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali%2F&#038;format=xml"/>

<style>.logo{padding-top:15px;}
 *{box-sizing:border-box}



.slideshow-container{max-width:1000px !important;position:relative !important;margin:auto !important;}


 
.mySlides{display:none;}



.prev, .next{cursor:pointer;position:absolute;top:50%;width:auto;margin-top:-22px;padding:16px;color:white;font-weight:bold;font-size:18px;transition:0.6s ease;border-radius:0 3px 3px 0;user-select:none;}



.next{right:0;border-radius:3px 0 0 3px;}



.prev:hover, .next:hover{background-color:rgba(0,0,0,0.8);}



.text{color:#f2f2f2;font-size:15px;padding:8px 12px;position:absolute;bottom:8px;width:100%;text-align:center;}



.numbertext{color:#f2f2f2;font-size:12px;padding:8px 12px;position:absolute;top:0;}



.dot{cursor:pointer;height:15px;width:15px;margin:0 2px;background-color:#bbb;border-radius:50%;display:inline-block;transition:background-color 0.6s ease;}

.active, .dot:hover{background-color:#717171;}



.fade{-webkit-animation-name:fade;-webkit-animation-duration:1.5s;animation-name:fade;animation-duration:1.5s;}

@-webkit-keyframes fade {
  from{opacity:.4}
 to{opacity:1}
}

@keyframes fade {
  from{opacity:.4}
 to{opacity:1}
}</style>

<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon"/>
<!--[if IE]>
<script>jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css"/>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css"/>
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

<script src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script>var _iub=_iub||[];
_iub.csConfiguration={"lang":"it","siteId":288821,"cookiePolicyId":177325,"enableCMP":true, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};</script><script src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>


<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-46657153-1', 'auto'); ga('send', 'pageview');</script>

<style>div{text-align:justify;text-justify:inter-word;}</style>





<style media="screen">body{font-family:'Droid Sans';font-size:13px;}
body.single .entry, body.page .entry{font-size:15px;}
.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{font-size:30px;font-style:normal;}::-webkit-scrollbar{width:8px;height:8px;}
#main-nav,
.cat-box-content, #sidebar .widget-container,
.post-listing, #commentform{border-bottom-color:#ca0c16;}
.search-block .search-button, #topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current, .share-post span.share-text, .flex-control-paging li a.flex-active, .ei-slider-thumbs li.ei-slider-element, .review-percentage .review-item span span, .review-final-score, .button, a.button, a.more-link, #main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe, input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button, #featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count, .woocommerce span.onsale, .woocommerce-page span.onsale , .woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle, #check-also-close,
a.post-slideshow-next, a.post-slideshow-prev, .widget_price_filter .ui-slider .ui-slider-handle, .quantity .minus:hover, .quantity .plus:hover, .mejs-container .mejs-controls .mejs-time-rail .mejs-time-current, #reading-position-indicator{background-color:#ca0c16;}::-webkit-scrollbar-thumb{background-color:#ca0c16 !important;}
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before, #main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box{border-top-color:#ca0c16;}
.search-block:after{border-right-color:#ca0c16;}
body.rtl .search-block:after{border-left-color:#ca0c16;}
#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after{border-color:transparent transparent #ca0c16;}
.widget.timeline-posts li a:hover, .widget.timeline-posts li a:hover span.tie-date{color:#ca0c16;}
.widget.timeline-posts li a:hover span.tie-date:before{background:#ca0c16;border-color:#ca0c16;}
#order_review,
#order_review_heading{border-color:#ca0c16;}
body{background-color:#f0f0f0 !important;background-image:url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);background-position:top center;}
a:hover{color:#ca0c16;}

body.single .post .entry a:hover, body.page .post .entry a:hover{color:#ca0c16;}

.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a{color:#ca0c16;}

#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a{color:#ca0c16;}

#theme-footer a:hover{color:#ca0c16;}

.breaking-news span.breaking-news-title{background:#777777;}</style>

		<script>var sf_position='0';
var sf_templates="<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
var sf_input='.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function(){
var width=jQuery(this).val().length * 8;
if(width < 50){
width=50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function(){
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function(){
jQuery(this).parent().remove();
});
});</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.vicenzareport.it/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2021/02/cropped-logoV01_per-cellulare-270x270.png"/>
		<style id="wp-custom-css">.logo{padding-top:15px;}
*{box-sizing:border-box}


.slideshow-container{max-width:1000px !important;position:relative !important;margin:auto !important;}

 
.mySlides{display:none;}


.prev, .next{cursor:pointer;position:absolute;top:50%;width:auto;margin-top:-22px;padding:16px;color:white;font-weight:bold;font-size:18px;transition:0.6s ease;border-radius:0 3px 3px 0;user-select:none;}


.next{right:0;border-radius:3px 0 0 3px;}


.prev:hover, .next:hover{background-color:rgba(0,0,0,0.8);}


.text{color:#f2f2f2;font-size:15px;padding:8px 12px;position:absolute;bottom:8px;width:100%;text-align:center;}


.numbertext{color:#f2f2f2;font-size:12px;padding:8px 12px;position:absolute;top:0;}


.dot{cursor:pointer;height:15px;width:15px;margin:0 2px;background-color:#bbb;border-radius:50%;display:inline-block;transition:background-color 0.6s ease;}
.active, .dot:hover{background-color:#717171;}


.fade{-webkit-animation-name:fade;-webkit-animation-duration:1.5s;animation-name:fade;animation-duration:1.5s;}
@-webkit-keyframes fade {
  from{opacity:.4}
to{opacity:1}
}

@keyframes fade {
  from{opacity:.4}
to{opacity:1}
}

p a{text-decoration:underline;}</style>
		</head>
<body id="top" class="post-template-default single single-post postid-159245 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div><aside id="slide-out">

			<div class="search-mobile"> <form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a></div><div id="mobile-menu"></div></aside>

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  28  Ottobre 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/chi_siamo/">Chi siamo</a></li> <li id="menu-item-148301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148301"><a href="https://www.vicenzareport.it/redazione-2/">Contatti</a></li> <li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li> <li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener" href="https://www.mmpubblicita.eu/privacy.html">Privacy Policy</a></li> </ul></div><div class="search-block"> <form method="get" id="searchform-header" action="https://www.vicenzareport.it/"> <button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}" /> </form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a></div></div></div><div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo"> <h2> <a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/"> <img src="https://www.vicenzareport.it/wp-content/uploads/2021/02/logovicenzareport02.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55"/><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong> </a> </h2></div><script>jQuery(document).ready(function($){
var retina=window.devicePixelRatio > 1 ? true:false;
if(retina){
jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2021/02/logovicenzareport02.png');
jQuery('#theme-header .logo img').attr('width',		'315');
jQuery('#theme-header .logo img').attr('height',	'55');
}});</script>
			<div class="e3lan e3lan-top">			<div class="slideshow-container">

  


  <div class="mySlides2 fade"> <a href="https://www.davideberto.it" target="_blank"> <img src="https://www.vicenzareport.it/wp-content/uploads/2021/07/davide-berto-banner-600x100px_httpswww.davideberto.it_.png" alt="syntoradio" style="width:100%"> </a></div></div><br>


<div style="text-align:center"></div></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li> <li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-vicenza/">Vicenza</a></li> <li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/">Provincia</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-148747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148747"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/thiene-e-dintorni/">Thiene e dintorni</a></li> <li id="menu-item-148746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148746"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/schio-e-dintorni/">Schio e dintorni</a></li> <li id="menu-item-148745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148745"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/bassano-e-dintorni/">Bassano e dintorni</a></li> <li id="menu-item-148744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148744"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/altopiano-di-asiago/">Altopiano di Asiago</a></li> <li id="menu-item-148743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148743"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/ovest-vicentino/">Ovest Vicentino</a></li> <li id="menu-item-148742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148742"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/est-vicentino/">Est Vicentino</a></li> <li id="menu-item-148741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148741"><a href="https://www.vicenzareport.it/category/vicenzareport/cronaca-provincia/basso-vicentino/">Basso Vicentino</a></li> </ul> </li> <li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846"><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a></li> <li id="menu-item-149184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149184"><a href="https://www.vicenzareport.it/category/cronaca-categoria/">Cronaca</a></li> <li id="menu-item-148739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148739"><a href="https://www.vicenzareport.it/category/sanita/">Sanità</a></li> <li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.vicenzareport.it/category/economia/">Economia</a></li> <li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681"><a href="https://www.vicenzareport.it/category/politica/">Politica</a></li> <li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.vicenzareport.it/category/arte-e-cultura/">Arte, Cultura e Spettacoli</a></li> <li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.vicenzareport.it/category/sport/">Sport</a></li> <li id="menu-item-154536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154536"><a href="https://www.vicenzareport.it/category/cibo-vino/">Cibo &amp; Vino</a></li> <li id="menu-item-154538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154538"><a href="https://www.vicenzareport.it/category/curiosita/">Curiosità</a></li> <li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54209"><a href="https://www.vicenzareport.it/category/pubbliredazionale/">Redazionali</a></li> </ul></div></div></nav>
					</header>

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-159245 post type-post status-publish format-standard has-post-thumbnail category-sanita tag-bassano tag-carlo-bramezza tag-santorso tag-ulss-7-pedemontana" id="the-post">
			
			<div class="single-post-thumb"> <img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Pediatri di Libera Scelta" loading="lazy" srcset="https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px"/></div><div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Bassano e Santorso: riaprono gli sportelli CUP negli ospedali</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/mario/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/sanita/" rel="category tag">Sanità</a></span>
	
</p>
<div class="clear"></div><div class="entry">
					
					
					<p>Bassano e Santorso: riaprono gli sportelli CUP negli ospedali</p>
<p>Da martedì 2 novembre negli ospedali di Bassano e Santorso</p>
<p>Al fine di agevolare l’accesso dell’utenza alla prenotazione delle prestazioni specialistiche, da martedì 2 novembre l’<a href="https://www.aulss7.veneto.it/">ULSS 7 Pedemontana</a> riaprirà al pubblico gli sportelli CUP negli ospedali di Bassano del Grappa e Santorso. Più precisamente, in questa fase saranno riattivati due sportelli per ciascun ospedale, che saranno attivi dal lunedì al venerdì dalle 9.00 alle 12.00. In ciascuno ospedale è inoltre attivo anche uno sportello per il ritiro dei referti, ad accesso diretto, dal lunedì al venerdì dalle 8.00 alle 17.00.<br />
«Sicuramente &#8211; sottolinea il Direttore Generale Carlo Bramezza &#8211; l’elevato livello di digitalizzazione che ormai abbiamo raggiunto anche nei servizi sanitari ci ha consentito, nell’ultimo anno e mezzo, di continuare a garantire l’accesso e la continuità della maggior parte delle attività e servizi, ma è indubbio che esiste una fascia di popolazione per la quale è più semplice e immediato poter accedere di persona al CUP. Anche la riapertura degli sportelli CUP rientra in un generale, progressivo ritorno alla normalità reso possibile dall’elevato livello di copertura che abbiamo raggiunto con la vaccinazione anti-Covid, che si sta rivelando determinante nel tenere sotto controllo i contagi, così come il mantenere le misure di prevenzione. A questo riguardo chiediamo fin d’ora la collaborazione dei cittadini per mantenere il distanziamento quando si recheranno agli sportelli: farlo è una responsabilità condivisa di tutti. E sempre nell’ottica di ridurre le code e i rischi di assembramento, chiediamo ai cittadini che non hanno difficoltà a utilizzare la prenotazione online di continuare a utilizzare comunque primariamente questo sistema».</p>
<p>Ufficio Stampa Azienda ULSS 7 Pedemontana</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:" onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/','Facebook','width=800,height=300');return false;" target="_blank" title="Share On Facebook"><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/&text=Bassano%20e%20Santorso%3A%20riaprono%20gli%20sportelli%20CUP%20negli%20ospedali&nbsp;&nbsp;','_blank','width=800,height=300')" title="Share On Twitter"><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin"><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest"><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Bassano e Santorso: riaprono gli sportelli CUP negli ospedali&body=https://www.vicenzareport.it/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/" title="Contact us"><i class="csbwfs_mail"></i></a></div></div></div></div><div class="clear"></div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-10-28T10:13:13+02:00","datePublished":"2021-10-28T10:13:13+02:00","dateModified":"2021-10-28T10:13:13+02:00","headline":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali","name":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali","keywords":"Bassano,Carlo Bramezza,santorso,ulss 7 pedemontana","url":"https:\/\/www.vicenzareport.it\/2021\/10\/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali\/","description":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali Da marted\u00ec 2 novembre negli ospedali di Bassano e Santorso Al fine di agevolare l\u2019accesso dell\u2019utenza alla prenotazione delle prestazioni","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2021\/02\/logovicenzareport02.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2021\/10\/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/mario\/"},"articleSection":"Sanit\u00e0","articleBody":"Bassano e Santorso: riaprono gli sportelli CUP negli ospedali\r\n\r\nDa marted\u00ec 2 novembre negli ospedali di Bassano e Santorso\r\n\r\nAl fine di agevolare l\u2019accesso dell\u2019utenza alla prenotazione delle prestazioni specialistiche, da marted\u00ec 2 novembre l\u2019ULSS 7 Pedemontana riaprir\u00e0 al pubblico gli sportelli CUP negli ospedali di Bassano del Grappa e Santorso. Pi\u00f9 precisamente, in questa fase saranno riattivati due sportelli per ciascun ospedale, che saranno attivi dal luned\u00ec al venerd\u00ec dalle 9.00 alle 12.00. In ciascuno ospedale \u00e8 inoltre attivo anche uno sportello per il ritiro dei referti, ad accesso diretto, dal luned\u00ec al venerd\u00ec dalle 8.00 alle 17.00.\r\n\u00abSicuramente - sottolinea il Direttore Generale Carlo Bramezza - l\u2019elevato livello di digitalizzazione che ormai abbiamo raggiunto anche nei servizi sanitari ci ha consentito, nell\u2019ultimo anno e mezzo, di continuare a garantire l\u2019accesso e la continuit\u00e0 della maggior parte delle attivit\u00e0 e servizi, ma \u00e8 indubbio che esiste una fascia di popolazione per la quale \u00e8 pi\u00f9 semplice e immediato poter accedere di persona al CUP. Anche la riapertura degli sportelli CUP rientra in un generale, progressivo ritorno alla normalit\u00e0 reso possibile dall\u2019elevato livello di copertura che abbiamo raggiunto con la vaccinazione anti-Covid, che si sta rivelando determinante nel tenere sotto controllo i contagi, cos\u00ec come il mantenere le misure di prevenzione. A questo riguardo chiediamo fin d\u2019ora la collaborazione dei cittadini per mantenere il distanziamento quando si recheranno agli sportelli: farlo \u00e8 una responsabilit\u00e0 condivisa di tutti. E sempre nell\u2019ottica di ridurre le code e i rischi di assembramento, chiediamo ai cittadini che non hanno difficolt\u00e0 a utilizzare la prenotazione online di continuare a utilizzare comunque primariamente questo sistema\u00bb.\r\n\r\nUfficio Stampa Azienda ULSS 7 Pedemontana","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2021\/03\/layout_set_logo.jpg","width":696,"height":330}}</script>
		</article>
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div></div><div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/jteam-pozza-e-gambasin-sugli-scudi-al-bassano/"> <img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/jteam_2021_10_27-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Jteam: Pozza e Gambasin sugli scudi al Bassano" loading="lazy"/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.vicenzareport.it/2021/10/jteam-pozza-e-gambasin-sugli-scudi-al-bassano/" rel="bookmark">Jteam: Pozza e Gambasin sugli scudi al Bassano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Ottobre 2021</span></p></div><div class="related-item">
							
				<div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/santorso-un-nuovo-pulmino-per-il-centro-diurno-di-villa-luca/"> <img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/IMG_1321-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Santorso: un nuovo pulmino per il Centro Diurno di Villa Luca" loading="lazy"/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.vicenzareport.it/2021/10/santorso-un-nuovo-pulmino-per-il-centro-diurno-di-villa-luca/" rel="bookmark">Santorso: un nuovo pulmino per il Centro Diurno di Villa Luca</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Ottobre 2021</span></p></div><div class="related-item">
							
				<div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/team-bassano-e-vittoria-al-citta-di-bassano/"> <img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/teambassano-cittadibassano-f-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Team Bassano: è vittoria al Città di Bassano" loading="lazy"/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.vicenzareport.it/2021/10/team-bassano-e-vittoria-al-citta-di-bassano/" rel="bookmark">Team Bassano: è vittoria al Città di Bassano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 Ottobre 2021</span></p></div><div class="related-item">
							
				<div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/rally-citta-di-bassano-scale-di-primolano-e-stasera-lo-start-di-ps-1-rubbio/"> <img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/Rally-Bassano-2020-Battaglin-Pagliarini-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rally Città di Bassano" loading="lazy"/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.vicenzareport.it/2021/10/rally-citta-di-bassano-scale-di-primolano-e-stasera-lo-start-di-ps-1-rubbio/" rel="bookmark">Rally Città di Bassano: Scale di Primolano e stasera lo start di ps 1 “Rubbio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 Ottobre 2021</span></p></div><div class="related-item">
							
				<div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/lulss-7-pedemontana-prenotazioni-terza-dose-vaccino-agli-over-60/"> <img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/over-60-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="vaccino agli over 60" loading="lazy"/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.vicenzareport.it/2021/10/lulss-7-pedemontana-prenotazioni-terza-dose-vaccino-agli-over-60/" rel="bookmark">L’ULSS 7 Pedemontana: prenotazioni terza dose vaccino agli over 60</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 Ottobre 2021</span></p></div><div class="related-item">
							
				<div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/ulss-7-pedemontana-accordo-con-i-pediatri-di-libera-scelta/"> <img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2021/03/layout_set_logo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Pediatri di Libera Scelta" loading="lazy"/> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.vicenzareport.it/2021/10/ulss-7-pedemontana-accordo-con-i-pediatri-di-libera-scelta/" rel="bookmark">ULSS 7 Pedemontana: accordo con i Pediatri di Libera Scelta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 Ottobre 2021</span></p></div><div class="clear"></div></div></section>
	
		
		
				
<div id="comments">


<div class="clear"></div><div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/bassano-e-santorso-riaprono-gli-sportelli-cup-negli-ospedali/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='159245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script>r3f5x9JS=escape(document['referrer']);
hf1N='25e779718b481591316a42762df1fd97';
hf1V='46b97f915286d8caae22faa9d6caa879';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external">Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form></div></div></div><aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div><div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2021/10/'> Ottobre 2021 </option>
	<option value='https://www.vicenzareport.it/2021/09/'> Settembre 2021 </option>
	<option value='https://www.vicenzareport.it/2021/08/'> Agosto 2021 </option>
	<option value='https://www.vicenzareport.it/2021/07/'> Luglio 2021 </option>
	<option value='https://www.vicenzareport.it/2021/06/'> Giugno 2021 </option>
	<option value='https://www.vicenzareport.it/2021/05/'> Maggio 2021 </option>
	<option value='https://www.vicenzareport.it/2021/04/'> Aprile 2021 </option>
	<option value='https://www.vicenzareport.it/2021/03/'> Marzo 2021 </option>
	<option value='https://www.vicenzareport.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.vicenzareport.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.vicenzareport.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>

		</select>

<script>(function(){
var dropdown=document.getElementById("archives-dropdown-2");
function onSelectChange(){
if(dropdown.options[ dropdown.selectedIndex ].value!==''){
document.location.href=this.options[ this.selectedIndex ].value;
}}
dropdown.onchange=onSelectChange;
})();</script></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget custom-html-widget">
<ins data-revive-zoneid="717" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>Ottobre: 2021</caption> <thead> <tr> <th scope="col" title="lunedì">L</th> <th scope="col" title="martedì">M</th> <th scope="col" title="mercoledì">M</th> <th scope="col" title="giovedì">G</th> <th scope="col" title="venerdì">V</th> <th scope="col" title="sabato">S</th> <th scope="col" title="domenica">D</th> </tr> </thead> <tbody> <tr> <td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2021/10/01/" aria-label="Articoli pubblicati in 1 October 2021">1</a></td><td><a href="https://www.vicenzareport.it/2021/10/02/" aria-label="Articoli pubblicati in 2 October 2021">2</a></td><td><a href="https://www.vicenzareport.it/2021/10/03/" aria-label="Articoli pubblicati in 3 October 2021">3</a></td> </tr> <tr> <td><a href="https://www.vicenzareport.it/2021/10/04/" aria-label="Articoli pubblicati in 4 October 2021">4</a></td><td><a href="https://www.vicenzareport.it/2021/10/05/" aria-label="Articoli pubblicati in 5 October 2021">5</a></td><td><a href="https://www.vicenzareport.it/2021/10/06/" aria-label="Articoli pubblicati in 6 October 2021">6</a></td><td>7</td><td>8</td><td><a href="https://www.vicenzareport.it/2021/10/09/" aria-label="Articoli pubblicati in 9 October 2021">9</a></td><td>10</td> </tr> <tr> <td><a href="https://www.vicenzareport.it/2021/10/11/" aria-label="Articoli pubblicati in 11 October 2021">11</a></td><td><a href="https://www.vicenzareport.it/2021/10/12/" aria-label="Articoli pubblicati in 12 October 2021">12</a></td><td>13</td><td><a href="https://www.vicenzareport.it/2021/10/14/" aria-label="Articoli pubblicati in 14 October 2021">14</a></td><td><a href="https://www.vicenzareport.it/2021/10/15/" aria-label="Articoli pubblicati in 15 October 2021">15</a></td><td><a href="https://www.vicenzareport.it/2021/10/16/" aria-label="Articoli pubblicati in 16 October 2021">16</a></td><td>17</td> </tr> <tr> <td><a href="https://www.vicenzareport.it/2021/10/18/" aria-label="Articoli pubblicati in 18 October 2021">18</a></td><td><a href="https://www.vicenzareport.it/2021/10/19/" aria-label="Articoli pubblicati in 19 October 2021">19</a></td><td><a href="https://www.vicenzareport.it/2021/10/20/" aria-label="Articoli pubblicati in 20 October 2021">20</a></td><td><a href="https://www.vicenzareport.it/2021/10/21/" aria-label="Articoli pubblicati in 21 October 2021">21</a></td><td><a href="https://www.vicenzareport.it/2021/10/22/" aria-label="Articoli pubblicati in 22 October 2021">22</a></td><td><a href="https://www.vicenzareport.it/2021/10/23/" aria-label="Articoli pubblicati in 23 October 2021">23</a></td><td>24</td> </tr> <tr> <td><a href="https://www.vicenzareport.it/2021/10/25/" aria-label="Articoli pubblicati in 25 October 2021">25</a></td><td><a href="https://www.vicenzareport.it/2021/10/26/" aria-label="Articoli pubblicati in 26 October 2021">26</a></td><td><a href="https://www.vicenzareport.it/2021/10/27/" aria-label="Articoli pubblicati in 27 October 2021">27</a></td><td id="today"><a href="https://www.vicenzareport.it/2021/10/28/" aria-label="Articoli pubblicati in 28 October 2021">28</a></td><td>29</td><td>30</td><td>31</td> </tr> </tbody> </table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.vicenzareport.it/2021/09/">&laquo; Set</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget custom-html-widget"><div class="slideshow-container">

  
  <div class="mySlides fade"> <a href="https://www.grupponews.it" target="_blank" rel="noopener"> <img src="https://www.vicenzareport.it/wp-content/uploads/2021/02/banne_gruppo-news_1200x1003px_httpsgrupponews.it_.png" alt="grupponews" style="width:100%"> </a></div><div class="mySlides fade"> <a href="#" target="_blank" rel="noopener"> <img src="https://www.vicenzareport.it/wp-content/uploads/2021/09/Logo-rotondo.png" alt="radio" style="width:100%"> </a></div><a class="prev" onclick="plusSlides(-1)">&#10094;</a>
  <a class="next" onclick="plusSlides(1)">&#10095;</a></div><br>


<div style="text-align:center"></div></div></div></div><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /> </form></div></div><div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top"> <ul class="tabs posts-taps"> <li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li> </ul></div><div id="tab4" class="tabs-wrap tagcloud"> <a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a> <a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a> <a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a> <a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a> <a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a> <a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a> <a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a> <a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-8" style="font-size: 8pt;">politica</a> <a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a> <a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-10" style="font-size: 8pt;">banca popolare di vicenza</a> <a href="https://www.vicenzareport.it/tag/cronaca-vicenza/" class="tag-cloud-link tag-link-2243 tag-link-position-11" style="font-size: 8pt;">Vicenza</a> <a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-12" style="font-size: 8pt;">maltempo</a> <a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-13" style="font-size: 8pt;">famila schio</a> <a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-14" style="font-size: 8pt;">incendi</a> <a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-15" style="font-size: 8pt;">famila wuber schio</a> <a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-16" style="font-size: 8pt;">basket femminile A2</a> <a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-17" style="font-size: 8pt;">spaccio di stupefacenti</a> <a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-18" style="font-size: 8pt;">incidente stradale</a> <a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-19" style="font-size: 8pt;">incidenti mortali</a> <a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-20" style="font-size: 8pt;">Velcofin</a> <a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-21" style="font-size: 8pt;">prosa</a> <a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-22" style="font-size: 8pt;">lavori pubblici</a> <a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-23" style="font-size: 8pt;">profughi</a> <a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-24" style="font-size: 8pt;">sanità</a> <a href="https://www.vicenzareport.it/tag/incendio/" class="tag-cloud-link tag-link-1542 tag-link-position-25" style="font-size: 8pt;">incendio</a></div><div id="tab3" class="tabs-wrap">
				<ul>
						<li> <div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/390cec68598ee9ba7f8ba5a82cfe79ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/390cec68598ee9ba7f8ba5a82cfe79ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/></div><a href="https://www.vicenzareport.it/2021/07/pedon-spa-colceresa/#comment-5774"> Bruno, Monza MB: Ho comprato per curiosità il Vs prodotto "Cous Cous con verdure" e l'ho trovato... </a> </li>
	<li> <div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/755a9369f62bf75a692b543c50ffae49?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/755a9369f62bf75a692b543c50ffae49?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/></div><a href="https://www.vicenzareport.it/2021/10/valdagno-nel-fine-settimana-torna-lattesa-festa-dautunno/#comment-5773"> Alice: WINE HOT non WHY NOT!!!! Per il resto venite tutti a sentirci domani sera alle 2... </a> </li>
	<li> <div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/04dd4309d714243b11064cf3bbd5564a?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/04dd4309d714243b11064cf3bbd5564a?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/></div><a href="https://www.vicenzareport.it/2021/10/gran-finale-allaeroporto/#comment-5772"> Redazione: Lo puo trovare on line su diversi siti........ </a> </li>
	<li> <div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/0b9f643a12b496c003dbc5e7d9d63013?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b9f643a12b496c003dbc5e7d9d63013?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/></div><a href="https://www.vicenzareport.it/2021/10/gran-finale-allaeroporto/#comment-5771"> Sandra Marchetto: Salve, dove si può acquistare il libro "il mio volo Roma-Tokio“ su Arturo Ferrar... </a> </li>
	<li> <div class="post-thumbnail" style="width:55px"> <img alt='' src='https://secure.gravatar.com/avatar/fc6c2a24c4ac85594aeb2620dcd03bcb?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc6c2a24c4ac85594aeb2620dcd03bcb?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/></div><a href="https://www.vicenzareport.it/2017/10/spesa-meno-cara-arzignano-plastica/#comment-5770"> Cynzya: COLLABORATRICE chiede se è possibile portare un contenitore a scuola dove i bamb... </a> </li>
				</ul></div><div id="tab1" class="tabs-wrap">
				<ul>
								<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/03/ulss-8-berica-vaccinazioni-per-i-nati-nel-1951/" title="ULSS 8 Berica: vaccinazioni per i nati nel 1951" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2021/03/copertina_covid-ulss-8_vaccino-19511951-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Vaccinazioni “Over 70” ulss 8_vaccino 1951" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2021/03/ulss-8-berica-vaccinazioni-per-i-nati-nel-1951/">ULSS 8 Berica: vaccinazioni per i nati nel 1951</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>22 Marzo 2021</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2021/03/ulss-8-berica-vaccinazioni-per-i-nati-nel-1951/#comments">15</a></span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span> </li>
				<li class="tie_audio"> <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ci sono aspetti che vanno ulteriormente chiariti, soprattutto per quanto riguarda la documentazione relativa Lo stabilimento di Trissino della Miteni" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/" title="Ufficio passaporti online non a misura di anziano" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/06/passaporto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/">Ufficio passaporti online non a misura di anziano</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2019</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comments">11</a></span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span> <span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span> </li>
					</ul></div><div id="tab2" class="tabs-wrap">
				<ul>
							<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/centro-antiviolenza-entro-la-primavera-si-trasferira-in-via-vaccari/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/inot-298777-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Centro antiviolenza" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2021/10/centro-antiviolenza-entro-la-primavera-si-trasferira-in-via-vaccari/">Centro antiviolenza: entro la primavera si trasferirà in via Vaccari</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/gran-premio-csi-citta-di-vicenza-domenica-31-ottobre-a-parco-querini/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/inot-298755-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gran Premio Csi Città di Vicenza" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2021/10/gran-premio-csi-citta-di-vicenza-domenica-31-ottobre-a-parco-querini/">Gran Premio Csi Città di Vicenza: domenica 31 ottobre a Parco Querini</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/anthea-vicenza-dare-continuita-al-primo-successo-stagionale/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/Anthea_Ramonda-17-10-21_0171-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Anthea Vicenza: dare continuità al primo successo stagionale" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2021/10/anthea-vicenza-dare-continuita-al-primo-successo-stagionale/">Anthea Vicenza: dare continuità al primo successo stagionale</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/seminario-di-aggiornamento-professionale-veneto-cantiere-veloce/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/Una-foto-di-gruppo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Seminario di aggiornamento professionale: Veneto Cantiere Veloce" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2021/10/seminario-di-aggiornamento-professionale-veneto-cantiere-veloce/">Seminario di aggiornamento professionale: Veneto Cantiere Veloce</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</span> </li>
				<li > <div class="post-thumbnail"> <a href="https://www.vicenzareport.it/2021/10/bellitalia-dal-29-ottobre-all1-novembre-in-piazza-dei-signori/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2021/10/ievento-297893-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bell&#039;Italia" loading="lazy"/><span class="fa overlay-icon"></span></a></div><h3><a href="https://www.vicenzareport.it/2021/10/bellitalia-dal-29-ottobre-all1-novembre-in-piazza-dei-signori/">Bell&#8217;Italia, dal 29 ottobre all’1 novembre in piazza dei Signori</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2021</span> </li>
						</ul></div></div></div><div class="widget social-icons-widget">
					<div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget custom-html-widget"> <a href="http://www.operaottava.it/" target="_blank" rel="noopener"> <img src="https://www.vicenzareport.it/wp-content/uploads/2021/02/banner_OperaOttava-logo-REGISATRATO__960x800px_httpwww.operaottava.it_.png" alt="operaottava" style="width:100%"> </a></div></div></div><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div><div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div></td>
</table></div></div><div class="clear"></div></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div><div class="widget-container"><div class="textwidget custom-html-widget"> <a href="https://www.facebook.com/supermercatocooppoianella" target="_blank" rel="noopener"> <img src="https://www.vicenzareport.it/wp-content/uploads/2021/02/bannaer_coop-_600x500px_httpswww.facebook.comsupermercatocooppoianella.jpg" alt="operaottava" style="width:100%"> </a></div></div></div></div></aside>	<div class="clear"></div></div><footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook </h4></div><div class="footer-widget-container">			<div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div></div><div class="clear"></div></footer>
				
<div class="clear"></div><div class="footer-bottom">
	<div class="container">
		<div class="alignright"></div><div class="alignleft"> <table> <td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td> <td width="110" align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td> <td width="200" align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td> </table> <table> <td width="720" align="left"></td> <td width="110" align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto; width: 50%;" src="https://www.vicenzareport.it/wp-content/uploads/2021/03/logo-tondo.png" width="60"></a></td> <td width="200" align=“left">Powered by <a href="https://www.iltuonegozionline.it" target="_blank">iltuonegozionline.it</a></td> </table></div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><script>function gcllCounter(textarea){
if(textarea.value.length > 2000)
textarea.value=textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value=2000 - textarea.value.length;
}</script>

<script>var slideIndex=0;
showSlides();
function showSlides(){
var i;
var slides=document.getElementsByClassName("mySlides");
for (i=0; i < slides.length; i++){
slides[i].style.display="none";
}
slideIndex++;
if(slideIndex > slides.length){slideIndex=1}
slides[slideIndex-1].style.display="block";
setTimeout(showSlides, 6000);
}</script>

<script>var slideIndexDue=0;
showSlidesDue();
function showSlidesDue(){
var i;
var slidess=document.getElementsByClassName("mySlides2");
for (i=0; i < slidess.length; i++){
slidess[i].style.display="none";
}
slideIndexDue++;
if(slideIndexDue> slidess.length){slideIndexDue=1}
slidess[slideIndexDue-1].style.display="block";
setTimeout(showSlidesDue, 10500);
}</script>


<ins data-revive-zoneid="1260" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>



<script>r3f5x9JS=escape(document['referrer']);
hf4N='25e779718b481591316a42762df1fd97';
hf4V='46b97f915286d8caae22faa9d6caa879';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});</script> 
<a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a><div id="reading-position-indicator"></div><script id='tie-scripts-js-extra'>var tie={"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};</script>
<script src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js' id='tie-validation-js'></script>
<script src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js' id='wpss-jscripts-ftr-js'></script>
<script src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8238120079041 seconds, on 28-10-21 15:47:39 --><!-- via php -->