<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Sul bus solo con guanti e mascherina</title>
<meta property="og:title" content="Sul bus solo con guanti e mascherina - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - Una nuova misura di protezione contro il contagio da Coronavirus è stata decisa dalla Regi"/>
<meta property="og:url" content="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Coronavirus, a bordo degli autobus si sale con guanti e mascherine. E’ una nuova disposizione della Regione del Veneto..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sul bus solo con guanti e mascherina" />
<meta property="og:description" content="Coronavirus, a bordo degli autobus si sale con guanti e mascherine. E’ una nuova disposizione della Regione del Veneto..." />
<meta property="og:url" content="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-04-07T15:08:01+00:00" />
<meta property="article:modified_time" content="2020-04-07T15:38:26+00:00" />
<meta property="og:updated_time" content="2020-04-07T15:38:26+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coronavirus, a bordo degli autobus si sale con guanti e mascherine. E’ una nuova disposizione della Regione del Veneto..." />
<meta name="twitter:title" content="Sul bus solo con guanti e mascherina" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","inLanguage":"it-IT","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, societ\u00e0.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#primaryimage","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#webpage","url":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/","name":"Sul bus solo con guanti e mascherina","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#primaryimage"},"datePublished":"2020-04-07T15:08:01+00:00","dateModified":"2020-04-07T15:38:26+00:00","description":"Coronavirus, a bordo degli autobus si sale con guanti e mascherine. E\u2019 una nuova disposizione della Regione del Veneto...","potentialAction":[{"@type":"ReadAction","target":["https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/"]}]},{"@type":"Article","@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a"},"headline":"Sul bus solo con guanti e mascherina","datePublished":"2020-04-07T15:08:01+00:00","dateModified":"2020-04-07T15:38:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#primaryimage"},"keywords":"coronavirus","articleSection":"Cronaca,Vicenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/#respond"]}]},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=96&r=g","caption":"Redazione"},"description":"Vicenzareport - Via Rovigo 13, Torri di Quartesolo (VI)","sameAs":["https://www.facebook.com/Vicenzareport","https://www.linkedin.com/in/vicenzareport","https://twitter.com/Vicenzareport"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Sul bus solo con guanti e mascherina Feed dei commenti" href="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=148045' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F04%2Fsul-bus-solo-con-guanti-e-mascherina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F04%2Fsul-bus-solo-con-guanti-e-mascherina%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":288821,"cookiePolicyId":177325,"enableCMP":true, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=180'></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-148045 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercoledì ,  8  Aprile 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/" title="Sul bus solo con guanti e mascherina"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina-660x330.jpg" width="660" height="330" alt="Sul bus solo con guanti e mascherina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/" title="Sul bus solo con guanti e mascherina">Sul bus solo con guanti e mascherina</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/rucco-in-visita-alla-caserma-ederle/" title="Rucco in visita alla caserma Ederle"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/rucco-ederle-110x75.jpg" width="110" height="75" alt="Rucco in visita alla caserma Ederle" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/rucco-in-visita-alla-caserma-ederle/" title="Rucco in visita alla caserma Ederle">Rucco in visita alla caserma Ederle</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-a-vicenza-multate-41-persone-nel-fine-settimana/" title="Coronavirus, multate 41 persone nel fine settimana"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/ciclabile-urbana-110x75.jpg" width="110" height="75" alt="Coronavirus, multate 41 persone nel fine settimana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-a-vicenza-multate-41-persone-nel-fine-settimana/" title="Coronavirus, multate 41 persone nel fine settimana">Coronavirus, multate 41 persone nel fine settimana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/la-minoranza-vicenza-in-ritardo-sui-buoni-spesa/" title="La minoranza: Vicenza in ritardo sui buoni spesa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="La minoranza: Vicenza in ritardo sui buoni spesa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/la-minoranza-vicenza-in-ritardo-sui-buoni-spesa/" title="La minoranza: Vicenza in ritardo sui buoni spesa">La minoranza: Vicenza in ritardo sui buoni spesa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/virus-buoni-spesa-per-chi-e-in-difficolta/" title="Virus, buoni spesa per chi è in difficoltà"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/supermercato-110x75.jpg" width="110" height="75" alt="Virus, buoni spesa per chi è in difficoltà" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/virus-buoni-spesa-per-chi-e-in-difficolta/" title="Virus, buoni spesa per chi è in difficoltà">Virus, buoni spesa per chi è in difficoltà</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-prorogati-canoni-di-affitto-comunali/" title="Coronavirus, prorogati canoni di affitto comunali"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/bar-ristorante-stock-sossano-110x75.jpg" width="110" height="75" alt="Coronavirus, prorogati canoni di affitto comunali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-prorogati-canoni-di-affitto-comunali/" title="Coronavirus, prorogati canoni di affitto comunali">Coronavirus, prorogati canoni di affitto comunali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-piu-sicurezza-in-citta/" title="Coronavirus, più sicurezza in città"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/basilica-alto-big-new-110x75.jpg" width="110" height="75" alt="Coronavirus, più sicurezza in città" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-piu-sicurezza-in-citta/" title="Coronavirus, più sicurezza in città">Coronavirus, più sicurezza in città</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/grazie-a-chi-si-impegna-basta-speculazioni/" title="&#8220;Grazie a chi si impegna, basta speculazioni&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/valdagno-660.jpg" width="660" height="330" alt="&#8220;Grazie a chi si impegna, basta speculazioni&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/grazie-a-chi-si-impegna-basta-speculazioni/" title="&#8220;Grazie a chi si impegna, basta speculazioni&#8221;">&#8220;Grazie a chi si impegna, basta speculazioni&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/thiene-furto-auto-centro-denunce-covid/" title="Thiene, furto d&#8217;auto in centro. Due denunce"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/polizia-locale-thiene-110x75.jpg" width="110" height="75" alt="Thiene, furto d&#8217;auto in centro. Due denunce" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/thiene-furto-auto-centro-denunce-covid/" title="Thiene, furto d&#8217;auto in centro. Due denunce">Thiene, furto d&#8217;auto in centro. Due denunce</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/trasparenza-incendio-futura-srl/" title="&#8220;Trasparenza sull&#8217;incendio alla Futura Srl&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/incend-montebel-110x75.jpg" width="110" height="75" alt="&#8220;Trasparenza sull&#8217;incendio alla Futura Srl&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/trasparenza-incendio-futura-srl/" title="&#8220;Trasparenza sull&#8217;incendio alla Futura Srl&#8221;">&#8220;Trasparenza sull&#8217;incendio alla Futura Srl&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/trattore-si-rovescia-e-uccide-un-agricoltore/" title="Trattore si rovescia e uccide un agricoltore"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/trattore-ribalt-110x75.jpg" width="110" height="75" alt="Trattore si rovescia e uccide un agricoltore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/trattore-si-rovescia-e-uccide-un-agricoltore/" title="Trattore si rovescia e uccide un agricoltore">Trattore si rovescia e uccide un agricoltore</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Aprile 2020</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/paura-per-un-incendio-in-unazienda-di-rifiuti/" title="Paura per un incendio in un&#8217;azienda di rifiuti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/incend-monteb-110x75.jpg" width="110" height="75" alt="Paura per un incendio in un&#8217;azienda di rifiuti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/paura-per-un-incendio-in-unazienda-di-rifiuti/" title="Paura per un incendio in un&#8217;azienda di rifiuti">Paura per un incendio in un&#8217;azienda di rifiuti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/ulss-7-si-puo-fare-la-quarantena-in-hotel/" title="Ulss 7, si può fare la &#8220;quarantena&#8221; in hotel"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/bassano-grappa-ponte-alp-110x75.jpg" width="110" height="75" alt="Ulss 7, si può fare la &#8220;quarantena&#8221; in hotel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/ulss-7-si-puo-fare-la-quarantena-in-hotel/" title="Ulss 7, si può fare la &#8220;quarantena&#8221; in hotel">Ulss 7, si può fare la &#8220;quarantena&#8221; in hotel</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/asiago-riapre-al-pubblico-la-stazione-dei-carabinieri/" title="Asiago, riapre al pubblico la stazione dei carabinieri"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/cc-asiago-110x75.jpg" width="110" height="75" alt="Asiago, riapre al pubblico la stazione dei carabinieri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/asiago-riapre-al-pubblico-la-stazione-dei-carabinieri/" title="Asiago, riapre al pubblico la stazione dei carabinieri">Asiago, riapre al pubblico la stazione dei carabinieri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Marzo 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/uber-alles/" title="Über alles"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/europa-fisica.jpg" width="660" height="330" alt="Über alles" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/uber-alles/" title="Über alles">Über alles</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/perche-gli-uomini-lottano-per-le-loro-catene/" title="Perché gli uomini lottano per le loro catene?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/caverna-platone-110x75.jpg" width="110" height="75" alt="Perché gli uomini lottano per le loro catene?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/perche-gli-uomini-lottano-per-le-loro-catene/" title="Perché gli uomini lottano per le loro catene?">Perché gli uomini lottano per le loro catene?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/un-uomo-normale/" title="Un uomo normale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/Giuseppe-Conte-110x75.jpg" width="110" height="75" alt="Un uomo normale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/un-uomo-normale/" title="Un uomo normale">Un uomo normale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/tra-monte-sacro-e-aventino/" title="Tra Monte Sacro e l’Aventino"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/plani-reddito-110x75.jpg" width="110" height="75" alt="Tra Monte Sacro e l’Aventino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/tra-monte-sacro-e-aventino/" title="Tra Monte Sacro e l’Aventino">Tra Monte Sacro e l’Aventino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/europa-mossa/" title="L’Europa si dia una mossa"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/europa-bandiere-110x75.jpg" width="110" height="75" alt="L’Europa si dia una mossa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/europa-mossa/" title="L’Europa si dia una mossa">L’Europa si dia una mossa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/la-palla-al-piede/" title="La palla al piede"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/promesse-politiche-110x75.jpg" width="110" height="75" alt="La palla al piede" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/la-palla-al-piede/" title="La palla al piede">La palla al piede</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/federalismo-svizzera-indipendenza/" title="Svizzera, federalismo arma di indipendenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/svizzera-110x75.jpg" width="110" height="75" alt="Svizzera, federalismo arma di indipendenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/federalismo-svizzera-indipendenza/" title="Svizzera, federalismo arma di indipendenza">Svizzera, federalismo arma di indipendenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/" title="Coronavirus, se ci fosse carenza di posti letto&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/virus-coronavirus-660x330.jpg" width="660" height="330" alt="Coronavirus, se ci fosse carenza di posti letto&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/" title="Coronavirus, se ci fosse carenza di posti letto&#8230;">Coronavirus, se ci fosse carenza di posti letto&#8230;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-zaia-firma-nuova-ordinanza/" title="Coronavirus, Zaia firma nuova ordinanza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="Coronavirus, Zaia firma nuova ordinanza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-zaia-firma-nuova-ordinanza/" title="Coronavirus, Zaia firma nuova ordinanza">Coronavirus, Zaia firma nuova ordinanza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/case-di-riposo-in-ginocchio-via-le-tasse-regionali/" title="&#8220;Case di riposo in ginocchio. Via le tasse regionali&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/10/anziana-disabile-110x75.jpg" width="110" height="75" alt="&#8220;Case di riposo in ginocchio. Via le tasse regionali&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/case-di-riposo-in-ginocchio-via-le-tasse-regionali/" title="&#8220;Case di riposo in ginocchio. Via le tasse regionali&#8221;">&#8220;Case di riposo in ginocchio. Via le tasse regionali&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-verso-la-diagnosi-sierologica/" title="Coronavirus, verso la diagnosi sierologica"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/sangue-globuli-rossi-batteri-110x75.jpg" width="110" height="75" alt="Coronavirus, verso la diagnosi sierologica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-verso-la-diagnosi-sierologica/" title="Coronavirus, verso la diagnosi sierologica">Coronavirus, verso la diagnosi sierologica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-interventi-per-le-case-di-riposo/" title="Virus, servono interventi per le case di riposo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Virus, servono interventi per le case di riposo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-interventi-per-le-case-di-riposo/" title="Virus, servono interventi per le case di riposo">Virus, servono interventi per le case di riposo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-deroga-per-gli-spostamenti-di-disabili/" title="Coronavirus, deroga per gli spostamenti di disabili"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/persona-giovane-aperto-110x75.jpg" width="110" height="75" alt="Coronavirus, deroga per gli spostamenti di disabili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-deroga-per-gli-spostamenti-di-disabili/" title="Coronavirus, deroga per gli spostamenti di disabili">Coronavirus, deroga per gli spostamenti di disabili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/covid-19-ce-attenzione-per-le-case-di-riposo/" title="Covid 19, c’è attenzione per le case di riposo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/anziano-demenza-110x75.jpg" width="110" height="75" alt="Covid 19, c’è attenzione per le case di riposo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/covid-19-ce-attenzione-per-le-case-di-riposo/" title="Covid 19, c’è attenzione per le case di riposo">Covid 19, c’è attenzione per le case di riposo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Marzo 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/possibili-riaperture-nel-settore-della-concia/" title="Possibili riaperture nel settore della concia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/pelli-conceria.jpg" width="660" height="330" alt="Possibili riaperture nel settore della concia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/possibili-riaperture-nel-settore-della-concia/" title="Possibili riaperture nel settore della concia?">Possibili riaperture nel settore della concia?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/dichiarato-lo-stato-di-crisi-per-agricoltura-e-pesca/" title="Dichiarato lo stato di crisi per agricoltura e pesca "><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/trattore-agricoltura-110x75.jpg" width="110" height="75" alt="Dichiarato lo stato di crisi per agricoltura e pesca " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/dichiarato-lo-stato-di-crisi-per-agricoltura-e-pesca/" title="Dichiarato lo stato di crisi per agricoltura e pesca ">Dichiarato lo stato di crisi per agricoltura e pesca </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/da-confindustria-strumenti-per-le-imprese/" title="Da Confindustria strumenti per le imprese"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="Da Confindustria strumenti per le imprese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/da-confindustria-strumenti-per-le-imprese/" title="Da Confindustria strumenti per le imprese">Da Confindustria strumenti per le imprese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/blocco-da-coronavirus-il-commento-di-confindustria/" title="&#8220;Blocco da coronavirus&#8221;, il commento di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/mascherina-virus-110x75.jpg" width="110" height="75" alt="&#8220;Blocco da coronavirus&#8221;, il commento di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/blocco-da-coronavirus-il-commento-di-confindustria/" title="&#8220;Blocco da coronavirus&#8221;, il commento di Confindustria">&#8220;Blocco da coronavirus&#8221;, il commento di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/virus-via-a-domande-di-cassa-integrazione-in-deroga/" title="Virus, via a domande di cassa integrazione in deroga"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/lavoro-computer-new-110x75.jpg" width="110" height="75" alt="Virus, via a domande di cassa integrazione in deroga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/virus-via-a-domande-di-cassa-integrazione-in-deroga/" title="Virus, via a domande di cassa integrazione in deroga">Virus, via a domande di cassa integrazione in deroga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/virus-mille-aziende-si-credono-indispensabili/" title="Virus, mille aziende si credono indispensabili"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/magazzino-computer-elettronica-110x75.jpg" width="110" height="75" alt="Virus, mille aziende si credono indispensabili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/virus-mille-aziende-si-credono-indispensabili/" title="Virus, mille aziende si credono indispensabili">Virus, mille aziende si credono indispensabili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/confindustria-vicenza-sul-cura-italia/" title="Confindustria Vicenza sul “Cura Italia”"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Confindustria Vicenza sul “Cura Italia”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/confindustria-vicenza-sul-cura-italia/" title="Confindustria Vicenza sul “Cura Italia”">Confindustria Vicenza sul “Cura Italia”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/uber-alles/" title="Über alles"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/europa-fisica-310x165.jpg" width="310" height="165" alt="Über alles" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/uber-alles/" title="Über alles">Über alles</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/perche-gli-uomini-lottano-per-le-loro-catene/" title="Perché gli uomini lottano per le loro catene?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/caverna-platone-310x165.jpg" width="310" height="165" alt="Perché gli uomini lottano per le loro catene?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/perche-gli-uomini-lottano-per-le-loro-catene/" title="Perché gli uomini lottano per le loro catene?">Perché gli uomini lottano per le loro catene?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/un-uomo-normale/" title="Un uomo normale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/Giuseppe-Conte-310x165.jpg" width="310" height="165" alt="Un uomo normale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/un-uomo-normale/" title="Un uomo normale">Un uomo normale</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/tra-monte-sacro-e-aventino/" title="Tra Monte Sacro e l’Aventino"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/plani-reddito-310x165.jpg" width="310" height="165" alt="Tra Monte Sacro e l’Aventino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/tra-monte-sacro-e-aventino/" title="Tra Monte Sacro e l’Aventino">Tra Monte Sacro e l’Aventino</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 Aprile 2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/carenza-medici-la-facolta-di-medicina-a-treviso/" title="Carenza medici, la facoltà di medicina a Treviso"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/medico-malattia-660x330.jpg" width="660" height="330" alt="Carenza medici, la facoltà di medicina a Treviso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/carenza-medici-la-facolta-di-medicina-a-treviso/" title="Carenza medici, la facoltà di medicina a Treviso">Carenza medici, la facoltà di medicina a Treviso</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-uno-spazio-web-per-le-nuove-idee/" title="Coronavirus, uno spazio web per le nuove idee"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/web-lab-110x75.jpg" width="110" height="75" alt="Coronavirus, uno spazio web per le nuove idee" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-uno-spazio-web-per-le-nuove-idee/" title="Coronavirus, uno spazio web per le nuove idee">Coronavirus, uno spazio web per le nuove idee</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-pensione-a-domicilio-per-gli-anziani/" title="Coronavirus, pensione a domicilio per gli anziani"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/poste-italiane-660--110x75.jpg" width="110" height="75" alt="Coronavirus, pensione a domicilio per gli anziani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-pensione-a-domicilio-per-gli-anziani/" title="Coronavirus, pensione a domicilio per gli anziani">Coronavirus, pensione a domicilio per gli anziani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-spesa-sospesa-a-campagna-amica/" title="Coronavirus, spesa sospesa a Campagna Amica"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/spesa-sospesa-110x75.jpg" width="110" height="75" alt="Coronavirus, spesa sospesa a Campagna Amica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/coronavirus-spesa-sospesa-a-campagna-amica/" title="Coronavirus, spesa sospesa a Campagna Amica">Coronavirus, spesa sospesa a Campagna Amica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/case-di-riposo-e-coronavirus-la-strage-degli-innocenti/" title="Case di riposo e coronavirus, la strage degli innocenti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/tampone-coronavirus-110x75.jpg" width="110" height="75" alt="Case di riposo e coronavirus, la strage degli innocenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/case-di-riposo-e-coronavirus-la-strage-degli-innocenti/" title="Case di riposo e coronavirus, la strage degli innocenti">Case di riposo e coronavirus, la strage degli innocenti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/mascherine-agli-operatori-delle-case-di-riposo/" title="&#8220;Mascherine agli operatori delle case di riposo&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/sanita-flebo-infermiere-ospedale-110x75.jpg" width="110" height="75" alt="&#8220;Mascherine agli operatori delle case di riposo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/mascherine-agli-operatori-delle-case-di-riposo/" title="&#8220;Mascherine agli operatori delle case di riposo&#8221;">&#8220;Mascherine agli operatori delle case di riposo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-slitta-al-30-giugno-il-bollo-auto/" title="Coronavirus, slitta al 30 giugno il bollo auto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/bollo-auto-110x75.jpg" width="110" height="75" alt="Coronavirus, slitta al 30 giugno il bollo auto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-slitta-al-30-giugno-il-bollo-auto/" title="Coronavirus, slitta al 30 giugno il bollo auto">Coronavirus, slitta al 30 giugno il bollo auto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Marzo 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/teatro-ecco-come-fare-per-i-rimborsi/" title="Teatro, ecco come fare per i rimborsi"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/04/teatro-virus-660x330.jpg" width="660" height="330" alt="Teatro, ecco come fare per i rimborsi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/04/teatro-ecco-come-fare-per-i-rimborsi/" title="Teatro, ecco come fare per i rimborsi">Teatro, ecco come fare per i rimborsi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/dante-donazzan-torniamo-a-leggerlo-e-a-studiarlo/" title="Dante, Donazzan: “Torniamo a leggerlo e a studiarlo”"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/dante-alighieri-110x75.jpg" width="110" height="75" alt="Dante, Donazzan: “Torniamo a leggerlo e a studiarlo”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/dante-donazzan-torniamo-a-leggerlo-e-a-studiarlo/" title="Dante, Donazzan: “Torniamo a leggerlo e a studiarlo”">Dante, Donazzan: “Torniamo a leggerlo e a studiarlo”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2020</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/dantedi-la-commedia-conservata-in-bertoliana/" title="Dantedì, la Commedia  conservata in Bertoliana"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/dante-divina-commedia-110x75.jpg" width="110" height="75" alt="Dantedì, la Commedia  conservata in Bertoliana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/dantedi-la-commedia-conservata-in-bertoliana/" title="Dantedì, la Commedia  conservata in Bertoliana">Dantedì, la Commedia  conservata in Bertoliana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/vicenza-nasce-il-quarto-dora-accademico/" title="Vicenza, nasce “Il quarto d’ora accademico”"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/accademico-110x75.jpg" width="110" height="75" alt="Vicenza, nasce “Il quarto d’ora accademico”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/vicenza-nasce-il-quarto-dora-accademico/" title="Vicenza, nasce “Il quarto d’ora accademico”">Vicenza, nasce “Il quarto d’ora accademico”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/il-veneto-e-la-cultura-al-tempo-del-coronavirus/" title="Il Veneto e la cultura al tempo del coronavirus"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/libri-cultura-sapere-110x75.jpg" width="110" height="75" alt="Il Veneto e la cultura al tempo del coronavirus" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/il-veneto-e-la-cultura-al-tempo-del-coronavirus/" title="Il Veneto e la cultura al tempo del coronavirus">Il Veneto e la cultura al tempo del coronavirus</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/rinviato-anno-prossimo-dantedi/" title="Vicenza, rinviato il programma del DanteDì"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/dante-110x75.jpg" width="110" height="75" alt="Vicenza, rinviato il programma del DanteDì" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/rinviato-anno-prossimo-dantedi/" title="Vicenza, rinviato il programma del DanteDì">Vicenza, rinviato il programma del DanteDì</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/vicenza-annullati-gli-eventi-culturali-di-primavera/" title="Vicenza, annullati gli eventi culturali di primavera"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/05/Lydian-Sound-Orchestra-110x75.jpg" width="110" height="75" alt="Vicenza, annullati gli eventi culturali di primavera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/vicenza-annullati-gli-eventi-culturali-di-primavera/" title="Vicenza, annullati gli eventi culturali di primavera">Vicenza, annullati gli eventi culturali di primavera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Marzo 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/basket-vittoria-sulla-sirena-per-schio-contro-sesto/" title="Basket, vittoria sulla sirena per Schio contro Sesto"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/23-schio-ssg-660x330.jpg" width="660" height="330" alt="Basket, vittoria sulla sirena per Schio contro Sesto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/basket-vittoria-sulla-sirena-per-schio-contro-sesto/" title="Basket, vittoria sulla sirena per Schio contro Sesto">Basket, vittoria sulla sirena per Schio contro Sesto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 Marzo 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/basket-il-famila-schio-regola-broni-94-61/" title="Basket, il Famila Schio regola Broni 94-61"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/leonor-rodriguez-famila-schio-19-20-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio regola Broni 94-61" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/basket-il-famila-schio-regola-broni-94-61/" title="Basket, il Famila Schio regola Broni 94-61">Basket, il Famila Schio regola Broni 94-61</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/il-coronavirus-colpisce-anche-lo-sport/" title="Il coronavirus colpisce anche lo sport"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/hockey-pista-110x75.jpg" width="110" height="75" alt="Il coronavirus colpisce anche lo sport" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/il-coronavirus-colpisce-anche-lo-sport/" title="Il coronavirus colpisce anche lo sport">Il coronavirus colpisce anche lo sport</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/basket-famila-schio-in-campo-porte-chiuse/" title="Basket, Famila Schio in campo, ma a porte chiuse"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/palaromare-famila-schio-stock-1-110x75.jpg" width="110" height="75" alt="Basket, Famila Schio in campo, ma a porte chiuse" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/basket-famila-schio-in-campo-porte-chiuse/" title="Basket, Famila Schio in campo, ma a porte chiuse">Basket, Famila Schio in campo, ma a porte chiuse</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-ai-quarti-vittoria-a-tavolino-con-sopron/" title="Basket, Schio ai quarti. Vittoria a tavolino con Sopron"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/basket-palla-eurolega-110x75.jpg" width="110" height="75" alt="Basket, Schio ai quarti. Vittoria a tavolino con Sopron" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-ai-quarti-vittoria-a-tavolino-con-sopron/" title="Basket, Schio ai quarti. Vittoria a tavolino con Sopron">Basket, Schio ai quarti. Vittoria a tavolino con Sopron</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-non-si-gioca-nemmeno-in-campo-neutro/" title="Basket Eurolega, per ora Schio-Sopron non si gioca"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/basket-canestro-110x75.jpg" width="110" height="75" alt="Basket Eurolega, per ora Schio-Sopron non si gioca" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-non-si-gioca-nemmeno-in-campo-neutro/" title="Basket Eurolega, per ora Schio-Sopron non si gioca">Basket Eurolega, per ora Schio-Sopron non si gioca</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-campo-neutro-lubiana/" title="Basket, Schio-Sopron in campo neutro, a Lubiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/palla-eurolega-beretta-schio-110x75.jpg" width="110" height="75" alt="Basket, Schio-Sopron in campo neutro, a Lubiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-campo-neutro-lubiana/" title="Basket, Schio-Sopron in campo neutro, a Lubiana">Basket, Schio-Sopron in campo neutro, a Lubiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/" title="Coronavirus, se ci fosse carenza di posti letto&#8230;">Coronavirus, se ci fosse carenza di posti letto&#8230;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-148045 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-vicenza tag-coronavirus" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sul bus solo con guanti e mascherina</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/" rel="category tag">Vicenza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; Una nuova misura di protezione contro il contagio da Coronavirus è stata decisa dalla Regione del Veneto: per viaggiare a bordo degli autobus i cittadini devono portare guanti e mascherina, come del resto devono fare gli autisti dei mezzi.</p>
<p>&#8220;Invito tutti gli utenti del nostro trasporto pubblico a rispettare anche questa ulteriore disposizione – dichiara il sindaco Francesco Rucco &#8211; che è stata presa a tutela di tutti. Il nostro territorio si sta dimostrando virtuoso nel rispetto delle regole anticontagio e ciò si sta riflettendo nell&#8217;effettivo contenimento del virus. E&#8217; importate proseguire su questa strada. Chi deve spostarsi per motivi di lavoro o di necessità con i mezzi pubblici, lo faccia in modo consapevole, adottando queste semplici misure di precauzione già i vigore per chi entra negli esercizi pubblici&#8221;.</p>
<p>Società Vicentina Trasporti, gestore del trasporto pubblico di Vicenza, ricorda a sua volta all&#8217;utenza l&#8217;obbligo di adeguarsi all&#8217;ordinanza regionale e si appella al senso di responsabilità di ogni passeggero, affinché adotti l&#8217;uso di mascherine e guanti all&#8217;interno dei mezzi. Queste ulteriori disposizioni si sommano alle misure già in vigore dall’inizio dell&#8217;emergenza Coronavirus a tutela dell’utenza e del personale di Svt.</p>
<p>Nel dettaglio, si tratta della pulizia giornaliera con presidi sanitari dei mezzi e del vano del conducente anziché con i consueti detergenti prima che i mezzi prendano servizio; dell’installazione di dispencer con disinfettante per le mani sugli autobus di linea delle linee urbane, suburbane ed extraurbane; dell’obbligo di salita dagli ingressi posteriori e centrali dei mezzi; dell’obbligo per l’utenza di mantenere le distanza interpersonali di almeno un metro; dell’obbligo per l’utenza di non occupare i posti a ridosso del conducente; della sospensione della vendita a bordo dei titoli di viaggio; della riduzione delle corse sulle linee urbane, suburbane ed extraurbane mantenendo il servizio essenziale.</p>
<p>L&#8217;ordinanza regionale precisa inoltre che guanti e mascherine devono essere portati da utenti e personale anche anche a bordo dei treni e del trasporto pubblico su acqua, mentre sui taxi la disposizione riguarda i conducenti. L&#8217;ordinanza regionale si può consultare in <span style="color: #993300;"><strong><a style="color: #993300;" href="https://www.comune.vicenza.it/utilita/documento.php/251360" target="_blank" rel="noopener noreferrer">questa</a></strong></span> pagina del sito del Comune di Vicenza.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/&text=Sul%20bus%20solo%20con%20guanti%20e%20mascherina&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Sul bus solo con guanti e mascherina&body=https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-04-07T17:08:01+02:00","datePublished":"2020-04-07T17:08:01+02:00","dateModified":"2020-04-07T17:38:26+02:00","headline":"Sul bus solo con guanti e mascherina","name":"Sul bus solo con guanti e mascherina","keywords":"coronavirus","url":"https:\/\/www.vicenzareport.it\/2020\/04\/sul-bus-solo-con-guanti-e-mascherina\/","description":"Vicenza -\u00a0Una nuova misura di protezione contro il contagio da Coronavirus \u00e8 stata decisa dalla Regione del Veneto: per viaggiare a bordo degli autobus i cittadini devono portare guanti e mascherina,","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2020\/04\/sul-bus-solo-con-guanti-e-mascherina\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Vicenza","articleBody":"Vicenza -\u00a0Una nuova misura di protezione contro il contagio da Coronavirus \u00e8 stata decisa dalla Regione del Veneto: per viaggiare a bordo degli autobus i cittadini devono portare guanti e mascherina, come del resto devono fare gli autisti dei mezzi.\n\n\"Invito tutti gli utenti del nostro trasporto pubblico a rispettare anche questa ulteriore disposizione \u2013 dichiara il sindaco Francesco Rucco - che \u00e8 stata presa a tutela di tutti. Il nostro territorio si sta dimostrando virtuoso nel rispetto delle regole anticontagio e ci\u00f2 si sta riflettendo nell'effettivo contenimento del virus. E' importate proseguire su questa strada. Chi deve spostarsi per motivi di lavoro o di necessit\u00e0 con i mezzi pubblici, lo faccia in modo consapevole, adottando queste semplici misure di precauzione gi\u00e0 i vigore per chi entra negli esercizi pubblici\".\n\nSociet\u00e0 Vicentina Trasporti, gestore del trasporto pubblico di Vicenza, ricorda a sua volta all'utenza l'obbligo di adeguarsi all'ordinanza regionale e si appella al senso di responsabilit\u00e0 di ogni passeggero, affinch\u00e9 adotti l'uso di mascherine e guanti all'interno dei mezzi.\u00a0Queste ulteriori disposizioni si sommano alle misure\u00a0gi\u00e0 in vigore\u00a0dall\u2019inizio dell'emergenza Coronavirus a tutela dell\u2019utenza e del personale di Svt.\n\nNel dettaglio, si tratta della\u00a0pulizia giornaliera con presidi sanitari dei mezzi e del vano del conducente anzich\u00e9 con i consueti detergenti prima che i mezzi prendano servizio;\u00a0dell\u2019installazione\u00a0di\u00a0dispencer\u00a0con disinfettante per le mani sugli autobus di linea delle linee urbane, suburbane ed extraurbane;\u00a0dell\u2019obbligo\u00a0di salita dagli ingressi posteriori e centrali dei mezzi;\u00a0dell\u2019obbligo\u00a0per l\u2019utenza di mantenere le distanza interpersonali di almeno un metro;\u00a0dell\u2019obbligo\u00a0per\u00a0l\u2019utenza\u00a0di non occupare i posti a ridosso del conducente; della sospensione della vendita a bordo dei titoli di viaggio; della riduzione delle corse sulle linee urbane, suburbane ed extraurbane mantenendo il servizio essenziale.\n\nL'ordinanza regionale precisa inoltre che guanti e mascherine devono essere portati da utenti e personale anche anche a bordo dei treni e del trasporto pubblico su acqua, mentre sui taxi la disposizione riguarda i conducenti.\u00a0L'ordinanza regionale si pu\u00f2 consultare in questa pagina del sito del Comune di Vicenza.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2020\/04\/bus-mascherina.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/02/virus-coronavirus-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/" rel="bookmark">Coronavirus, se ci fosse carenza di posti letto&#8230;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/rucco-in-visita-alla-caserma-ederle/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/04/rucco-ederle-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/04/rucco-in-visita-alla-caserma-ederle/" rel="bookmark">Rucco in visita alla caserma Ederle</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/grazie-a-chi-si-impegna-basta-speculazioni/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/valdagno-660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/04/grazie-a-chi-si-impegna-basta-speculazioni/" rel="bookmark">&#8220;Grazie a chi si impegna, basta speculazioni&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/coronavirus-uno-spazio-web-per-le-nuove-idee/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/04/web-lab-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/04/coronavirus-uno-spazio-web-per-le-nuove-idee/" rel="bookmark">Coronavirus, uno spazio web per le nuove idee</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/possibili-riaperture-nel-settore-della-concia/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/09/pelli-conceria-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/04/possibili-riaperture-nel-settore-della-concia/" rel="bookmark">Possibili riaperture nel settore della concia?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/coronavirus-pensione-a-domicilio-per-gli-anziani/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/poste-italiane-660--310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/04/coronavirus-pensione-a-domicilio-per-gli-anziani/" rel="bookmark">Coronavirus, pensione a domicilio per gli anziani</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/sul-bus-solo-con-guanti-e-mascherina/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='148045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d874d349da72a95b7d66359f55c534bf';
hf1V='da5d7651197861beba21439c99dd35f5';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
      <div id="mailpoet_form-3" class="widget widget_mailpoet_form">
  
      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      style=""/* paragraphs (label + input)
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="1153b7abad" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><label class="mailpoet_text_label" data-automation-id="form_email_label" >Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div></div><!-- .widget /-->
  		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(717);
// ]]> --></script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2020/04/'> Aprile 2020 </option>
	<option value='https://www.vicenzareport.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.vicenzareport.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td><a href="https://www.vicenzareport.it/2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td><a href="https://www.vicenzareport.it/2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td><a href="https://www.vicenzareport.it/2020/04/04/" aria-label="Articoli pubblicati in 4 April 2020">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/04/06/" aria-label="Articoli pubblicati in 6 April 2020">6</a></td><td><a href="https://www.vicenzareport.it/2020/04/07/" aria-label="Articoli pubblicati in 7 April 2020">7</a></td><td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-8" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-9" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-10" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-11" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-16" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-17" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-18" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-20" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-22" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/spaccio/" class="tag-cloud-link tag-link-2101 tag-link-position-24" style="font-size: 8pt;">spaccio</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-25" style="font-size: 8pt;">scuola</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/aed6be07acc2f61dff8d0ef344f43a5b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/aed6be07acc2f61dff8d0ef344f43a5b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/senza-partecipazione-non-ce-soddisfazione/#comment-5699">
		Bruno Gorini: Io credo in poche parole che per uscire dalla crisi bisogna innanzitutto riparti... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/04/un-uomo-normale/#comment-5698">
		Giuseppe Di Maio: Chissà, invece, qual è il suo di cognome. Io sono convinto che lo "sbruffone leg... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/006fd91fe11dbbf1734caed57128979e?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/006fd91fe11dbbf1734caed57128979e?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/04/un-uomo-normale/#comment-5697">
		celito: Il cognome non lascia dubbi , l'aggettivo "sbruffone leghista" nemmeno , la lasc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/852b30652df6e02eb13cf65329a0947d?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/852b30652df6e02eb13cf65329a0947d?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/dantedi-la-commedia-conservata-in-bertoliana/#comment-5695">
		Lina Cocco: Come mai non si parla del Centenario di Tonino Guerra, scrittore e sceneggiatore... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/senza-partecipazione-non-ce-soddisfazione/#comment-5694">
		Giannantonio Zanolli: Rivoluzione democratica. Oggi è possibile tentare qualcosa che non è mai avvenut... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/" title="Ufficio passaporti online non a misura di anziano" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/06/passaporto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/">Ufficio passaporti online non a misura di anziano</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comments">9</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/02/virus-coronavirus-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/04/coronavirus-se-ci-fosse-carenza-di-posti-letto/">Coronavirus, se ci fosse carenza di posti letto&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/04/bus-mascherina-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/04/sul-bus-solo-con-guanti-e-mascherina/">Sul bus solo con guanti e mascherina</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/rucco-in-visita-alla-caserma-ederle/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/04/rucco-ederle-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/04/rucco-in-visita-alla-caserma-ederle/">Rucco in visita alla caserma Ederle</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/grazie-a-chi-si-impegna-basta-speculazioni/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/valdagno-660-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/04/grazie-a-chi-si-impegna-basta-speculazioni/">&#8220;Grazie a chi si impegna, basta speculazioni&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/04/carenza-medici-la-facolta-di-medicina-a-treviso/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/03/medico-malattia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/04/carenza-medici-la-facolta-di-medicina-a-treviso/">Carenza medici, la facoltà di medicina a Treviso</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2020</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
			</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(718);
// ]]> --></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/aed6be07acc2f61dff8d0ef344f43a5b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/aed6be07acc2f61dff8d0ef344f43a5b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/senza-partecipazione-non-ce-soddisfazione/#comment-5699">
		Bruno Gorini: Io credo in poche parole che per uscire dalla crisi bisogna innanzitutto riparti... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/04/un-uomo-normale/#comment-5698">
		Giuseppe Di Maio: Chissà, invece, qual è il suo di cognome. Io sono convinto che lo "sbruffone leg... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/006fd91fe11dbbf1734caed57128979e?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/006fd91fe11dbbf1734caed57128979e?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/04/un-uomo-normale/#comment-5697">
		celito: Il cognome non lascia dubbi , l'aggettivo "sbruffone leghista" nemmeno , la lasc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/852b30652df6e02eb13cf65329a0947d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/852b30652df6e02eb13cf65329a0947d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/dantedi-la-commedia-conservata-in-bertoliana/#comment-5695">
		Lina Cocco: Come mai non si parla del Centenario di Tonino Guerra, scrittore e sceneggiatore... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/senza-partecipazione-non-ce-soddisfazione/#comment-5694">
		Giannantonio Zanolli: Rivoluzione democratica. Oggi è possibile tentare qualcosa che non è mai avvenut... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/08ac2130092c285e17243a19d74ecda9?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/08ac2130092c285e17243a19d74ecda9?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/coronavirus-un-aiuto-per-le-persone-in-difficolta/#comment-5693">
		albertina ghiotti: come chiedere aiuti per la famiglia... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/08ac2130092c285e17243a19d74ecda9?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/08ac2130092c285e17243a19d74ecda9?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/03/coronavirus-un-aiuto-per-le-persone-in-difficolta/#comment-5692">
		albertina ghiotti: vorrei sapere a chi chiedere aiuto per la famiglia... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d874d349da72a95b7d66359f55c534bf';
hf4V='da5d7651197861beba21439c99dd35f5';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'><!--// <![CDATA[
 OA_show(720);
// ]]> --></script><div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.3eaa9430.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.cc163ad5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.38c81db3.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>