<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Sdegno per le scritte naziste contro Liliana Segre</title>
<meta property="og:title" content="Sdegno per le scritte naziste contro Liliana Segre - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - “Ancora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzism"/>
<meta property="og:url" content="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Ancora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo”. Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sdegno per le scritte naziste contro Liliana Segre" />
<meta property="og:description" content="“Ancora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo”. Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco..." />
<meta property="og:url" content="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="fascismo" />
<meta property="article:tag" content="nazifascismo" />
<meta property="article:tag" content="neofascismo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-01T10:40:34+00:00" />
<meta property="article:modified_time" content="2020-03-01T15:52:39+00:00" />
<meta property="og:updated_time" content="2020-03-01T15:52:39+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Ancora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo”. Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco..." />
<meta name="twitter:title" content="Sdegno per le scritte naziste contro Liliana Segre" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","inLanguage":"it-IT","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, societ\u00e0.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#primaryimage","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre.jpg","width":660,"height":330,"caption":"Liliana Segre"},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#webpage","url":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/","name":"Sdegno per le scritte naziste contro Liliana Segre","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#primaryimage"},"datePublished":"2020-03-01T10:40:34+00:00","dateModified":"2020-03-01T15:52:39+00:00","description":"\u201cAncora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo\u201d.\u00a0Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco..."},{"@type":"Article","@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a"},"headline":"Sdegno per le scritte naziste contro Liliana Segre","datePublished":"2020-03-01T10:40:34+00:00","dateModified":"2020-03-01T15:52:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#primaryimage"},"keywords":"fascismo,nazifascismo,neofascismo","articleSection":"Cronaca,Vicenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=96&r=g","caption":"Redazione"},"description":"Vicenzareport - Via Rovigo 13, Torri di Quartesolo (VI)","sameAs":["https://www.facebook.com/Vicenzareport","https://www.linkedin.com/in/vicenzareport","https://twitter.com/Vicenzareport"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Sdegno per le scritte naziste contro Liliana Segre Feed dei commenti" href="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=147320' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F03%2Fsdegno-per-le-scritte-naziste-contro-liliana-segre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F03%2Fsdegno-per-le-scritte-naziste-contro-liliana-segre%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":288821,"cookiePolicyId":177325,"enableCMP":true, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=180'></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-147320 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">domenica ,  1  Marzo 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/incidente-in-autostrada-nella-notte-due-feriti/" title="Incidente in autostrada nella notte. Due feriti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/inc-vvff-77-660x330.jpg" width="660" height="330" alt="Incidente in autostrada nella notte. Due feriti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/incidente-in-autostrada-nella-notte-due-feriti/" title="Incidente in autostrada nella notte. Due feriti">Incidente in autostrada nella notte. Due feriti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-ancora-nessun-caso-a-vicenza/" title="Coronavirus, ancora nessun caso a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Coronavirus, ancora nessun caso a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/coronavirus-ancora-nessun-caso-a-vicenza/" title="Coronavirus, ancora nessun caso a Vicenza">Coronavirus, ancora nessun caso a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/" title="Sdegno per le scritte naziste contro Liliana Segre"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre-110x75.jpg" width="110" height="75" alt="Sdegno per le scritte naziste contro Liliana Segre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/" title="Sdegno per le scritte naziste contro Liliana Segre">Sdegno per le scritte naziste contro Liliana Segre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/due-denunce-per-i-danni-alle-auto-in-sosta/" title="Due denunce per i danni alle auto in sosta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/polizia-110x75.jpg" width="110" height="75" alt="Due denunce per i danni alle auto in sosta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/due-denunce-per-i-danni-alle-auto-in-sosta/" title="Due denunce per i danni alle auto in sosta">Due denunce per i danni alle auto in sosta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/ancora-un-lutto-nella-cgil-vicentina/" title="Ancora un lutto nella Cgil vicentina"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/Stefano-Caicchiolo-110x75.jpg" width="110" height="75" alt="Ancora un lutto nella Cgil vicentina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/ancora-un-lutto-nella-cgil-vicentina/" title="Ancora un lutto nella Cgil vicentina">Ancora un lutto nella Cgil vicentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-tende-attrezzate-negli-ospedali/" title="Coronavirus, tende attrezzate negli ospedali"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/ospedale_vicenza-630x330-1-110x75.jpg" width="110" height="75" alt="Coronavirus, tende attrezzate negli ospedali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-tende-attrezzate-negli-ospedali/" title="Coronavirus, tende attrezzate negli ospedali">Coronavirus, tende attrezzate negli ospedali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-test-tutti-negativi-a-vicenza/" title="Coronavirus, test tutti negativi a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" width="110" height="75" alt="Coronavirus, test tutti negativi a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-test-tutti-negativi-a-vicenza/" title="Coronavirus, test tutti negativi a Vicenza">Coronavirus, test tutti negativi a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/si-scontrano-due-auto-muore-donna-50enne/" title="Schianto tra auto. Muore una donna, quattro feriti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/03/incid-vvff-77-660x330.jpg" width="660" height="330" alt="Schianto tra auto. Muore una donna, quattro feriti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/si-scontrano-due-auto-muore-donna-50enne/" title="Schianto tra auto. Muore una donna, quattro feriti">Schianto tra auto. Muore una donna, quattro feriti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-il-punto-della-situazione-nel-vicentino/" title="Coronavirus, il punto della situazione nel vicentino"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/punto-situazione-coronavirus-vicenza-110x75.jpg" width="110" height="75" alt="Coronavirus, il punto della situazione nel vicentino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-il-punto-della-situazione-nel-vicentino/" title="Coronavirus, il punto della situazione nel vicentino">Coronavirus, il punto della situazione nel vicentino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/esce-di-strada-e-finisce-contro-un-platano/" title="Fuori strada e auto contro un platano. Muore 60enne"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/incid-vvffiyg-110x75.jpg" width="110" height="75" alt="Fuori strada e auto contro un platano. Muore 60enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/esce-di-strada-e-finisce-contro-un-platano/" title="Fuori strada e auto contro un platano. Muore 60enne">Fuori strada e auto contro un platano. Muore 60enne</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/tentano-truffa-con-unauto-due-ragazzi-nei-guai/" title="Tentano truffa con un’auto. Due ragazzi nei guai"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/carabinieri-110x75.jpg" width="110" height="75" alt="Tentano truffa con un’auto. Due ragazzi nei guai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/tentano-truffa-con-unauto-due-ragazzi-nei-guai/" title="Tentano truffa con un’auto. Due ragazzi nei guai">Tentano truffa con un’auto. Due ragazzi nei guai</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/giovane-aggredito-cassola-denunciato-un-22enne/" title="Giovane aggredito a Cassola, denunciato un 22enne"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-660-110x75.jpg" width="110" height="75" alt="Giovane aggredito a Cassola, denunciato un 22enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/giovane-aggredito-cassola-denunciato-un-22enne/" title="Giovane aggredito a Cassola, denunciato un 22enne">Giovane aggredito a Cassola, denunciato un 22enne</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/arzignano-arrestati-due-trafficanti-di-droga/" title="Arzignano, arrestati  due trafficanti di droga"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/oppio-carabinieri-110x75.jpg" width="110" height="75" alt="Arzignano, arrestati  due trafficanti di droga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/arzignano-arrestati-due-trafficanti-di-droga/" title="Arzignano, arrestati  due trafficanti di droga">Arzignano, arrestati  due trafficanti di droga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/bozza-automaarzignano-vandali-in-azione-alloasi-baden-powelltica/" title="Arzignano, vandali in azione all&#8217;oasi Baden Powell"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/vandali-arzignano-110x75.jpg" width="110" height="75" alt="Arzignano, vandali in azione all&#8217;oasi Baden Powell" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/bozza-automaarzignano-vandali-in-azione-alloasi-baden-powelltica/" title="Arzignano, vandali in azione all&#8217;oasi Baden Powell">Arzignano, vandali in azione all&#8217;oasi Baden Powell</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-cura-notturna/" title="La cura notturna"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/utopia-660x330.jpg" width="660" height="330" alt="La cura notturna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-cura-notturna/" title="La cura notturna">La cura notturna</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/138-miliardi-allanno-in-tasse-e-burocrazia/" title="138 miliardi all’anno in tasse e burocrazia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/liberta-stampa-110x75.jpg" width="110" height="75" alt="138 miliardi all’anno in tasse e burocrazia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/138-miliardi-allanno-in-tasse-e-burocrazia/" title="138 miliardi all’anno in tasse e burocrazia">138 miliardi all’anno in tasse e burocrazia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/tengo-famiglia/" title="Tengo famiglia"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/07/giornale-quotidiano-110x75.jpg" width="110" height="75" alt="Tengo famiglia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/tengo-famiglia/" title="Tengo famiglia">Tengo famiglia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-paziente-zero/" title="Il paziente zero"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/07/aeroporto-aereo-stock-110x75.jpg" width="110" height="75" alt="Il paziente zero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-paziente-zero/" title="Il paziente zero">Il paziente zero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/un-vero-leader-non-cerca-il-consenso-lo-crea/" title="Un vero leader non cerca il consenso, lo crea"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/martin-luther-king-110x75.jpg" width="110" height="75" alt="Un vero leader non cerca il consenso, lo crea" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/un-vero-leader-non-cerca-il-consenso-lo-crea/" title="Un vero leader non cerca il consenso, lo crea">Un vero leader non cerca il consenso, lo crea</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/eta-della-ragione/" title="L’età della ragione"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/voltaire-110x75.jpg" width="110" height="75" alt="L’età della ragione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/eta-della-ragione/" title="L’età della ragione">L’età della ragione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/indipendenza-ma-chi-garantira-le-pensioni/" title="Indipendenza? Ma chi garantirà le pensioni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/06/anziana-panchina-epoc-vintage-110x75.jpg" width="110" height="75" alt="Indipendenza? Ma chi garantirà le pensioni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/indipendenza-ma-chi-garantira-le-pensioni/" title="Indipendenza? Ma chi garantirà le pensioni?">Indipendenza? Ma chi garantirà le pensioni?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/maltempo-torna-il-rischio-idrogeologico/" title="Maltempo, torna il rischio idrogeologico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/08/pioggia-ombrello.jpg" width="660" height="330" alt="Maltempo, torna il rischio idrogeologico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/03/maltempo-torna-il-rischio-idrogeologico/" title="Maltempo, torna il rischio idrogeologico">Maltempo, torna il rischio idrogeologico</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/berti-m5s-un-disastro-la-frase-di-zaia-sui-cinesi/" title="Berti (M5S): &#8220;Un disastro la frase di Zaia sui cinesi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/wuhan-hubei-cina-110x75.jpg" width="110" height="75" alt="Berti (M5S): &#8220;Un disastro la frase di Zaia sui cinesi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/berti-m5s-un-disastro-la-frase-di-zaia-sui-cinesi/" title="Berti (M5S): &#8220;Un disastro la frase di Zaia sui cinesi&#8221;">Berti (M5S): &#8220;Un disastro la frase di Zaia sui cinesi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/e-di-nuovo-allerta-per-il-vento-forte-in-veneto/" title="E’ di nuovo allerta per il vento forte in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/vento-albero-secco-110x75.jpg" width="110" height="75" alt="E’ di nuovo allerta per il vento forte in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/e-di-nuovo-allerta-per-il-vento-forte-in-veneto/" title="E’ di nuovo allerta per il vento forte in Veneto">E’ di nuovo allerta per il vento forte in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-medici-di-medicina-generale-in-prima-linea/" title="Coronavirus, medici di famiglia in prima linea"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/sanita-110x75.jpg" width="110" height="75" alt="Coronavirus, medici di famiglia in prima linea" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-medici-di-medicina-generale-in-prima-linea/" title="Coronavirus, medici di famiglia in prima linea">Coronavirus, medici di famiglia in prima linea</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/virus-siamo-in-emergenza-ma-niente-panico/" title="Virus, &#8220;Siamo in emergenza,  ma niente panico&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/riunione-zaia-protezione-civile-110x75.jpg" width="110" height="75" alt="Virus, &#8220;Siamo in emergenza,  ma niente panico&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/virus-siamo-in-emergenza-ma-niente-panico/" title="Virus, &#8220;Siamo in emergenza,  ma niente panico&#8221;">Virus, &#8220;Siamo in emergenza,  ma niente panico&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-tutto-rinviato-per-limitare-il-contagio/" title="Coronavirus, tutto rinviato per limitare il contagio"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/coronavir-110x75.jpg" width="110" height="75" alt="Coronavirus, tutto rinviato per limitare il contagio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-tutto-rinviato-per-limitare-il-contagio/" title="Coronavirus, tutto rinviato per limitare il contagio">Coronavirus, tutto rinviato per limitare il contagio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/niente-sfratti-nelle-regioni-del-coronavirus/" title="&#8220;Niente sfratti nelle regioni del coronavirus&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/casa-palazzina-110x75.jpg" width="110" height="75" alt="&#8220;Niente sfratti nelle regioni del coronavirus&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/niente-sfratti-nelle-regioni-del-coronavirus/" title="&#8220;Niente sfratti nelle regioni del coronavirus&#8221;">&#8220;Niente sfratti nelle regioni del coronavirus&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-non-zone-rosse-ma-tutto-il-veneto/" title="Coronavirus, non zone rosse ma tutto il Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/virus-coronavirus-660x330.jpg" width="660" height="330" alt="Coronavirus, non zone rosse ma tutto il Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-non-zone-rosse-ma-tutto-il-veneto/" title="Coronavirus, non zone rosse ma tutto il Veneto">Coronavirus, non zone rosse ma tutto il Veneto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-coronavirus-non-e-la-peste-no-allarmismo/" title="&#8220;Il coronavirus non è la peste. No allarmismo&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="&#8220;Il coronavirus non è la peste. No allarmismo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-coronavirus-non-e-la-peste-no-allarmismo/" title="&#8220;Il coronavirus non è la peste. No allarmismo&#8221;">&#8220;Il coronavirus non è la peste. No allarmismo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-un-tavolo-operativo-per-il-turismo/" title="Coronavirus, un tavolo operativo per il turismo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/piazza-signori-plateatico-110x75.jpg" width="110" height="75" alt="Coronavirus, un tavolo operativo per il turismo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-un-tavolo-operativo-per-il-turismo/" title="Coronavirus, un tavolo operativo per il turismo">Coronavirus, un tavolo operativo per il turismo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-conseguenze-economiche-pesanti/" title="Coronavirus, conseguenze economiche pesanti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/mercato-ambulante-110x75.jpg" width="110" height="75" alt="Coronavirus, conseguenze economiche pesanti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-conseguenze-economiche-pesanti/" title="Coronavirus, conseguenze economiche pesanti">Coronavirus, conseguenze economiche pesanti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/i-buoni-pasto-presto-non-piu-buoni/" title="I buoni pasto presto non più buoni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/bar-ristorante-stock-sossano-110x75.jpg" width="110" height="75" alt="I buoni pasto presto non più buoni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/i-buoni-pasto-presto-non-piu-buoni/" title="I buoni pasto presto non più buoni?">I buoni pasto presto non più buoni?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-un-incontro-su-moda-e-tessile/" title="Vicenza, un incontro su moda e tessile"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/lavoro-abbigliamento-tessile-110x75.jpg" width="110" height="75" alt="Vicenza, un incontro su moda e tessile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-un-incontro-su-moda-e-tessile/" title="Vicenza, un incontro su moda e tessile">Vicenza, un incontro su moda e tessile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/commercio-nuove-risorse-dalla-regione/" title="Commercio, nuove risorse dalla Regione"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/negozio-porte-aperte-110x75.jpg" width="110" height="75" alt="Commercio, nuove risorse dalla Regione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/commercio-nuove-risorse-dalla-regione/" title="Commercio, nuove risorse dalla Regione">Commercio, nuove risorse dalla Regione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-cura-notturna/" title="La cura notturna"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/utopia-310x165.jpg" width="310" height="165" alt="La cura notturna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-cura-notturna/" title="La cura notturna">La cura notturna</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/siamo-tutti-cinesi/" title="Siamo tutti cinesi"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/mondo-planisfero-310x165.jpg" width="310" height="165" alt="Siamo tutti cinesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/siamo-tutti-cinesi/" title="Siamo tutti cinesi">Siamo tutti cinesi</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/138-miliardi-allanno-in-tasse-e-burocrazia/" title="138 miliardi all’anno in tasse e burocrazia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/liberta-stampa-310x165.jpg" width="310" height="165" alt="138 miliardi all’anno in tasse e burocrazia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/138-miliardi-allanno-in-tasse-e-burocrazia/" title="138 miliardi all’anno in tasse e burocrazia">138 miliardi all’anno in tasse e burocrazia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/tengo-famiglia/" title="Tengo famiglia"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/07/giornale-quotidiano-310x165.jpg" width="310" height="165" alt="Tengo famiglia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/tengo-famiglia/" title="Tengo famiglia">Tengo famiglia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-scuole-chiuse-per-unaltra-settimana/" title="Coronavirus, scuole chiuse per un’altra settimana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/aula-scuola-banchi-.jpg" width="660" height="330" alt="Coronavirus, scuole chiuse per un’altra settimana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-scuole-chiuse-per-unaltra-settimana/" title="Coronavirus, scuole chiuse per un’altra settimana">Coronavirus, scuole chiuse per un’altra settimana</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>29 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/riguardo-alle-pratiche-per-il-passaporto/" title="Riguardo alle pratiche per il passaporto&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/passaporto-110x75.jpg" width="110" height="75" alt="Riguardo alle pratiche per il passaporto&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/riguardo-alle-pratiche-per-il-passaporto/" title="Riguardo alle pratiche per il passaporto&#8230;">Riguardo alle pratiche per il passaporto&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-guidolin-impegno-serio-dal-governo/" title="Coronavirus, Guidolin: &#8220;Impegno serio dal governo&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Coronavirus, Guidolin: &#8220;Impegno serio dal governo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-guidolin-impegno-serio-dal-governo/" title="Coronavirus, Guidolin: &#8220;Impegno serio dal governo&#8221;">Coronavirus, Guidolin: &#8220;Impegno serio dal governo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/siamo-tutti-cinesi/" title="Siamo tutti cinesi"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/mondo-planisfero-110x75.jpg" width="110" height="75" alt="Siamo tutti cinesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/siamo-tutti-cinesi/" title="Siamo tutti cinesi">Siamo tutti cinesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/su-facebook-viene-fuori-il-peggio-di-noi/" title="Su Facebook viene fuori il peggio di noi&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/facebook-tradito-110x75.jpg" width="110" height="75" alt="Su Facebook viene fuori il peggio di noi&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/su-facebook-viene-fuori-il-peggio-di-noi/" title="Su Facebook viene fuori il peggio di noi&#8230;">Su Facebook viene fuori il peggio di noi&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-veneto-2020-palestre-chiuse-anzi-no/" title="Coronavirus, Veneto 2020: &#8220;Palestre chiuse, anzi no&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/palestra-attrezzi-110x75.jpg" width="110" height="75" alt="Coronavirus, Veneto 2020: &#8220;Palestre chiuse, anzi no&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-veneto-2020-palestre-chiuse-anzi-no/" title="Coronavirus, Veneto 2020: &#8220;Palestre chiuse, anzi no&#8221;">Coronavirus, Veneto 2020: &#8220;Palestre chiuse, anzi no&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-far-fronte-al-problema-senza-allarmismi/" title="Coronavirus, far fronte al problema senza allarmismi"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/ospedale-san-bortolo-ddd-110x75.jpg" width="110" height="75" alt="Coronavirus, far fronte al problema senza allarmismi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-far-fronte-al-problema-senza-allarmismi/" title="Coronavirus, far fronte al problema senza allarmismi">Coronavirus, far fronte al problema senza allarmismi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/spettacoli-sospesi-al-teatro-comunale-di-vicenza/" title="Spettacoli sospesi al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/teatro-comunale-vicenza-interno.jpg" width="660" height="330" alt="Spettacoli sospesi al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/spettacoli-sospesi-al-teatro-comunale-di-vicenza/" title="Spettacoli sospesi al Teatro Comunale di Vicenza">Spettacoli sospesi al Teatro Comunale di Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/prosa-equus-al-teatro-san-marco-di-vicenza/" title="Prosa, &#8220;Equus&#8221; al Teatro San Marco di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/teatro-prosa-13-110x75.jpg" width="110" height="75" alt="Prosa, &#8220;Equus&#8221; al Teatro San Marco di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/prosa-equus-al-teatro-san-marco-di-vicenza/" title="Prosa, &#8220;Equus&#8221; al Teatro San Marco di Vicenza">Prosa, &#8220;Equus&#8221; al Teatro San Marco di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/alonzo-king-lines-ballet-al-comunale-di-vicenza/" title="Alonzo King Lines Ballet al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/danza-contempo-110x75.jpg" width="110" height="75" alt="Alonzo King Lines Ballet al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/alonzo-king-lines-ballet-al-comunale-di-vicenza/" title="Alonzo King Lines Ballet al Comunale di Vicenza">Alonzo King Lines Ballet al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/parte-da-bassano-il-tour-di-loredana-berte/" title="Parte da Bassano il tour di Loredana Berté"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/loredana-berte-110x75.jpg" width="110" height="75" alt="Parte da Bassano il tour di Loredana Berté" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/parte-da-bassano-il-tour-di-loredana-berte/" title="Parte da Bassano il tour di Loredana Berté">Parte da Bassano il tour di Loredana Berté</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/le-animalesse-di-lucia-poli-al-comunale-di-vicenza/" title="Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/lucia-poli-110x75.jpg" width="110" height="75" alt="Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/le-animalesse-di-lucia-poli-al-comunale-di-vicenza/" title="Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza">Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/prosa-a-thiene-ce-morte-di-un-commesso-viaggiatore/" title="Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/alessandro-haber-110x75.jpg" width="110" height="75" alt="Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/prosa-a-thiene-ce-morte-di-un-commesso-viaggiatore/" title="Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;">Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-classe-teatro-civile-al-comunale-di-vicenza/" title="&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/teatro-la-classe-110x75.jpg" width="110" height="75" alt="&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-classe-teatro-civile-al-comunale-di-vicenza/" title="&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza">&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-ai-quarti-vittoria-a-tavolino-con-sopron/" title="Basket, Schio ai quarti. Vittoria a tavolino con Sopron"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/basket-palla-eurolega.jpg" width="660" height="330" alt="Basket, Schio ai quarti. Vittoria a tavolino con Sopron" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-ai-quarti-vittoria-a-tavolino-con-sopron/" title="Basket, Schio ai quarti. Vittoria a tavolino con Sopron">Basket, Schio ai quarti. Vittoria a tavolino con Sopron</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-non-si-gioca-nemmeno-in-campo-neutro/" title="Basket Eurolega, per ora Schio-Sopron non si gioca"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/basket-canestro-110x75.jpg" width="110" height="75" alt="Basket Eurolega, per ora Schio-Sopron non si gioca" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-non-si-gioca-nemmeno-in-campo-neutro/" title="Basket Eurolega, per ora Schio-Sopron non si gioca">Basket Eurolega, per ora Schio-Sopron non si gioca</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-campo-neutro-lubiana/" title="Basket, Schio-Sopron in campo neutro, a Lubiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/palla-eurolega-beretta-schio-110x75.jpg" width="110" height="75" alt="Basket, Schio-Sopron in campo neutro, a Lubiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-sopron-campo-neutro-lubiana/" title="Basket, Schio-Sopron in campo neutro, a Lubiana">Basket, Schio-Sopron in campo neutro, a Lubiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-fermo-lo-sport-veneto/" title="Coronavirus, fermo lo sport veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/palla-basket-110x75.jpg" width="110" height="75" alt="Coronavirus, fermo lo sport veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/coronavirus-fermo-lo-sport-veneto/" title="Coronavirus, fermo lo sport veneto">Coronavirus, fermo lo sport veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-torna-al-palaromare-e-affronta-palermo/" title="Basket, Schio affronta Palermo al PalaRomare"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/pierre-vincent-coach-fws-110x75.jpg" width="110" height="75" alt="Basket, Schio affronta Palermo al PalaRomare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-torna-al-palaromare-e-affronta-palermo/" title="Basket, Schio affronta Palermo al PalaRomare">Basket, Schio affronta Palermo al PalaRomare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-disco-rosso-beretta-famila-schio-spagna/" title="Basket, disco rosso per il Beretta Schio in Spagna"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/bfs-girona-4-110x75.jpg" width="110" height="75" alt="Basket, disco rosso per il Beretta Schio in Spagna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-disco-rosso-beretta-famila-schio-spagna/" title="Basket, disco rosso per il Beretta Schio in Spagna">Basket, disco rosso per il Beretta Schio in Spagna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-il-beretta-famila-schio-opposto-a-girona/" title="Basket, il Beretta Famila Schio opposto a Girona"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/bfs-girona-5-110x75.jpg" width="110" height="75" alt="Basket, il Beretta Famila Schio opposto a Girona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-il-beretta-famila-schio-opposto-a-girona/" title="Basket, il Beretta Famila Schio opposto a Girona">Basket, il Beretta Famila Schio opposto a Girona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2020/03/si-scontrano-due-auto-muore-donna-50enne/" title="Schianto tra auto. Muore una donna, quattro feriti">Schianto tra auto. Muore una donna, quattro feriti</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-147320 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-vicenza tag-fascismo tag-nazifascismo tag-neofascismo" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Liliana Segre" srcset="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Liliana Segre</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Sdegno per le scritte naziste contro Liliana Segre</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/" rel="category tag">Vicenza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; “Ancora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo”. Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco parlando di una scritta con svastica, contro la senatrice a vita Liliana Segre, comparsa sul muro di un palazzo in prossimità del centro storico della città. “Sono a condannare questo episodio &#8211; ha aggiunto Rucco &#8211; e a ribadire che dobbiamo continuare sulla linea del ricordo di tutte le persone vittime delle atrocità del nazismo e di tutti i totalitarismi”.</p>
<p>Sulla deprecabile vicenda (la scritta diceva &#8220;Liliana Segre ai forni&#8221;, seguita ad una svastica) è intervenuto anche il presidente della Regione Veneto, Luca Zaia, che ha definito vergognoso l’antisemitismo, e che vi sia ancora chi nega uno sterminio che ha riguardato più di sei milioni di ebrei, il 70% della popolazione ebraica in Europa.</p>
<p><span style="font-size: inherit;">“Siamo davanti ad un tema &#8211; ha ricordato Zaia -, quello dell’Olocausto, che rappresenta una delle pagine più orride della nostra storia. La memoria deve essere coltivata affinché questo non accada più. Il ricordo dei 75 anni dalla liberazione di Auschwitz, non dev’essere un amarcord per nostalgici, ma è quanto di più attuale di quello che si possa pensare. Quelle scritte vanno tolte dal muro e condannate, senza se e senza ma”.</span></p>
<p>Di un gesto di un &#8220;imbecille che ha voluto segnalare il suo odio e la sua ignoranza&#8221; parla infine Ennio Tosetto, consigliere comunale vicentino di Vinova. &#8220;L&#8217;autore della scritta &#8211; agginge Tosetto -, e<span style="font-size: inherit;">sca dall&#8217;ombra</span><span style="font-size: inherit;">, abbia coraggio, si faccia vedere, e gli consegneremo dei libri perché possa conoscere la storia delle deportazioni nazifasciste, la storia di Liliana Segre, la storia dei bambini ebrei negli anni bui delle leggi razziali e delle deportazioni nei campi di sterminio, avvenute per opera delle squadre nazifasciste, in particolare dopo l&#8217;emanazione delle leggi razziali del 1938&#8243;.</span></p>
<p>&#8220;Mi auguro &#8211; continua &#8211; che le forze dell&#8217;ordine possano individuare in fretta l&#8217;autore dell&#8217;ignobile scritta e che la magistratura applichi quanto previsto dalle leggi vigenti per fermare questa ondata d&#8217;odio che sta montando. La città di Vicenza, medaglia d&#8217;oro alla Resistenza, in parte ha già risposto concordando in commissione consigliare, e tra poco mi auguro in consiglio comunale, la proposta di assegnare la Cittadinanza onoraria alla senatrice Segre, che a novant&#8217;anni vive sotto scorta per le continue minacce di morte&#8221;.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/&text=Sdegno%20per%20le%20scritte%20naziste%20contro%20Liliana%20Segre&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Sdegno per le scritte naziste contro Liliana Segre&body=https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-03-01T11:40:34+01:00","datePublished":"2020-03-01T11:40:34+01:00","dateModified":"2020-03-01T16:52:39+01:00","headline":"Sdegno per le scritte naziste contro Liliana Segre","name":"Sdegno per le scritte naziste contro Liliana Segre","keywords":"fascismo,nazifascismo,neofascismo","url":"https:\/\/www.vicenzareport.it\/2020\/03\/sdegno-per-le-scritte-naziste-contro-liliana-segre\/","description":"Vicenza - \u201cAncora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo\u201d.\u00a0Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco parlando di una scritta con svastica, co","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2020\/03\/sdegno-per-le-scritte-naziste-contro-liliana-segre\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Vicenza","articleBody":"Vicenza - \u201cAncora una volta siamo di fronte ad un gesto vile che inneggia alla violenza e al razzismo\u201d.\u00a0Lo ha dichiarato il sindaco di Vicenza, Francesco Rucco parlando di una scritta con svastica, contro la senatrice a vita Liliana Segre, comparsa\u00a0sul muro di un palazzo in prossimit\u00e0 del centro storico della citt\u00e0.\u00a0\u201cSono a condannare questo episodio - ha aggiunto Rucco - e a ribadire che dobbiamo continuare sulla linea del ricordo di tutte le persone vittime delle atrocit\u00e0 del nazismo e di tutti i totalitarismi\u201d.\n\nSulla deprecabile vicenda (la scritta diceva \"Liliana Segre ai forni\", seguita ad una svastica) \u00e8 intervenuto anche il presidente della Regione Veneto, Luca Zaia, che ha definito\u00a0vergognoso l\u2019antisemitismo, e che vi sia ancora chi nega uno sterminio che ha riguardato pi\u00f9 di sei milioni di ebrei, il 70% della popolazione ebraica in Europa.\n\n\u201cSiamo davanti ad un tema - ha ricordato Zaia -, quello dell\u2019Olocausto, che rappresenta una delle pagine pi\u00f9 orride della nostra storia. La memoria deve essere coltivata affinch\u00e9 questo non accada pi\u00f9. Il ricordo dei 75 anni dalla liberazione di Auschwitz, non dev\u2019essere un amarcord per nostalgici, ma \u00e8 quanto di pi\u00f9 attuale di quello che si possa pensare. Quelle scritte vanno tolte dal muro e condannate, senza se e senza ma\u201d.\n\nDi un gesto di un \"imbecille che ha voluto segnalare il suo odio e la sua ignoranza\" parla infine\u00a0Ennio Tosetto,\u00a0consigliere comunale\u00a0vicentino di Vinova. \"L'autore\u00a0della scritta - agginge Tosetto -, esca dall'ombra, abbia coraggio, si faccia vedere, e gli consegneremo dei libri perch\u00e9 possa conoscere la storia delle deportazioni nazifasciste, la storia di Liliana Segre, la storia dei bambini ebrei negli anni bui delle leggi razziali e delle deportazioni nei campi di sterminio, avvenute per opera delle squadre nazifasciste, in particolare dopo l'emanazione delle leggi razziali del 1938\".\n\n\"Mi auguro - continua - che le forze dell'ordine possano individuare in fretta l'autore dell'ignobile scritta e che la magistratura applichi quanto previsto dalle leggi vigenti per fermare questa ondata d'odio che sta montando.\u00a0La citt\u00e0 di Vicenza, medaglia d'oro alla Resistenza, in parte ha gi\u00e0 risposto concordando in commissione consigliare, e tra poco mi auguro in consiglio comunale, la proposta di assegnare la Cittadinanza onoraria alla senatrice Segre, che a novant'anni vive sotto scorta per le continue minacce di morte\".","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2020\/03\/liliana-segre.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/antifascismo-a-vicenza-un-nervo-scoperto/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/corpo-matteotti-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nella cassa trasportata c’è il corpo di Giacomo Matteotti, una delle prime e tante vittime del fascismo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/antifascismo-a-vicenza-un-nervo-scoperto/" rel="bookmark">Antifascismo, a Vicenza un nervo scoperto&#8230;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/vicenza-un-blitz-per-ricordare-ernst-junger/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/02/junger-cp-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/vicenza-un-blitz-per-ricordare-ernst-junger/" rel="bookmark">Vicenza, un blitz per ricordare Ernst Junger</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/a-torrebelvicino-per-dire-no-al-razzismo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/01/auschwitz-65-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/01/a-torrebelvicino-per-dire-no-al-razzismo/" rel="bookmark">A Torrebelvicino per dire no al razzismo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 Gennaio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/non-si-puo-essere-tolleranti-con-gli-intolleranti/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/01/memoria-forni-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/01/non-si-puo-essere-tolleranti-con-gli-intolleranti/" rel="bookmark">&#8220;Non si può essere tolleranti con gli intolleranti&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 Gennaio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/preoccupa-il-mancato-sdegno/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/naziskin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Segnali preoccupanti per la libertà in Italia" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/01/preoccupa-il-mancato-sdegno/" rel="bookmark">&#8220;Preoccupa il mancato sdegno&#8230;&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 Gennaio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/cartello-nazifascista-riaprire-i-forni/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2020/01/memoria-forni-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/01/cartello-nazifascista-riaprire-i-forni/" rel="bookmark">Cartello nazifascista: &#8220;Riaprire i forni&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='147320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d874d349da72a95b7d66359f55c534bf';
hf1V='da5d7651197861beba21439c99dd35f5';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
      <div id="mailpoet_form-3" class="widget widget_mailpoet_form">
  
      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="379fd6e858" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div></div><!-- .widget /-->
  		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(717);
// ]]> --></script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2020/03/'> Marzo 2020 </option>
	<option value='https://www.vicenzareport.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td id="today"><a href="https://www.vicenzareport.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-8" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-9" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-10" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-11" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-16" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-17" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-18" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-20" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-22" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/spaccio/" class="tag-cloud-link tag-link-2101 tag-link-position-24" style="font-size: 8pt;">spaccio</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-25" style="font-size: 8pt;">scuola</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a3b1f102c5ce4cb64a60385ff48ff83f?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3b1f102c5ce4cb64a60385ff48ff83f?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/parte-da-bassano-il-tour-di-loredana-berte/#comment-5688">
		Massimiliano: Non fa parte delle manifestazioni da fermare per decreto o ci sono troppi soldi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/su-aim-vicenza-e-sulla-democrazia-in-italia/#comment-5687">
		Enrico: Ben vengano queste testimonianze.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5686">
		marina: oggi 14.02.2020 il problema persiste, non so come può essere possibile una cosa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/hit-show-la-regione-alla-fiera-delle-armi/#comment-5685">
		PAOLO CORTINI: La fiera è stata bella, misure di sicurezza giuste, ma perché all'entrata mi han... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5684">
		Luigi: In Veneto e in particolar modo a Vicenza la Lega ha una forte rappresentanza di... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/" title="Ufficio passaporti online non a misura di anziano" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/06/passaporto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/">Ufficio passaporti online non a misura di anziano</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comments">9</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/03/si-scontrano-due-auto-muore-donna-50enne/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/03/incid-vvff-77-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/03/si-scontrano-due-auto-muore-donna-50enne/">Schianto tra auto. Muore una donna, quattro feriti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>		</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/03/incidente-in-autostrada-nella-notte-due-feriti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/03/inc-vvff-77-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/03/incidente-in-autostrada-nella-notte-due-feriti/">Incidente in autostrada nella notte. Due feriti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/03/coronavirus-ancora-nessun-caso-a-vicenza/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/03/coronavirus-ancora-nessun-caso-a-vicenza/">Coronavirus, ancora nessun caso a Vicenza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/03/liliana-segre-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Liliana Segre" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/03/sdegno-per-le-scritte-naziste-contro-liliana-segre/">Sdegno per le scritte naziste contro Liliana Segre</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/03/maltempo-torna-il-rischio-idrogeologico/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/08/pioggia-ombrello-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/03/maltempo-torna-il-rischio-idrogeologico/">Maltempo, torna il rischio idrogeologico</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Marzo 2020</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
			</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(718);
// ]]> --></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/a3b1f102c5ce4cb64a60385ff48ff83f?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3b1f102c5ce4cb64a60385ff48ff83f?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/parte-da-bassano-il-tour-di-loredana-berte/#comment-5688">
		Massimiliano: Non fa parte delle manifestazioni da fermare per decreto o ci sono troppi soldi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/su-aim-vicenza-e-sulla-democrazia-in-italia/#comment-5687">
		Enrico: Ben vengano queste testimonianze.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5686">
		marina: oggi 14.02.2020 il problema persiste, non so come può essere possibile una cosa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/hit-show-la-regione-alla-fiera-delle-armi/#comment-5685">
		PAOLO CORTINI: La fiera è stata bella, misure di sicurezza giuste, ma perché all'entrata mi han... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5684">
		Luigi: In Veneto e in particolar modo a Vicenza la Lega ha una forte rappresentanza di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd0c9bcbc28683936bcba53fafa58ca6?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd0c9bcbc28683936bcba53fafa58ca6?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5683">
		Irene: Noi non svendiamo il nostro amato Veneto al PD. Ne' tanto meno a questo 'vuoto'... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/eb040634698887b9858363e05479814d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb040634698887b9858363e05479814d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5682">
		Zamira: Salve, si anche per me non è possibile prendere un appuntamento . Sto provando e... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d874d349da72a95b7d66359f55c534bf';
hf4V='da5d7651197861beba21439c99dd35f5';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'><!--// <![CDATA[
 OA_show(720);
// ]]> --></script><div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.608d2a71.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>