<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Smog, a Vicenza è ancora livello verde</title>
<meta property="og:title" content="Smog, a Vicenza è ancora livello verde - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - Almeno fino a lunedì 24 febbraio, quando l'Arpav pubblicherà il nuovo bollettino sui livel"/>
<meta property="og:url" content="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Almeno fino a lunedì 24 febbraio, quando l&#039;Arpav pubblicherà il nuovo bollettino, nel territorio comunale di Vicenza resta confermato il livello verde..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smog, a Vicenza è ancora livello verde" />
<meta property="og:description" content="Almeno fino a lunedì 24 febbraio, quando l&#039;Arpav pubblicherà il nuovo bollettino, nel territorio comunale di Vicenza resta confermato il livello verde..." />
<meta property="og:url" content="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="inquinamento atmosferico" />
<meta property="article:tag" content="pm 10" />
<meta property="article:tag" content="pm10" />
<meta property="article:tag" content="smog" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-20T15:18:29+00:00" />
<meta property="article:modified_time" content="2020-02-20T16:09:37+00:00" />
<meta property="og:updated_time" content="2020-02-20T16:09:37+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Almeno fino a lunedì 24 febbraio, quando l&#039;Arpav pubblicherà il nuovo bollettino, nel territorio comunale di Vicenza resta confermato il livello verde..." />
<meta name="twitter:title" content="Smog, a Vicenza è ancora livello verde" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","inLanguage":"it-IT","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, societ\u00e0.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#primaryimage","inLanguage":"it-IT","url":"https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#webpage","url":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/","name":"Smog, a Vicenza \u00e8 ancora livello verde","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#primaryimage"},"datePublished":"2020-02-20T15:18:29+00:00","dateModified":"2020-02-20T16:09:37+00:00","description":"Almeno fino a luned\u00ec 24 febbraio, quando l'Arpav pubblicher\u00e0 il nuovo bollettino, nel territorio comunale di Vicenza resta\u00a0confermato il livello verde..."},{"@type":"Article","@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a"},"headline":"Smog, a Vicenza \u00e8 ancora livello verde","datePublished":"2020-02-20T15:18:29+00:00","dateModified":"2020-02-20T16:09:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#primaryimage"},"keywords":"inquinamento atmosferico,pm 10,pm10,smog","articleSection":"Cronaca,Vicenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=96&r=g","caption":"Redazione"},"description":"Vicenzareport - Via Rovigo 13, Torri di Quartesolo (VI)","sameAs":["https://www.facebook.com/Vicenzareport","https://www.linkedin.com/in/vicenzareport","https://twitter.com/Vicenzareport"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Smog, a Vicenza è ancora livello verde Feed dei commenti" href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=146993' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F02%2Fsmog-a-vicenza-e-ancora-livello-verde-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F02%2Fsmog-a-vicenza-e-ancora-livello-verde-2%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":288821,"cookiePolicyId":177325,"enableCMP":true, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=180'></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-146993 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  20  Febbraio 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vinova-clausola-antifascista-va-mantenuta/" title="Vinova: clausola antifascista va mantenuta"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama.jpg" width="660" height="330" alt="Vinova: clausola antifascista va mantenuta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vinova-clausola-antifascista-va-mantenuta/" title="Vinova: clausola antifascista va mantenuta">Vinova: clausola antifascista va mantenuta</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/" title="Smog, a Vicenza è ancora livello verde"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10-110x75.jpg" width="110" height="75" alt="Smog, a Vicenza è ancora livello verde" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/" title="Smog, a Vicenza è ancora livello verde">Smog, a Vicenza è ancora livello verde</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/conclusi-lavori-parco-giochi-giuriato/" title="Conclusi i lavori al parco giochi di via Giuriato"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/parco-giochi-san-pio-x-110x75.jpg" width="110" height="75" alt="Conclusi i lavori al parco giochi di via Giuriato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/conclusi-lavori-parco-giochi-giuriato/" title="Conclusi i lavori al parco giochi di via Giuriato">Conclusi i lavori al parco giochi di via Giuriato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/antifascismo-a-vicenza-un-nervo-scoperto/" title="Antifascismo, a Vicenza un nervo scoperto&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/corpo-matteotti-110x75.jpg" width="110" height="75" alt="Antifascismo, a Vicenza un nervo scoperto&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/antifascismo-a-vicenza-un-nervo-scoperto/" title="Antifascismo, a Vicenza un nervo scoperto&#8230;">Antifascismo, a Vicenza un nervo scoperto&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/fontana-dei-bambini-al-via-i-lavori-di-recupero/" title="Fontana dei bambini, al via i lavori di recupero"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/fontana-bambini-110x75.jpg" width="110" height="75" alt="Fontana dei bambini, al via i lavori di recupero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/fontana-dei-bambini-al-via-i-lavori-di-recupero/" title="Fontana dei bambini, al via i lavori di recupero">Fontana dei bambini, al via i lavori di recupero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/atti-vandalici-sulle-auto-nessuna-emergenza/" title="Atti vandalici sulle auto, &#8220;Nessuna emergenza&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/finestrino-rotto-110x75.jpg" width="110" height="75" alt="Atti vandalici sulle auto, &#8220;Nessuna emergenza&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/atti-vandalici-sulle-auto-nessuna-emergenza/" title="Atti vandalici sulle auto, &#8220;Nessuna emergenza&#8221;">Atti vandalici sulle auto, &#8220;Nessuna emergenza&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-lex-magazzino-ftv-di-via-napoli-non-ce-piu/" title="Vicenza, l&#8217;ex magazzino Ftv di via Napoli non c’è più"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/magazz-via-napoli-110x75.jpg" width="110" height="75" alt="Vicenza, l&#8217;ex magazzino Ftv di via Napoli non c’è più" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-lex-magazzino-ftv-di-via-napoli-non-ce-piu/" title="Vicenza, l&#8217;ex magazzino Ftv di via Napoli non c’è più">Vicenza, l&#8217;ex magazzino Ftv di via Napoli non c’è più</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-sette-sanzioni-per-i-rifiuti-abbandonati/" title="Vicenza, sette sanzioni per i rifiuti abbandonati"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/sacchi-rifiuti-raccolta-differenziata--660x330.jpg" width="660" height="330" alt="Vicenza, sette sanzioni per i rifiuti abbandonati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-sette-sanzioni-per-i-rifiuti-abbandonati/" title="Vicenza, sette sanzioni per i rifiuti abbandonati">Vicenza, sette sanzioni per i rifiuti abbandonati</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/medio-chiampo-programma-di-investimenti-2020/" title="Medio Chiampo, programma di investimenti 2020"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/medio-chiampo-110x75.jpg" width="110" height="75" alt="Medio Chiampo, programma di investimenti 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/medio-chiampo-programma-di-investimenti-2020/" title="Medio Chiampo, programma di investimenti 2020">Medio Chiampo, programma di investimenti 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/asiago-avanti-i-lavori-allistituto-monte-ortigara/" title="Asiago, avanti i lavori all’istituto Monte Ortigara"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/lavori-scuola-palestra-asiago-110x75.jpg" width="110" height="75" alt="Asiago, avanti i lavori all’istituto Monte Ortigara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/asiago-avanti-i-lavori-allistituto-monte-ortigara/" title="Asiago, avanti i lavori all’istituto Monte Ortigara">Asiago, avanti i lavori all’istituto Monte Ortigara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/thiene-la-cultura-della-legalita-a-scuola/" title="Thiene, la cultura della legalità a scuola"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/thiene-carab-scuola-110x75.jpg" width="110" height="75" alt="Thiene, la cultura della legalità a scuola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/thiene-la-cultura-della-legalita-a-scuola/" title="Thiene, la cultura della legalità a scuola">Thiene, la cultura della legalità a scuola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/schio-rapina-e-botte-nella-notte-arrestati/" title="Schio, rapina e botte nella notte. Arrestati"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/furto-carabinieri-notte-110x75.jpg" width="110" height="75" alt="Schio, rapina e botte nella notte. Arrestati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/schio-rapina-e-botte-nella-notte-arrestati/" title="Schio, rapina e botte nella notte. Arrestati">Schio, rapina e botte nella notte. Arrestati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/thiene-colpisce-un-giovane-con-una-bottiglia-denunciato/" title="Colpisce un giovane con una bottiglia. Denunciato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/polizia-locale-g-110x75.jpg" width="110" height="75" alt="Colpisce un giovane con una bottiglia. Denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/thiene-colpisce-un-giovane-con-una-bottiglia-denunciato/" title="Colpisce un giovane con una bottiglia. Denunciato">Colpisce un giovane con una bottiglia. Denunciato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/abusava-della-figlia-della-compagna/" title="Abusi sessuali sulla figlia della compagna"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/bambina-ragazza-triste-disperata-violenza-110x75.jpg" width="110" height="75" alt="Abusi sessuali sulla figlia della compagna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/abusava-della-figlia-della-compagna/" title="Abusi sessuali sulla figlia della compagna">Abusi sessuali sulla figlia della compagna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/indipendenza-ma-chi-garantira-le-pensioni/" title="Indipendenza? Ma chi garantirà le pensioni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/06/anziana-panchina-epoc-vintage.jpg" width="660" height="330" alt="Indipendenza? Ma chi garantirà le pensioni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/indipendenza-ma-chi-garantira-le-pensioni/" title="Indipendenza? Ma chi garantirà le pensioni?">Indipendenza? Ma chi garantirà le pensioni?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-potere-testa-pinna-e-coda/" title="Il potere, testa pinna e coda"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/banco-pesce-azzurro-sardine-110x75.jpg" width="110" height="75" alt="Il potere, testa pinna e coda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-potere-testa-pinna-e-coda/" title="Il potere, testa pinna e coda">Il potere, testa pinna e coda</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/che-paese/" title="Che paese…"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/papa-formoso-110x75.jpg" width="110" height="75" alt="Che paese…" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/che-paese/" title="Che paese…">Che paese…</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/dubbi-onesta-bisogna-imporla/" title="&#8220;Non ci sono dubbi: l’onestà bisogna imporla&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="&#8220;Non ci sono dubbi: l’onestà bisogna imporla&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/dubbi-onesta-bisogna-imporla/" title="&#8220;Non ci sono dubbi: l’onestà bisogna imporla&#8221;">&#8220;Non ci sono dubbi: l’onestà bisogna imporla&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/gli-intellettuali-e-il-potere/" title="Gli intellettuali e il potere"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/nicolo-machiavelli-110x75.jpg" width="110" height="75" alt="Gli intellettuali e il potere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/gli-intellettuali-e-il-potere/" title="Gli intellettuali e il potere">Gli intellettuali e il potere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/guai-ai-poveri/" title="Guai ai poveri"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/grillo-aronne-piperno-110x75.jpg" width="110" height="75" alt="Guai ai poveri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/guai-ai-poveri/" title="Guai ai poveri">Guai ai poveri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/priorita-del-governo-sicurezza-e-accoglienza/" title="Priorità del governo: sicurezza e accoglienza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/profughi-tonezza-parco-giochi-110x75.jpg" width="110" height="75" alt="Priorità del governo: sicurezza e accoglienza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/priorita-del-governo-sicurezza-e-accoglienza/" title="Priorità del governo: sicurezza e accoglienza">Priorità del governo: sicurezza e accoglienza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/gestione-del-territorio-il-veneto-verso-il-nuovo-ptrc/" title="Gestione del territorio, il Veneto verso il nuovo Ptrc"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/edilizia-campi-casette-new.jpg" width="660" height="330" alt="Gestione del territorio, il Veneto verso il nuovo Ptrc" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/gestione-del-territorio-il-veneto-verso-il-nuovo-ptrc/" title="Gestione del territorio, il Veneto verso il nuovo Ptrc">Gestione del territorio, il Veneto verso il nuovo Ptrc</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/morti-sul-lavoro-ruzzante-non-sono-in-calo/" title="Morti sul lavoro, Ruzzante: &#8220;Non sono in calo&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/consiglio-regional-110x75.jpg" width="110" height="75" alt="Morti sul lavoro, Ruzzante: &#8220;Non sono in calo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/morti-sul-lavoro-ruzzante-non-sono-in-calo/" title="Morti sul lavoro, Ruzzante: &#8220;Non sono in calo&#8221;">Morti sul lavoro, Ruzzante: &#8220;Non sono in calo&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/sicurezza-sul-lavoro-focus-sul-piano-regionale/" title="Sicurezza sul lavoro, focus sul piano regionale"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/sicurezza-lavoro-niente-110x75.jpg" width="110" height="75" alt="Sicurezza sul lavoro, focus sul piano regionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/sicurezza-sul-lavoro-focus-sul-piano-regionale/" title="Sicurezza sul lavoro, focus sul piano regionale">Sicurezza sul lavoro, focus sul piano regionale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/accordo-regione-terna-per-il-monitoraggio-ambientale/" title="Accordo Regione-Terna per il monitoraggio ambientale"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/zaia-ferraris-110x75.jpg" width="110" height="75" alt="Accordo Regione-Terna per il monitoraggio ambientale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/accordo-regione-terna-per-il-monitoraggio-ambientale/" title="Accordo Regione-Terna per il monitoraggio ambientale">Accordo Regione-Terna per il monitoraggio ambientale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/altre-4-firme-per-bloccare-la-riforma-di-zaia/" title="&#8220;Altre 4 firme per bloccare la riforma di Zaia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="&#8220;Altre 4 firme per bloccare la riforma di Zaia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/altre-4-firme-per-bloccare-la-riforma-di-zaia/" title="&#8220;Altre 4 firme per bloccare la riforma di Zaia&#8221;">&#8220;Altre 4 firme per bloccare la riforma di Zaia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/smog-le-regioni-del-nord-scrivono-al-ministro/" title="Smog, le regioni del nord scrivono al ministro"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/inquinamento-atmosferico-padana-smog-satellite-110x75.jpg" width="110" height="75" alt="Smog, le regioni del nord scrivono al ministro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/smog-le-regioni-del-nord-scrivono-al-ministro/" title="Smog, le regioni del nord scrivono al ministro">Smog, le regioni del nord scrivono al ministro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/influenza-piu-di-285-mila-a-letto-il-picco-e-vicino/" title="Influenza, più di 285 mila a letto. Il picco è vicino"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/influenza-donna554-110x75.jpg" width="110" height="75" alt="Influenza, più di 285 mila a letto. Il picco è vicino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/influenza-piu-di-285-mila-a-letto-il-picco-e-vicino/" title="Influenza, più di 285 mila a letto. Il picco è vicino">Influenza, più di 285 mila a letto. Il picco è vicino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/i-buoni-pasto-presto-non-piu-buoni/" title="I buoni pasto presto non più buoni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/bar-ristorante-stock-sossano.jpg" width="660" height="330" alt="I buoni pasto presto non più buoni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/i-buoni-pasto-presto-non-piu-buoni/" title="I buoni pasto presto non più buoni?">I buoni pasto presto non più buoni?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-un-incontro-su-moda-e-tessile/" title="Vicenza, un incontro su moda e tessile"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/lavoro-abbigliamento-tessile-110x75.jpg" width="110" height="75" alt="Vicenza, un incontro su moda e tessile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-un-incontro-su-moda-e-tessile/" title="Vicenza, un incontro su moda e tessile">Vicenza, un incontro su moda e tessile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/commercio-nuove-risorse-dalla-regione/" title="Commercio, nuove risorse dalla Regione"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/negozio-porte-aperte-110x75.jpg" width="110" height="75" alt="Commercio, nuove risorse dalla Regione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/commercio-nuove-risorse-dalla-regione/" title="Commercio, nuove risorse dalla Regione">Commercio, nuove risorse dalla Regione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/sviluppo-economico-in-calo-necessaria-lautonomia/" title="&#8220;Sviluppo economico in calo. Necessaria l’autonomia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="&#8220;Sviluppo economico in calo. Necessaria l’autonomia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/sviluppo-economico-in-calo-necessaria-lautonomia/" title="&#8220;Sviluppo economico in calo. Necessaria l’autonomia&#8221;">&#8220;Sviluppo economico in calo. Necessaria l’autonomia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/workshop-di-cna-sulle-professioni-del-futuro/" title="Workshop di Cna sulle professioni del futuro"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/cna-professioni-110x75.jpg" width="110" height="75" alt="Workshop di Cna sulle professioni del futuro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/workshop-di-cna-sulle-professioni-del-futuro/" title="Workshop di Cna sulle professioni del futuro">Workshop di Cna sulle professioni del futuro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/cina-consigli-utili-per-chi-esporta/" title="Cina, consigli utili per chi esporta"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/porto-container-export-110x75.jpg" width="110" height="75" alt="Cina, consigli utili per chi esporta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/cina-consigli-utili-per-chi-esporta/" title="Cina, consigli utili per chi esporta">Cina, consigli utili per chi esporta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/nuove-risorse-per-il-piano-piccoli-cantieri/" title="Nuove risorse per il piano piccoli cantieri"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/lavoro-edilizia-110x75.jpg" width="110" height="75" alt="Nuove risorse per il piano piccoli cantieri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/nuove-risorse-per-il-piano-piccoli-cantieri/" title="Nuove risorse per il piano piccoli cantieri">Nuove risorse per il piano piccoli cantieri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/indipendenza-ma-chi-garantira-le-pensioni/" title="Indipendenza? Ma chi garantirà le pensioni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/06/anziana-panchina-epoc-vintage-310x165.jpg" width="310" height="165" alt="Indipendenza? Ma chi garantirà le pensioni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/indipendenza-ma-chi-garantira-le-pensioni/" title="Indipendenza? Ma chi garantirà le pensioni?">Indipendenza? Ma chi garantirà le pensioni?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/sul-futuro-di-aim-decidano-i-cittadini/" title="&#8220;Sul futuro di Aim decidano i cittadini&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/gas-cucina-310x165.jpg" width="310" height="165" alt="&#8220;Sul futuro di Aim decidano i cittadini&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/sul-futuro-di-aim-decidano-i-cittadini/" title="&#8220;Sul futuro di Aim decidano i cittadini&#8221;">&#8220;Sul futuro di Aim decidano i cittadini&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-potere-testa-pinna-e-coda/" title="Il potere, testa pinna e coda"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/banco-pesce-azzurro-sardine-310x165.jpg" width="310" height="165" alt="Il potere, testa pinna e coda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/il-potere-testa-pinna-e-coda/" title="Il potere, testa pinna e coda">Il potere, testa pinna e coda</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/che-paese/" title="Che paese…"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/papa-formoso-310x165.jpg" width="310" height="165" alt="Che paese…" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/che-paese/" title="Che paese…">Che paese…</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/testamento-biologico-ce-la-banca-dati-nazionale/" title="Testamento biologico, c’è la banca dati nazionale"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/fine-vita-cimitero-biotestamento-660x330.jpg" width="660" height="330" alt="Testamento biologico, c’è la banca dati nazionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/testamento-biologico-ce-la-banca-dati-nazionale/" title="Testamento biologico, c’è la banca dati nazionale">Testamento biologico, c’è la banca dati nazionale</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-un-blitz-per-ricordare-ernst-junger/" title="Vicenza, un blitz per ricordare Ernst Junger"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/junger-cp-110x75.jpg" width="110" height="75" alt="Vicenza, un blitz per ricordare Ernst Junger" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/vicenza-un-blitz-per-ricordare-ernst-junger/" title="Vicenza, un blitz per ricordare Ernst Junger">Vicenza, un blitz per ricordare Ernst Junger</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/buoni-risultati-dal-reddito-di-cittadinanza/" title="&#8220;Buoni risultati dal Reddito di cittadinanza&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/centro-impiego-110x75.jpg" width="110" height="75" alt="&#8220;Buoni risultati dal Reddito di cittadinanza&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/buoni-risultati-dal-reddito-di-cittadinanza/" title="&#8220;Buoni risultati dal Reddito di cittadinanza&#8221;">&#8220;Buoni risultati dal Reddito di cittadinanza&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/insegnanti-magistrali-primi-licenziamenti-in-veneto/" title="Insegnanti magistrali, primi licenziamenti in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/aula-scuola-banchi--110x75.jpg" width="110" height="75" alt="Insegnanti magistrali, primi licenziamenti in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/insegnanti-magistrali-primi-licenziamenti-in-veneto/" title="Insegnanti magistrali, primi licenziamenti in Veneto">Insegnanti magistrali, primi licenziamenti in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/smog-migliora-il-trend-nel-lungo-periodo/" title="Smog, migliora il trend nel lungo periodo "><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/inquinamento-padana-660-110x75.jpg" width="110" height="75" alt="Smog, migliora il trend nel lungo periodo " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/smog-migliora-il-trend-nel-lungo-periodo/" title="Smog, migliora il trend nel lungo periodo ">Smog, migliora il trend nel lungo periodo </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/venerdi-storia-sulluscita-dagli-anni-di-piombo/" title="&#8220;Venerdì storia&#8221; sull’uscita dagli anni di piombo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/terrismo-italia-anni-di-piombio-110x75.jpg" width="110" height="75" alt="&#8220;Venerdì storia&#8221; sull’uscita dagli anni di piombo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/venerdi-storia-sulluscita-dagli-anni-di-piombo/" title="&#8220;Venerdì storia&#8221; sull’uscita dagli anni di piombo">&#8220;Venerdì storia&#8221; sull’uscita dagli anni di piombo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/fine-settimana-con-fiocchi-di-luce-ad-asiago/" title="Fine settimana con &#8220;Fiocchi di luce&#8221; ad Asiago"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/Valentina-Guarda-Una-colorata-notte-dinverno-110x75.jpeg" width="110" height="75" alt="Fine settimana con &#8220;Fiocchi di luce&#8221; ad Asiago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/fine-settimana-con-fiocchi-di-luce-ad-asiago/" title="Fine settimana con &#8220;Fiocchi di luce&#8221; ad Asiago">Fine settimana con &#8220;Fiocchi di luce&#8221; ad Asiago</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/alonzo-king-lines-ballet-al-comunale-di-vicenza/" title="Alonzo King Lines Ballet al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/danza-contempo-660x330.jpg" width="660" height="330" alt="Alonzo King Lines Ballet al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/alonzo-king-lines-ballet-al-comunale-di-vicenza/" title="Alonzo King Lines Ballet al Comunale di Vicenza">Alonzo King Lines Ballet al Comunale di Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/parte-da-bassano-il-tour-di-loredana-berte/" title="Parte da Bassano il tour di Loredana Berté"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/loredana-berte-110x75.jpg" width="110" height="75" alt="Parte da Bassano il tour di Loredana Berté" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/parte-da-bassano-il-tour-di-loredana-berte/" title="Parte da Bassano il tour di Loredana Berté">Parte da Bassano il tour di Loredana Berté</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/le-animalesse-di-lucia-poli-al-comunale-di-vicenza/" title="Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/lucia-poli-110x75.jpg" width="110" height="75" alt="Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/le-animalesse-di-lucia-poli-al-comunale-di-vicenza/" title="Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza">Le &#8220;Animalesse&#8221; di Lucia Poli al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/prosa-a-thiene-ce-morte-di-un-commesso-viaggiatore/" title="Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/alessandro-haber-110x75.jpg" width="110" height="75" alt="Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/prosa-a-thiene-ce-morte-di-un-commesso-viaggiatore/" title="Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;">Prosa, a Thiene c’é &#8220;Morte di un commesso viaggiatore&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-classe-teatro-civile-al-comunale-di-vicenza/" title="&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/teatro-la-classe-110x75.jpg" width="110" height="75" alt="&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/la-classe-teatro-civile-al-comunale-di-vicenza/" title="&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza">&#8220;La classe&#8221;, teatro civile al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/e-grimilde-lo-specchio-della-nostra-societa/" title="E&#8217; &#8220;Grimilde&#8221; lo specchio della nostra società"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/grimilde-110x75.jpg" width="110" height="75" alt="E&#8217; &#8220;Grimilde&#8221; lo specchio della nostra società" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/e-grimilde-lo-specchio-della-nostra-societa/" title="E&#8217; &#8220;Grimilde&#8221; lo specchio della nostra società">E&#8217; &#8220;Grimilde&#8221; lo specchio della nostra società</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/scurati-ispira-il-socrate-proposto-a-finisterre/" title="Scurati ispira il Socrate proposto a Finisterre"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/Anagoor-ph-Giulio-Favotto-110x75.jpg" width="110" height="75" alt="Scurati ispira il Socrate proposto a Finisterre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/scurati-ispira-il-socrate-proposto-a-finisterre/" title="Scurati ispira il Socrate proposto a Finisterre">Scurati ispira il Socrate proposto a Finisterre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-il-beretta-famila-schio-opposto-a-girona/" title="Basket, il Beretta Famila Schio opposto a Girona"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/bfs-girona-5-660x330.jpg" width="660" height="330" alt="Basket, il Beretta Famila Schio opposto a Girona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-il-beretta-famila-schio-opposto-a-girona/" title="Basket, il Beretta Famila Schio opposto a Girona">Basket, il Beretta Famila Schio opposto a Girona</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/un-festa-per-paolo-rossi-cittadino-onorario/" title="Un festa per Paolo Rossi cittadino onorario"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/paolo-rossi-110x75.jpg" width="110" height="75" alt="Un festa per Paolo Rossi cittadino onorario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/un-festa-per-paolo-rossi-cittadino-onorario/" title="Un festa per Paolo Rossi cittadino onorario">Un festa per Paolo Rossi cittadino onorario</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-esce-alla-distanza-e-regola-battipaglia/" title="Basket, Schio esce alla distanza e regola Battipaglia"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/fws-battipaglia-1-1-110x75.jpg" width="110" height="75" alt="Basket, Schio esce alla distanza e regola Battipaglia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-schio-esce-alla-distanza-e-regola-battipaglia/" title="Basket, Schio esce alla distanza e regola Battipaglia">Basket, Schio esce alla distanza e regola Battipaglia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/ancora-un-pari-per-il-lane-0-0-con-la-virtus-verona/" title="Ancora un pari per il Lane. 0-0 con la Virtus Verona"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/calcio-virtus-verona-110x75.jpg" width="110" height="75" alt="Ancora un pari per il Lane. 0-0 con la Virtus Verona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/ancora-un-pari-per-il-lane-0-0-con-la-virtus-verona/" title="Ancora un pari per il Lane. 0-0 con la Virtus Verona">Ancora un pari per il Lane. 0-0 con la Virtus Verona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-vicenza-ci-prova-ma-alla-fine-festeggia-sarcedo/" title="Basket, Vicenza ci prova, ma festeggia Sarcedo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/benedetta-gramaccioni-play-velcofin-vicenza-19-20-110x75.jpg" width="110" height="75" alt="Basket, Vicenza ci prova, ma festeggia Sarcedo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-vicenza-ci-prova-ma-alla-fine-festeggia-sarcedo/" title="Basket, Vicenza ci prova, ma festeggia Sarcedo">Basket, Vicenza ci prova, ma festeggia Sarcedo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-direzione-battipaglia-per-il-famila-schio/" title="Basket, direzione Battipaglia per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/fws-battipaglia-110x75.jpg" width="110" height="75" alt="Basket, direzione Battipaglia per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-direzione-battipaglia-per-il-famila-schio/" title="Basket, direzione Battipaglia per il Famila Schio">Basket, direzione Battipaglia per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-derby-contro-sarcedo-per-la-velcofin-vicenza/" title="Basket, derby contro Sarcedo per la VelcoFin Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/02/tea-peric-ala-pivot-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, derby contro Sarcedo per la VelcoFin Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/02/basket-derby-contro-sarcedo-per-la-velcofin-vicenza/" title="Basket, derby contro Sarcedo per la VelcoFin Vicenza">Basket, derby contro Sarcedo per la VelcoFin Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2020/02/vinova-clausola-antifascista-va-mantenuta/" title="Vinova: clausola antifascista va mantenuta">Vinova: clausola antifascista va mantenuta</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-146993 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-vicenza tag-inquinamento-atmosferico tag-pm-10 tag-pm10 tag-smog" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Smog, a Vicenza è ancora livello verde</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/" rel="category tag">Vicenza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; Almeno fino a lunedì 24 febbraio, quando l&#8217;Arpav pubblicherà il nuovo bollettino sui livelli di allerta Pm10, nel territorio comunale di Vicenza resta confermato il livello verde, secondo quanto previsto dal Nuovo Accordo di Programma per l&#8217;adozione coordinata e congiunta di misure per il miglioramento della qualità dell&#8217;aria nel Bacino Padano.</p>
<p>Pertanto, almeno fino al prossimo bollettino Arpav previsto per il 24 febbraio, dal lunedì al venerdì, festivi esclusi, dalle 8.30 alle 18.30, in centro storico e nei quartieri della prima cintura urbana, non potranno circolare i veicoli privati a benzina Euro 0, 1 e diesel Euro 0, 1, 2, 3; i veicoli commerciali a benzina Euro 0, 1 e diesel Euro 0, 1, 2, 3; i motoveicoli e ciclomotori a 2 tempi non catalizzati, immatricolati prima dell&#8217;1/1/2000 e non conformi alla direttiva 97/24/C.</p>
<p>Oltre al centro storico il provvedimento interessa i quartieri di: Laghetto, San Pio X, San Bortolo, Quartiere Italia, San Francesco, Sant&#8217;Andrea, San Lazzaro, Santa Bertilla, Villaggio del Sole, Santi Felice e Fortunato e parte dei quartieri della Stanga (lato San Pio X) e di Saviabona. Potranno comunque sempre circolare, indipendentemente dal livello di inquinamento dell’aria, i veicoli a emissione zero o ibridi <span style="color: #993300;"><em><strong><a style="color: #993300;" href="https://www.comune.vicenza.it/uffici/dipterr/ambiente/nosmog.php/chi_puo_circolare" target="_blank" rel="noopener noreferrer">e tutti quelli per i quali sono state previste le ormai note eccezioni</a></strong></em></span>.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/&text=Smog%2C%20a%20Vicenza%20%C3%A8%20ancora%20livello%20verde&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Smog, a Vicenza è ancora livello verde&body=https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-20T16:18:29+01:00","datePublished":"2020-02-20T16:18:29+01:00","dateModified":"2020-02-20T17:09:37+01:00","headline":"Smog, a Vicenza \u00e8 ancora livello verde","name":"Smog, a Vicenza \u00e8 ancora livello verde","keywords":"inquinamento atmosferico,pm 10,pm10,smog","url":"https:\/\/www.vicenzareport.it\/2020\/02\/smog-a-vicenza-e-ancora-livello-verde-2\/","description":"Vicenza -\u00a0Almeno fino a luned\u00ec 24 febbraio, quando l'Arpav pubblicher\u00e0 il nuovo bollettino sui livelli di allerta Pm10, nel territorio comunale di Vicenza resta\u00a0confermato il livello verde, secondo qu","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2020\/02\/smog-a-vicenza-e-ancora-livello-verde-2\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Vicenza","articleBody":"Vicenza -\u00a0Almeno fino a luned\u00ec 24 febbraio, quando l'Arpav pubblicher\u00e0 il nuovo bollettino sui livelli di allerta Pm10, nel territorio comunale di Vicenza resta\u00a0confermato il livello verde, secondo quanto previsto dal Nuovo Accordo di Programma per l'adozione coordinata e congiunta di misure per il miglioramento della qualit\u00e0 dell'aria nel Bacino Padano.\n\nPertanto, almeno fino al prossimo bollettino Arpav previsto per il 24 febbraio, dal luned\u00ec al venerd\u00ec, festivi esclusi, dalle 8.30 alle 18.30, in centro storico e nei quartieri della prima cintura urbana, non potranno circolare i veicoli privati a benzina Euro 0, 1 e diesel Euro 0, 1, 2, 3; i veicoli commerciali a benzina Euro 0, 1 e diesel Euro 0, 1, 2, 3; i motoveicoli e ciclomotori a 2 tempi non catalizzati, immatricolati prima dell'1\/1\/2000 e non conformi alla direttiva 97\/24\/C.\n\nOltre\u00a0al centro storico il provvedimento interessa i quartieri di: Laghetto, San Pio X, San Bortolo, Quartiere Italia, San Francesco, Sant'Andrea, San Lazzaro, Santa Bertilla, Villaggio del Sole, Santi Felice e Fortunato e parte dei quartieri della Stanga (lato San Pio X) e di Saviabona. Potranno comunque sempre circolare, indipendentemente dal livello di inquinamento dell\u2019aria, i veicoli a emissione zero o ibridi e tutti quelli per i quali sono state previste le ormai note eccezioni.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2015\/12\/traffico-inquinamento-pm10.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/smog-le-regioni-del-nord-scrivono-al-ministro/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/10/inquinamento-atmosferico-padana-smog-satellite-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/smog-le-regioni-del-nord-scrivono-al-ministro/" rel="bookmark">Smog, le regioni del nord scrivono al ministro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/smog-migliora-il-trend-nel-lungo-periodo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/12/inquinamento-padana-660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Inquinamento atmosferico in Val Padana in una foto satellitare della Nasa" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/smog-migliora-il-trend-nel-lungo-periodo/" rel="bookmark">Smog, migliora il trend nel lungo periodo </a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde/" rel="bookmark">Smog, a Vicenza è ancora livello verde</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/smog-il-vento-fa-pulizia-e-torna-il-livello-verde/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/05/traffico-660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/smog-il-vento-fa-pulizia-e-torna-il-livello-verde/" rel="bookmark">Smog, il vento fa pulizia e torna il livello verde</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/smog-inquinare-e-batter-cassa-allo-stato/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/10/inquinamento-atmosferico-padana-smog-satellite-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/smog-inquinare-e-batter-cassa-allo-stato/" rel="bookmark">&#8220;Smog, inquinare e batter cassa allo Stato&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Febbraio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/bene-fondi-anti-smog-ma-non-ci-sono-solo-i-trasporti/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/05/code-traffico-autostrada-stock-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/02/bene-fondi-anti-smog-ma-non-ci-sono-solo-i-trasporti/" rel="bookmark">&#8220;Bene fondi anti smog, ma non ci sono solo i trasporti&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Febbraio 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='146993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d874d349da72a95b7d66359f55c534bf';
hf1V='da5d7651197861beba21439c99dd35f5';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
      <div id="mailpoet_form-3" class="widget widget_mailpoet_form">
  
      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="dac34d2114" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"/></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div></div><!-- .widget /-->
  		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(717);
// ]]> --></script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2020/02/'> Febbraio 2020 </option>
	<option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://www.vicenzareport.it/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://www.vicenzareport.it/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://www.vicenzareport.it/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://www.vicenzareport.it/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://www.vicenzareport.it/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td><a href="https://www.vicenzareport.it/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td><a href="https://www.vicenzareport.it/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://www.vicenzareport.it/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td><a href="https://www.vicenzareport.it/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020">14</a></td><td><a href="https://www.vicenzareport.it/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020">15</a></td><td><a href="https://www.vicenzareport.it/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020">17</a></td><td><a href="https://www.vicenzareport.it/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td><a href="https://www.vicenzareport.it/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td id="today"><a href="https://www.vicenzareport.it/2020/02/20/" aria-label="Articoli pubblicati in 20 February 2020">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-8" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-9" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-16" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-17" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-18" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-20" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-22" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/spaccio/" class="tag-cloud-link tag-link-2101 tag-link-position-25" style="font-size: 8pt;">spaccio</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/su-aim-vicenza-e-sulla-democrazia-in-italia/#comment-5687">
		Enrico: Ben vengano queste testimonianze.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5686">
		marina: oggi 14.02.2020 il problema persiste, non so come può essere possibile una cosa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/hit-show-la-regione-alla-fiera-delle-armi/#comment-5685">
		PAOLO CORTINI: La fiera è stata bella, misure di sicurezza giuste, ma perché all'entrata mi han... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5684">
		Luigi: In Veneto e in particolar modo a Vicenza la Lega ha una forte rappresentanza di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd0c9bcbc28683936bcba53fafa58ca6?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd0c9bcbc28683936bcba53fafa58ca6?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5683">
		Irene: Noi non svendiamo il nostro amato Veneto al PD. Ne' tanto meno a questo 'vuoto'... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/" title="Ufficio passaporti online non a misura di anziano" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/06/passaporto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/">Ufficio passaporti online non a misura di anziano</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comments">9</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/vinova-clausola-antifascista-va-mantenuta/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/02/vinova-clausola-antifascista-va-mantenuta/">Vinova: clausola antifascista va mantenuta</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/gestione-del-territorio-il-veneto-verso-il-nuovo-ptrc/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/10/edilizia-campi-casette-new-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/02/gestione-del-territorio-il-veneto-verso-il-nuovo-ptrc/">Gestione del territorio, il Veneto verso il nuovo Ptrc</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/02/smog-a-vicenza-e-ancora-livello-verde-2/">Smog, a Vicenza è ancora livello verde</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/conclusi-lavori-parco-giochi-giuriato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/02/parco-giochi-san-pio-x-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/02/conclusi-lavori-parco-giochi-giuriato/">Conclusi i lavori al parco giochi di via Giuriato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/02/vicenza-sette-sanzioni-per-i-rifiuti-abbandonati/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/02/sacchi-rifiuti-raccolta-differenziata--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/02/vicenza-sette-sanzioni-per-i-rifiuti-abbandonati/">Vicenza, sette sanzioni per i rifiuti abbandonati</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
			</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(718);
// ]]> --></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/135928e44cbf7c018d2220f54726ab3a?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/su-aim-vicenza-e-sulla-democrazia-in-italia/#comment-5687">
		Enrico: Ben vengano queste testimonianze.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fe7294c3b76f0ac85c8ea506f470c20?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5686">
		marina: oggi 14.02.2020 il problema persiste, non so come può essere possibile una cosa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/97801aaf3bfddcc82ed5b312b389d819?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/hit-show-la-regione-alla-fiera-delle-armi/#comment-5685">
		PAOLO CORTINI: La fiera è stata bella, misure di sicurezza giuste, ma perché all'entrata mi han... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/faf554a3ca245c6472bf26859593f3ef?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5684">
		Luigi: In Veneto e in particolar modo a Vicenza la Lega ha una forte rappresentanza di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd0c9bcbc28683936bcba53fafa58ca6?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd0c9bcbc28683936bcba53fafa58ca6?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/02/vicenza-sardine-in-piazza-nel-giorno-di-salvini/#comment-5683">
		Irene: Noi non svendiamo il nostro amato Veneto al PD. Ne' tanto meno a questo 'vuoto'... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/eb040634698887b9858363e05479814d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb040634698887b9858363e05479814d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5682">
		Zamira: Salve, si anche per me non è possibile prendere un appuntamento . Sto provando e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/ab4f189f175a6de174ebc5a1ff6b6386?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab4f189f175a6de174ebc5a1ff6b6386?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5681">
		Chiara: é una vergogna, non è possibile prenotare neanche stando connessi nel momento de... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d874d349da72a95b7d66359f55c534bf';
hf4V='da5d7651197861beba21439c99dd35f5';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'><!--// <![CDATA[
 OA_show(720);
// ]]> --></script><div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.9735863f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>