<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Incontro su “Cambiamenti climatici e resilienza”</title>
<meta property="og:title" content="Incontro su “Cambiamenti climatici e resilienza” - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - “Cambiamenti climatici e resilienza”, è questo il titolo del primo incontro della rassegna"/>
<meta property="og:url" content="https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“Cambiamenti climatici e resilienza”, è questo il titolo del primo incontro, a Vicenza, della rassegna “Ambientiamoci”, dell’associazione Da adesso in poi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incontro su “Cambiamenti climatici e resilienza”" />
<meta property="og:description" content="“Cambiamenti climatici e resilienza”, è questo il titolo del primo incontro, a Vicenza, della rassegna “Ambientiamoci”, dell’associazione Da adesso in poi" />
<meta property="og:url" content="https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="cambiamenti climatici" />
<meta property="article:tag" content="ecologia" />
<meta property="article:tag" content="mutamenti climatici" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2020-01-28T14:40:09+00:00" />
<meta property="article:modified_time" content="2020-01-28T18:11:57+00:00" />
<meta property="og:updated_time" content="2020-01-28T18:11:57+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Cambiamenti climatici e resilienza”, è questo il titolo del primo incontro, a Vicenza, della rassegna “Ambientiamoci”, dell’associazione Da adesso in poi" />
<meta name="twitter:title" content="Incontro su “Cambiamenti climatici e resilienza”" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, societ\u00e0.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#webpage","url":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/","inLanguage":"it-IT","name":"Incontro su \u201cCambiamenti climatici e resilienza\u201d","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#primaryimage"},"datePublished":"2020-01-28T14:40:09+00:00","dateModified":"2020-01-28T18:11:57+00:00","description":"\u201cCambiamenti climatici e resilienza\u201d, \u00e8 questo il titolo del primo incontro, a Vicenza, della rassegna \u201cAmbientiamoci\u201d, dell\u2019associazione Da adesso in poi"},{"@type":"Article","@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a"},"headline":"Incontro su \u201cCambiamenti climatici e resilienza\u201d","datePublished":"2020-01-28T14:40:09+00:00","dateModified":"2020-01-28T18:11:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#primaryimage"},"keywords":"ambiente,cambiamenti climatici,ecologia,mutamenti climatici","articleSection":"Societ\u00e0"},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=96&r=g","caption":"Redazione"},"description":"Vicenzareport - Via Rovigo 13, Torri di Quartesolo (VI)","sameAs":["https://www.facebook.com/Vicenzareport","https://www.linkedin.com/in/vicenzareport","https://twitter.com/Vicenzareport"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Incontro su “Cambiamenti climatici e resilienza” Feed dei commenti" href="https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=146163' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F01%2Fincontro-su-cambiamenti-climatici-e-resilienza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2020%2F01%2Fincontro-su-cambiamenti-climatici-e-resilienza%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":288821,"cookiePolicyId":177325,"enableCMP":true, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=180'></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-146163 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì ,  28  Gennaio 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/cartello-nazista-la-condanna-di-rucco/" title="Cartello nazista, la condanna di Rucco"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/francesco-Rucco-guc.jpg" width="660" height="330" alt="Cartello nazista, la condanna di Rucco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/cartello-nazista-la-condanna-di-rucco/" title="Cartello nazista, la condanna di Rucco">Cartello nazista, la condanna di Rucco</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ferma-condanna-per-gli-atti-nazifascisti/" title="&#8220;Ferma condanna per gli atti nazifascisti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="&#8220;Ferma condanna per gli atti nazifascisti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ferma-condanna-per-gli-atti-nazifascisti/" title="&#8220;Ferma condanna per gli atti nazifascisti&#8221;">&#8220;Ferma condanna per gli atti nazifascisti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/lapidi-in-memoria-dei-deportati-vicentini/" title="Lapidi in memoria dei deportati vicentini"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/lapide-olimpico-deportati-110x75.jpg" width="110" height="75" alt="Lapidi in memoria dei deportati vicentini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/lapidi-in-memoria-dei-deportati-vicentini/" title="Lapidi in memoria dei deportati vicentini">Lapidi in memoria dei deportati vicentini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/smog-scatta-il-livello-arancione-a-vicenza/" title="Smog, scatta il livello arancione a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/05/traffico-660-110x75.jpg" width="110" height="75" alt="Smog, scatta il livello arancione a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/smog-scatta-il-livello-arancione-a-vicenza/" title="Smog, scatta il livello arancione a Vicenza">Smog, scatta il livello arancione a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/perde-il-controllo-dellauto-e-finisce-sul-guard-rail/" title="Perde il controllo dell&#8217;auto e finisce sul guard rail"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/incid-ygf-110x75.jpg" width="110" height="75" alt="Perde il controllo dell&#8217;auto e finisce sul guard rail" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/perde-il-controllo-dellauto-e-finisce-sul-guard-rail/" title="Perde il controllo dell&#8217;auto e finisce sul guard rail">Perde il controllo dell&#8217;auto e finisce sul guard rail</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/trova-quasi-duemila-euro-e-li-porta-alla-polizia-locale/" title="Trova quasi duemila euro e li porta alla polizia locale"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/polizia-locale-2524-110x75.jpg" width="110" height="75" alt="Trova quasi duemila euro e li porta alla polizia locale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/trova-quasi-duemila-euro-e-li-porta-alla-polizia-locale/" title="Trova quasi duemila euro e li porta alla polizia locale">Trova quasi duemila euro e li porta alla polizia locale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/arrestato-23enne-per-spaccio-a-campo-marzo/" title="Arrestato 23enne per spaccio a Campo Marzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/marijuana-busta-110x75.jpg" width="110" height="75" alt="Arrestato 23enne per spaccio a Campo Marzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/arrestato-23enne-per-spaccio-a-campo-marzo/" title="Arrestato 23enne per spaccio a Campo Marzo">Arrestato 23enne per spaccio a Campo Marzo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/cartello-nazifascista-riaprire-i-forni/" title="Cartello nazifascista: &#8220;Riaprire i forni&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/memoria-forni-660x330.jpg" width="660" height="330" alt="Cartello nazifascista: &#8220;Riaprire i forni&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/cartello-nazifascista-riaprire-i-forni/" title="Cartello nazifascista: &#8220;Riaprire i forni&#8221;">Cartello nazifascista: &#8220;Riaprire i forni&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/schio-la-protesta-del-centro-sociale-arcadia/" title="Schio, la protesta del centro sociale Arcadia"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/via-mat-110x75.jpg" width="110" height="75" alt="Schio, la protesta del centro sociale Arcadia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/schio-la-protesta-del-centro-sociale-arcadia/" title="Schio, la protesta del centro sociale Arcadia">Schio, la protesta del centro sociale Arcadia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/bressanvido-auto-sfreccia-in-centro-a-100-allora/" title="Bressanvido, auto sfreccia in centro a 100 all&#8217;ora"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/polizia-locale-telecamere-110x75.jpg" width="110" height="75" alt="Bressanvido, auto sfreccia in centro a 100 all&#8217;ora" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/bressanvido-auto-sfreccia-in-centro-a-100-allora/" title="Bressanvido, auto sfreccia in centro a 100 all&#8217;ora">Bressanvido, auto sfreccia in centro a 100 all&#8217;ora</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/arzignano-lavori-800-mila-euro-elementari-fogazzaro/" title="Arzignano, lavori per 800 mila euro alle elementari"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/scuole-elementari-fogazzaro-arzignano-330-660-110x75.jpg" width="110" height="75" alt="Arzignano, lavori per 800 mila euro alle elementari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/arzignano-lavori-800-mila-euro-elementari-fogazzaro/" title="Arzignano, lavori per 800 mila euro alle elementari">Arzignano, lavori per 800 mila euro alle elementari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/prostituzione-arrestato-latitante/" title="Prostituzione, arrestato latitante"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/carabin-vicenza-110x75.jpg" width="110" height="75" alt="Prostituzione, arrestato latitante" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/prostituzione-arrestato-latitante/" title="Prostituzione, arrestato latitante">Prostituzione, arrestato latitante</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/va-fuori-strada-e-finisce-contro-un-albero/" title="Va fuori strada e finisce contro un albero"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/incide-bmw-110x75.jpg" width="110" height="75" alt="Va fuori strada e finisce contro un albero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/va-fuori-strada-e-finisce-contro-un-albero/" title="Va fuori strada e finisce contro un albero">Va fuori strada e finisce contro un albero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/cornedo-si-interviene-sulla-rete-del-gas/" title="Cornedo, si interviene sulla rete del gas"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/area-cantiere-cornedo-110x75.jpg" width="110" height="75" alt="Cornedo, si interviene sulla rete del gas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/cornedo-si-interviene-sulla-rete-del-gas/" title="Cornedo, si interviene sulla rete del gas">Cornedo, si interviene sulla rete del gas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/referendum-spada-di-damocle-per-i-politicanti/" title="Referendum spada di Damocle per i politicanti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/damocle-660x330.jpg" width="660" height="330" alt="Referendum spada di Damocle per i politicanti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/referendum-spada-di-damocle-per-i-politicanti/" title="Referendum spada di Damocle per i politicanti">Referendum spada di Damocle per i politicanti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ringraziate-il-soldato-di-maio/" title="Ringraziate il soldato Di Maio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/05/di-maio-110x75.jpg" width="110" height="75" alt="Ringraziate il soldato Di Maio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ringraziate-il-soldato-di-maio/" title="Ringraziate il soldato Di Maio">Ringraziate il soldato Di Maio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ideologia-veneti/" title="L’ideologia dei veneti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/fora-veneto-110x75.jpg" width="110" height="75" alt="L’ideologia dei veneti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ideologia-veneti/" title="L’ideologia dei veneti">L’ideologia dei veneti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/elezioni-niente-fa-selezione-come-la-delusione/" title="Elezioni, niente fa selezione come la delusione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/giordano-bruno-roma-110x75.jpg" width="110" height="75" alt="Elezioni, niente fa selezione come la delusione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/elezioni-niente-fa-selezione-come-la-delusione/" title="Elezioni, niente fa selezione come la delusione">Elezioni, niente fa selezione come la delusione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/la-democrazia-degli-onesti/" title="La Democrazia degli onesti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/rousseau5s-110x75.jpg" width="110" height="75" alt="La Democrazia degli onesti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/la-democrazia-degli-onesti/" title="La Democrazia degli onesti">La Democrazia degli onesti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/tecnica-del-colpo-di-stato/" title="Tecnica del colpo di Stato"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/curzio-malaparte-110x75.jpg" width="110" height="75" alt="Tecnica del colpo di Stato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/tecnica-del-colpo-di-stato/" title="Tecnica del colpo di Stato">Tecnica del colpo di Stato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/il-veneto-ha-problemi-seri-servono-persone-serie/" title="Il Veneto ha problemi seri. Servono persone serie"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/commando-serenissimi-110x75.jpg" width="110" height="75" alt="Il Veneto ha problemi seri. Servono persone serie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/il-veneto-ha-problemi-seri-servono-persone-serie/" title="Il Veneto ha problemi seri. Servono persone serie">Il Veneto ha problemi seri. Servono persone serie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/shoah-zaia-dovere-della-memoria-diventa-impegno/" title="Shoah, Zaia: &#8220;Dovere della memoria diventa impegno&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/bambini-olocausto-shoha.jpg" width="660" height="330" alt="Shoah, Zaia: &#8220;Dovere della memoria diventa impegno&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/shoah-zaia-dovere-della-memoria-diventa-impegno/" title="Shoah, Zaia: &#8220;Dovere della memoria diventa impegno&#8221;">Shoah, Zaia: &#8220;Dovere della memoria diventa impegno&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/i-pfas-aumentano-il-rischio-cardiovascolare/" title="&#8220;I Pfas aumentano il rischio cardiovascolare&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/carlo-foresta-110x75.jpg" width="110" height="75" alt="&#8220;I Pfas aumentano il rischio cardiovascolare&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/i-pfas-aumentano-il-rischio-cardiovascolare/" title="&#8220;I Pfas aumentano il rischio cardiovascolare&#8221;">&#8220;I Pfas aumentano il rischio cardiovascolare&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-il-processo-chiama-in-causa-le-multinazionali/" title="Pfas, il processo chiama in causa le multinazionali"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/tribunale-110x75.jpg" width="110" height="75" alt="Pfas, il processo chiama in causa le multinazionali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-il-processo-chiama-in-causa-le-multinazionali/" title="Pfas, il processo chiama in causa le multinazionali">Pfas, il processo chiama in causa le multinazionali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-soddisfazione-per-le-decisioni-dei-giudici/" title="Pfas, soddisfazione per le decisioni dei giudici"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" width="110" height="75" alt="Pfas, soddisfazione per le decisioni dei giudici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-soddisfazione-per-le-decisioni-dei-giudici/" title="Pfas, soddisfazione per le decisioni dei giudici">Pfas, soddisfazione per le decisioni dei giudici</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-unemergenza-sanitaria-gravissima/" title="Pfas, un’emergenza sanitaria gravissima"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/pfas-camera-110x75.jpg" width="110" height="75" alt="Pfas, un’emergenza sanitaria gravissima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-unemergenza-sanitaria-gravissima/" title="Pfas, un’emergenza sanitaria gravissima">Pfas, un’emergenza sanitaria gravissima</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-ci-si-contamina-anche-lavandosi/" title="Pfas, ci si contamina anche lavandosi?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/greenpeace-pfas-1-110x75.jpg" width="110" height="75" alt="Pfas, ci si contamina anche lavandosi?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pfas-ci-si-contamina-anche-lavandosi/" title="Pfas, ci si contamina anche lavandosi?">Pfas, ci si contamina anche lavandosi?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/contaminazione-cutanea-da-pfas-mai-dimostrata/" title="&#8220;Contaminazione cutanea da Pfas mai dimostrata&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="&#8220;Contaminazione cutanea da Pfas mai dimostrata&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/contaminazione-cutanea-da-pfas-mai-dimostrata/" title="&#8220;Contaminazione cutanea da Pfas mai dimostrata&#8221;">&#8220;Contaminazione cutanea da Pfas mai dimostrata&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/fiera-di-vicenza-e-in-corso-vicenzaoro/" title="In Fiera di Vicenza è in corso Vicenzaoro"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/vioro-jan-660x330.jpg" width="660" height="330" alt="In Fiera di Vicenza è in corso Vicenzaoro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/fiera-di-vicenza-e-in-corso-vicenzaoro/" title="In Fiera di Vicenza è in corso Vicenzaoro">In Fiera di Vicenza è in corso Vicenzaoro</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/leconomia-nel-2020-quali-prospettive/" title="L’economia nel 2020. Quali prospettive?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/porto-container-export-110x75.jpg" width="110" height="75" alt="L’economia nel 2020. Quali prospettive?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/leconomia-nel-2020-quali-prospettive/" title="L’economia nel 2020. Quali prospettive?">L’economia nel 2020. Quali prospettive?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/scontrino-elettronico-inutile-e-vessatorio/" title="&#8220;Scontrino elettronico inutile e vessatorio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/scontrino-110x75.jpg" width="110" height="75" alt="&#8220;Scontrino elettronico inutile e vessatorio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/scontrino-elettronico-inutile-e-vessatorio/" title="&#8220;Scontrino elettronico inutile e vessatorio&#8221;">&#8220;Scontrino elettronico inutile e vessatorio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/un-futuro-green-per-lagroalimentare-vicentino/" title="Un futuro green per l’agroalimentare vicentino"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/trattore-agricoltura-110x75.jpg" width="110" height="75" alt="Un futuro green per l’agroalimentare vicentino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/un-futuro-green-per-lagroalimentare-vicentino/" title="Un futuro green per l’agroalimentare vicentino">Un futuro green per l’agroalimentare vicentino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/mercato-del-lavoro-ancora-in-flessione/" title="Mercato del lavoro ancora in flessione"><img src="https://www.vicenzareport.it/wp-content/uploads/2014/11/lavoro-pausa-new-110x75.jpg" width="110" height="75" alt="Mercato del lavoro ancora in flessione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/mercato-del-lavoro-ancora-in-flessione/" title="Mercato del lavoro ancora in flessione">Mercato del lavoro ancora in flessione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/auchan-conad-il-veneto-chiede-tutela-del-lavoro/" title="Auchan-Conad, il Veneto chiede tutela del lavoro"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/auchan-110x75.jpg" width="110" height="75" alt="Auchan-Conad, il Veneto chiede tutela del lavoro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/auchan-conad-il-veneto-chiede-tutela-del-lavoro/" title="Auchan-Conad, il Veneto chiede tutela del lavoro">Auchan-Conad, il Veneto chiede tutela del lavoro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/fiera-peraboni-nuovo-amministratore-di-ieg/" title="Fiera, Peraboni nuovo amministratore di Ieg"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/Corrado-Peraboni-110x75.jpg" width="110" height="75" alt="Fiera, Peraboni nuovo amministratore di Ieg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/fiera-peraboni-nuovo-amministratore-di-ieg/" title="Fiera, Peraboni nuovo amministratore di Ieg">Fiera, Peraboni nuovo amministratore di Ieg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Dicembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/referendum-spada-di-damocle-per-i-politicanti/" title="Referendum spada di Damocle per i politicanti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/damocle-310x165.jpg" width="310" height="165" alt="Referendum spada di Damocle per i politicanti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/referendum-spada-di-damocle-per-i-politicanti/" title="Referendum spada di Damocle per i politicanti">Referendum spada di Damocle per i politicanti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ringraziate-il-soldato-di-maio/" title="Ringraziate il soldato Di Maio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/05/di-maio-310x165.jpg" width="310" height="165" alt="Ringraziate il soldato Di Maio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ringraziate-il-soldato-di-maio/" title="Ringraziate il soldato Di Maio">Ringraziate il soldato Di Maio</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ideologia-veneti/" title="L’ideologia dei veneti"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/fora-veneto-310x165.jpg" width="310" height="165" alt="L’ideologia dei veneti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/ideologia-veneti/" title="L’ideologia dei veneti">L’ideologia dei veneti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2020</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/elezioni-niente-fa-selezione-come-la-delusione/" title="Elezioni, niente fa selezione come la delusione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/giordano-bruno-roma-310x165.jpg" width="310" height="165" alt="Elezioni, niente fa selezione come la delusione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/elezioni-niente-fa-selezione-come-la-delusione/" title="Elezioni, niente fa selezione come la delusione">Elezioni, niente fa selezione come la delusione</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21 Gennaio 2020</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/" title="Incontro su “Cambiamenti climatici e resilienza”"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente-660x330.jpg" width="660" height="330" alt="Incontro su “Cambiamenti climatici e resilienza”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/" title="Incontro su “Cambiamenti climatici e resilienza”">Incontro su “Cambiamenti climatici e resilienza”</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/sculture-gioiello-di-dali-prorogata-la-mostra/" title="Sculture gioiello di Dalì, prorogata la mostra"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/oro-dali-110x75.jpg" width="110" height="75" alt="Sculture gioiello di Dalì, prorogata la mostra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/sculture-gioiello-di-dali-prorogata-la-mostra/" title="Sculture gioiello di Dalì, prorogata la mostra">Sculture gioiello di Dalì, prorogata la mostra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/perche-seguire-le-regole-se-posso-inquinare/" title="Perché seguire le regole se posso inquinare?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/camnpi-prati-verde-primavera-agricoltura-110x75.jpg" width="110" height="75" alt="Perché seguire le regole se posso inquinare?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/perche-seguire-le-regole-se-posso-inquinare/" title="Perché seguire le regole se posso inquinare?">Perché seguire le regole se posso inquinare?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/vicenza-celebra-la-giornata-della-memoria/" title="Vicenza celebra la Giornata della Memoria"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/auschwitz-110x75.jpg" width="110" height="75" alt="Vicenza celebra la Giornata della Memoria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/vicenza-celebra-la-giornata-della-memoria/" title="Vicenza celebra la Giornata della Memoria">Vicenza celebra la Giornata della Memoria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Gennaio 2020</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/gli-orologi-piu-belli-chiusa-con-successo-vo-vintage/" title="Gli orologi più belli. Chiusa con successo Vo Vintage"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/orologi-vintage-110x75.jpg" width="110" height="75" alt="Gli orologi più belli. Chiusa con successo Vo Vintage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/gli-orologi-piu-belli-chiusa-con-successo-vo-vintage/" title="Gli orologi più belli. Chiusa con successo Vo Vintage">Gli orologi più belli. Chiusa con successo Vo Vintage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Gennaio 2020</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/gli-orologi-depoca-in-mostra-a-vicenzaoro/" title="Gli orologi d’epoca in mostra a Vicenzaoro"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/orolog-epoc-1-110x75.jpg" width="110" height="75" alt="Gli orologi d’epoca in mostra a Vicenzaoro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/gli-orologi-depoca-in-mostra-a-vicenzaoro/" title="Gli orologi d’epoca in mostra a Vicenzaoro">Gli orologi d’epoca in mostra a Vicenzaoro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/con-vicenzaoro-di-gennaio-torna-vioff/" title="Con Vicenzaoro di gennaio torna Vioff"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/vioff-pic-9-110x75.jpg" width="110" height="75" alt="Con Vicenzaoro di gennaio torna Vioff" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/con-vicenzaoro-di-gennaio-torna-vioff/" title="Con Vicenzaoro di gennaio torna Vioff">Con Vicenzaoro di gennaio torna Vioff</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/lonigo-incontro-sulla-mostra-ritratto-di-donna/" title="Lonigo, incontro sulla mostra &#8220;Ritratto di donna&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/dipinto-donne-oppi.jpg" width="660" height="330" alt="Lonigo, incontro sulla mostra &#8220;Ritratto di donna&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/lonigo-incontro-sulla-mostra-ritratto-di-donna/" title="Lonigo, incontro sulla mostra &#8220;Ritratto di donna&#8221;">Lonigo, incontro sulla mostra &#8220;Ritratto di donna&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/domenica-mattina-con-pillole-di-classica/" title="Domenica mattina con &#8220;Pillole di classica&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/pillole-classica-110x75.jpg" width="110" height="75" alt="Domenica mattina con &#8220;Pillole di classica&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/domenica-mattina-con-pillole-di-classica/" title="Domenica mattina con &#8220;Pillole di classica&#8221;">Domenica mattina con &#8220;Pillole di classica&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/wagner-e-schubert-nel-giorno-della-memoria/" title="Wagner e Schubert nel Giorno della Memoria"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/coro-chiesa-110x75.jpg" width="110" height="75" alt="Wagner e Schubert nel Giorno della Memoria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/wagner-e-schubert-nel-giorno-della-memoria/" title="Wagner e Schubert nel Giorno della Memoria">Wagner e Schubert nel Giorno della Memoria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pensaci-giacomino-al-comunale-di-vicenza/" title="“Pensaci, Giacomino” al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/leo-gullotta-pensaci-giacomino-110x75.jpg" width="110" height="75" alt="“Pensaci, Giacomino” al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/pensaci-giacomino-al-comunale-di-vicenza/" title="“Pensaci, Giacomino” al Comunale di Vicenza">“Pensaci, Giacomino” al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/il-violoncello-di-sollima-per-la-giornata-della-memoria/" title="Il violoncello di Sollima per la Giornata della Memoria"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/sollima-violonc-110x75.jpg" width="110" height="75" alt="Il violoncello di Sollima per la Giornata della Memoria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/il-violoncello-di-sollima-per-la-giornata-della-memoria/" title="Il violoncello di Sollima per la Giornata della Memoria">Il violoncello di Sollima per la Giornata della Memoria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/bach-is-in-the-air-al-teatro-astra-di-schio/" title="&#8220;Bach is in the air&#8221; al Teatro Astra di Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/rea-bahrami-110x75.jpg" width="110" height="75" alt="&#8220;Bach is in the air&#8221; al Teatro Astra di Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/bach-is-in-the-air-al-teatro-astra-di-schio/" title="&#8220;Bach is in the air&#8221; al Teatro Astra di Schio">&#8220;Bach is in the air&#8221; al Teatro Astra di Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/torna-loperetta-al-comunale-di-vicenza/" title="Torna l’operetta al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/operetta-110x75.jpg" width="110" height="75" alt="Torna l’operetta al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/torna-loperetta-al-comunale-di-vicenza/" title="Torna l’operetta al Comunale di Vicenza">Torna l’operetta al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-il-beretta-schio-sconfitto-da-fenerbahce/" title="Basket, il Beretta Schio sconfitto da Fenerbahce"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/elw-schio-beretta-basket-1.jpg" width="660" height="330" alt="Basket, il Beretta Schio sconfitto da Fenerbahce" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-il-beretta-schio-sconfitto-da-fenerbahce/" title="Basket, il Beretta Schio sconfitto da Fenerbahce">Basket, il Beretta Schio sconfitto da Fenerbahce</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/larzignano-blocca-la-sambenedettese/" title="L&#8217;Arzignano blocca la Sambenedettese"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/arzignano-samb-110x75.jpg" width="110" height="75" alt="L&#8217;Arzignano blocca la Sambenedettese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/larzignano-blocca-la-sambenedettese/" title="L&#8217;Arzignano blocca la Sambenedettese">L&#8217;Arzignano blocca la Sambenedettese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-eurolega-beretta-famila-schio/" title="Basket, è di nuovo tempo di Eurolega per Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/jasmine-keys-famila-schio-110x75.jpg" width="110" height="75" alt="Basket, è di nuovo tempo di Eurolega per Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-eurolega-beretta-famila-schio/" title="Basket, è di nuovo tempo di Eurolega per Schio">Basket, è di nuovo tempo di Eurolega per Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/vicenza-inarrestabile-e-3-1-sul-rimini/" title="Vicenza inarrestabile. E’ 3-1 sul Rimini"><img src="https://www.vicenzareport.it/wp-content/uploads/2020/01/vic-rimini-calcio-110x75.jpg" width="110" height="75" alt="Vicenza inarrestabile. E’ 3-1 sul Rimini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/vicenza-inarrestabile-e-3-1-sul-rimini/" title="Vicenza inarrestabile. E’ 3-1 sul Rimini">Vicenza inarrestabile. E’ 3-1 sul Rimini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-schio-cade-a-ragusa-e-perde-pure-il-primato/" title="Basket, Schio cade a Ragusa e perde il primato"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/famila-schio-ragusa-fsxc-1-110x75.jpg" width="110" height="75" alt="Basket, Schio cade a Ragusa e perde il primato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-schio-cade-a-ragusa-e-perde-pure-il-primato/" title="Basket, Schio cade a Ragusa e perde il primato">Basket, Schio cade a Ragusa e perde il primato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-la-velcofin-attende-la-visita-di-alpo/" title="Basket, la VelcoFin attende la visita di Alpo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/benedetta-gramaccioni-play-velcofin-vicenza-19-20-110x75.jpg" width="110" height="75" alt="Basket, la VelcoFin attende la visita di Alpo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-la-velcofin-attende-la-visita-di-alpo/" title="Basket, la VelcoFin attende la visita di Alpo">Basket, la VelcoFin attende la visita di Alpo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-insidiosa-trasferta-a-ragusa-per-il-famila-schio/" title="Basket, insidiosa trasferta a Ragusa per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/pierre-vincent-famila-wuber-schio-110x75.jpg" width="110" height="75" alt="Basket, insidiosa trasferta a Ragusa per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2020/01/basket-insidiosa-trasferta-a-ragusa-per-il-famila-schio/" title="Basket, insidiosa trasferta a Ragusa per il Famila Schio">Basket, insidiosa trasferta a Ragusa per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2020/01/basket-il-beretta-schio-sconfitto-da-fenerbahce/" title="Basket, il Beretta Schio sconfitto da Fenerbahce">Basket, il Beretta Schio sconfitto da Fenerbahce</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-146163 post type-post status-publish format-standard has-post-thumbnail  category-societa tag-ambiente tag-cambiamenti-climatici tag-ecologia tag-mutamenti-climatici" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2020/01/verde-prato-ambiente-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Incontro su “Cambiamenti climatici e resilienza”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/societa/" rel="category tag">Società</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; “Cambiamenti climatici e resilienza”, è questo il titolo del primo incontro della rassegna “Ambientiamoci”, un ciclo di incontri di cittadinanza attiva, promosso, a Vicenza, dall’associazione <em>Da adesso in poi</em>, mettendo al centro l’ambiente con l’obbiettivo di dare risposte concrete ed esempi pratici a tutti i cittadini. <a href="https://www.vicenzareport.it/allegati1/clima-resilienza.jpg"><span style="color: #993300;"><strong>L’incontro di apertura</strong></span></a> della rassegna si terrà giovedì 30 gennaio, alle 20.30, presso la sala civica di Villa Tacchi, in Viale della Pace 89, e vedrà la partecipazione di un esperto gruppo di relatori.</p>
<p>Daniele Pernigotti, biologo e consulente ambientale, parlerà di cambiamento climatico tra scenari futuri e spazi d’azione, Francesco Bettella, dell&#8217;università di Padova, tratterà delle ricadute sul territorio e del dissesto idrogeologico, Elena Baldisseri e Aldo Sorarù (Operazione mani in terra) porteranno esempi di local good practies sulla forestazione urbana. Infine, Pierangelo Miola (Laboratorio spazi rurali e boschi urbani) proporrà una visione integrata tra città, campagna e acque.</p>
<p>Modera Elia Pizzolato, coordinatore del tavolo ambiente dell&#8217;associazione <em>Da adesso in poi.</em> “È un evento &#8211; spiega a questo proposito Pizzolato &#8211; che unisce la qualità e la competenza dei relatori con un format che punta a dare consigli e indicazioni concrete a tutti i cittadini che vorrebbero migliorare la salute ambientale del nostro territorio”.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/&text=Incontro%20su%20%E2%80%9CCambiamenti%20climatici%20e%20resilienza%E2%80%9D&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Incontro su “Cambiamenti climatici e resilienza”&body=https://www.vicenzareport.it/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-01-28T15:40:09+01:00","datePublished":"2020-01-28T15:40:09+01:00","dateModified":"2020-01-28T19:11:57+01:00","headline":"Incontro su \u201cCambiamenti climatici e resilienza\u201d","name":"Incontro su \u201cCambiamenti climatici e resilienza\u201d","keywords":"ambiente,cambiamenti climatici,ecologia,mutamenti climatici","url":"https:\/\/www.vicenzareport.it\/2020\/01\/incontro-su-cambiamenti-climatici-e-resilienza\/","description":"Vicenza - \u201cCambiamenti climatici e resilienza\u201d, \u00e8 questo il titolo del primo incontro della rassegna \u201cAmbientiamoci\u201d, un ciclo di incontri di cittadinanza attiva, promosso, a Vicenza, dall\u2019associazion","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2020\/01\/incontro-su-cambiamenti-climatici-e-resilienza\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Societ\u00e0","articleBody":"Vicenza - \u201cCambiamenti climatici e resilienza\u201d, \u00e8 questo il titolo del primo incontro della rassegna \u201cAmbientiamoci\u201d, un ciclo di incontri di cittadinanza attiva, promosso, a Vicenza, dall\u2019associazione Da adesso in poi, mettendo al centro l\u2019ambiente con l\u2019obbiettivo di dare risposte concrete ed esempi pratici a tutti i cittadini.\u00a0L\u2019incontro di apertura della rassegna si terr\u00e0 gioved\u00ec 30 gennaio, alle 20.30, presso la sala civica di Villa Tacchi, in Viale\u00a0della Pace 89, e vedr\u00e0 la partecipazione di un esperto gruppo di relatori.\n\nDaniele Pernigotti, biologo e consulente ambientale, parler\u00e0 di cambiamento climatico tra scenari futuri e spazi d\u2019azione, Francesco Bettella, dell'universit\u00e0 di Padova, tratter\u00e0 delle ricadute sul territorio e del dissesto idrogeologico,\u00a0Elena Baldisseri e Aldo Sorar\u00f9 (Operazione mani in terra) porteranno esempi di local good practies sulla forestazione urbana. Infine, Pierangelo Miola (Laboratorio spazi rurali e boschi urbani) proporr\u00e0 una visione integrata tra citt\u00e0, campagna e acque.\n\nModera Elia Pizzolato,\u00a0coordinatore del tavolo ambiente dell'associazione Da adesso in poi.\u00a0\u201c\u00c8 un evento - spiega a questo proposito Pizzolato - che unisce la qualit\u00e0 e la\u00a0competenza dei relatori con un format che punta a dare consigli e indicazioni concrete a tutti i cittadini\u00a0che vorrebbero migliorare la salute ambientale del nostro territorio\u201d.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2020\/01\/verde-prato-ambiente.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/perche-seguire-le-regole-se-posso-inquinare/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/camnpi-prati-verde-primavera-agricoltura-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/01/perche-seguire-le-regole-se-posso-inquinare/" rel="bookmark">Perché seguire le regole se posso inquinare?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 Gennaio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/un-bilancio-di-arpav-sul-meteo-del-2019/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/07/maltempo-temporale-pioggia-campagna-strada-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2020/01/un-bilancio-di-arpav-sul-meteo-del-2019/" rel="bookmark">Un bilancio di Arpav sul meteo del 2019</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/quali-politiche-per-uno-sviluppo-sostenibile/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/pannelli-solari-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/10/quali-politiche-per-uno-sviluppo-sostenibile/" rel="bookmark">Quali politiche per uno sviluppo sostenibile?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/parco-colli-euganei-abbandonato-a-se-stesso/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/parco-colli-eganei-1j-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="L’area del parco regionale dei Colli Euganei (Foto HectyPizza - Wikipedia - CC BY-SA 4.0)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/10/parco-colli-euganei-abbandonato-a-se-stesso/" rel="bookmark">&#8220;Parco Colli Euganei abbandonato a se stesso&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/giovani-in-piazza-per-chiedere-un-futuro/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/siccita-112-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Allarme clima" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/giovani-in-piazza-per-chiedere-un-futuro/" rel="bookmark">Giovani in piazza per chiedere un futuro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Settembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/la-politica-non-sottovaluti-fridays-for-future/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/manif-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/la-politica-non-sottovaluti-fridays-for-future/" rel="bookmark">&#8220;La politica non sottovaluti Fridays For Future&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Settembre 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/incontro-su-cambiamenti-climatici-e-resilienza/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='146163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d874d349da72a95b7d66359f55c534bf';
hf1V='da5d7651197861beba21439c99dd35f5';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="e834a45ed8" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(717);
// ]]> --></script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2020/01/'> Gennaio 2020 </option>
	<option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.vicenzareport.it/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td><a href="https://www.vicenzareport.it/2020/01/03/" aria-label="Articoli pubblicati in 3 January 2020">3</a></td><td>4</td><td><a href="https://www.vicenzareport.it/2020/01/05/" aria-label="Articoli pubblicati in 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td><a href="https://www.vicenzareport.it/2020/01/07/" aria-label="Articoli pubblicati in 7 January 2020">7</a></td><td><a href="https://www.vicenzareport.it/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td><a href="https://www.vicenzareport.it/2020/01/09/" aria-label="Articoli pubblicati in 9 January 2020">9</a></td><td><a href="https://www.vicenzareport.it/2020/01/10/" aria-label="Articoli pubblicati in 10 January 2020">10</a></td><td>11</td><td><a href="https://www.vicenzareport.it/2020/01/12/" aria-label="Articoli pubblicati in 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/01/13/" aria-label="Articoli pubblicati in 13 January 2020">13</a></td><td><a href="https://www.vicenzareport.it/2020/01/14/" aria-label="Articoli pubblicati in 14 January 2020">14</a></td><td><a href="https://www.vicenzareport.it/2020/01/15/" aria-label="Articoli pubblicati in 15 January 2020">15</a></td><td><a href="https://www.vicenzareport.it/2020/01/16/" aria-label="Articoli pubblicati in 16 January 2020">16</a></td><td><a href="https://www.vicenzareport.it/2020/01/17/" aria-label="Articoli pubblicati in 17 January 2020">17</a></td><td><a href="https://www.vicenzareport.it/2020/01/18/" aria-label="Articoli pubblicati in 18 January 2020">18</a></td><td><a href="https://www.vicenzareport.it/2020/01/19/" aria-label="Articoli pubblicati in 19 January 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/01/20/" aria-label="Articoli pubblicati in 20 January 2020">20</a></td><td><a href="https://www.vicenzareport.it/2020/01/21/" aria-label="Articoli pubblicati in 21 January 2020">21</a></td><td><a href="https://www.vicenzareport.it/2020/01/22/" aria-label="Articoli pubblicati in 22 January 2020">22</a></td><td><a href="https://www.vicenzareport.it/2020/01/23/" aria-label="Articoli pubblicati in 23 January 2020">23</a></td><td><a href="https://www.vicenzareport.it/2020/01/24/" aria-label="Articoli pubblicati in 24 January 2020">24</a></td><td><a href="https://www.vicenzareport.it/2020/01/25/" aria-label="Articoli pubblicati in 25 January 2020">25</a></td><td><a href="https://www.vicenzareport.it/2020/01/26/" aria-label="Articoli pubblicati in 26 January 2020">26</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2020/01/27/" aria-label="Articoli pubblicati in 27 January 2020">27</a></td><td id="today"><a href="https://www.vicenzareport.it/2020/01/28/" aria-label="Articoli pubblicati in 28 January 2020">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-8" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-9" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-16" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-17" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-18" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-20" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-22" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/alluvioni/" class="tag-cloud-link tag-link-488 tag-link-position-25" style="font-size: 8pt;">alluvioni</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/ideologia-veneti/#comment-5680">
		Giannnatonio Zanolli: Benvenuto tra i " rompicoglioni " dei senza partito. La situazione più " onesta... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/6afad2fefeb4c513ab4b606a56a896bd?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/6afad2fefeb4c513ab4b606a56a896bd?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/il-grande-balletto-al-cinema-al-ridotto/#comment-5679">
		pietro: buongiorno, A Roma ho visto "La bella addormentata”, trasmesso in diretta live d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9242619beae7a717b8c81771a38b4642?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9242619beae7a717b8c81771a38b4642?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5676">
		Gianluca Polimeno: 20-1-20, almeno da un mesetto, situazione invariata. Complimenti davvero. Che si... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/26c751ac4adbf0c79f9d34d6e0fe2d07?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/26c751ac4adbf0c79f9d34d6e0fe2d07?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/25-aprile-questanno-nel-mirino-della-destra/#comment-5675">
		Ezio Calmonte: L’articolo omette di scrivere la totalità del mio pensiero, tesa a stigmstizzare... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/questione-anci-il-sindaco-di-bassano-fa-chiarezza/#comment-5674">
		todesco armando: rimane il fatto indaco che l 'errore di forma si fa sempre guarda un po per priv... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/basket-il-beretta-schio-sconfitto-da-fenerbahce/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/12/elw-schio-beretta-basket-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/01/basket-il-beretta-schio-sconfitto-da-fenerbahce/">Basket, il Beretta Schio sconfitto da Fenerbahce</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/cartello-nazifascista-riaprire-i-forni/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2020/01/memoria-forni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/01/cartello-nazifascista-riaprire-i-forni/">Cartello nazifascista: &#8220;Riaprire i forni&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/cartello-nazista-la-condanna-di-rucco/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/francesco-Rucco-guc-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Caso Cicero, Rucco: &quot;Il fascismo non ci appartiene&quot;" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/01/cartello-nazista-la-condanna-di-rucco/">Cartello nazista, la condanna di Rucco</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/ferma-condanna-per-gli-atti-nazifascisti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/01/ferma-condanna-per-gli-atti-nazifascisti/">&#8220;Ferma condanna per gli atti nazifascisti&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2020/01/shoah-zaia-dovere-della-memoria-diventa-impegno/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/bambini-olocausto-shoha-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="I bambini, ad Auschwittz, erano &quot;mandati al gas&quot; appena arrivavano..." /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2020/01/shoah-zaia-dovere-della-memoria-diventa-impegno/">Shoah, Zaia: &#8220;Dovere della memoria diventa impegno&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2020</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
			</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(718);
// ]]> --></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/ideologia-veneti/#comment-5680">
		Giannnatonio Zanolli: Benvenuto tra i " rompicoglioni " dei senza partito. La situazione più " onesta... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/6afad2fefeb4c513ab4b606a56a896bd?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/6afad2fefeb4c513ab4b606a56a896bd?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/il-grande-balletto-al-cinema-al-ridotto/#comment-5679">
		pietro: buongiorno, A Roma ho visto "La bella addormentata”, trasmesso in diretta live d... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9242619beae7a717b8c81771a38b4642?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9242619beae7a717b8c81771a38b4642?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5676">
		Gianluca Polimeno: 20-1-20, almeno da un mesetto, situazione invariata. Complimenti davvero. Che si... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/26c751ac4adbf0c79f9d34d6e0fe2d07?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/26c751ac4adbf0c79f9d34d6e0fe2d07?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/25-aprile-questanno-nel-mirino-della-destra/#comment-5675">
		Ezio Calmonte: L’articolo omette di scrivere la totalità del mio pensiero, tesa a stigmstizzare... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/questione-anci-il-sindaco-di-bassano-fa-chiarezza/#comment-5674">
		todesco armando: rimane il fatto indaco che l 'errore di forma si fa sempre guarda un po per priv... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/vicenza-e-la-pesante-eredita-del-fascismo/#comment-5673">
		todesco armando: Flaiano diceva ch e in Italia i fascisti si dividono in due i fascisti e gli ant... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30dc9a5478f1e2f9cb2de03cda7e4c1?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2020/01/il-sindaco-di-bassano-ed-il-mistero-anci/#comment-5672">
		todesco armando: Mi sembra chiaro ora che il sindaco Pavan deve dare risposte esaustive su i punt... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d874d349da72a95b7d66359f55c534bf';
hf4V='da5d7651197861beba21439c99dd35f5';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'><!--// <![CDATA[
 OA_show(720);
// ]]> --></script><div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.369b5903.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.b5d2c827.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.d606fc42.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>