<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Divampa un incendio sul Monte Grappa</title>
<meta property="og:title" content="Divampa un incendio sul Monte Grappa - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Valbrenta - Vigili del fuoco al lavoro, dalle 18 di questa sera, per un incendio divampato sul Monte"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un incendio sta interessando il Monte Grappa, nelle vicinanze dell’ossario e della malga Monte Pertica. Le fiamme stanno bruciando sterpaglia e sottobosco"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Divampa un incendio sul Monte Grappa" />
<meta property="og:description" content="Un incendio sta interessando il Monte Grappa, nelle vicinanze dell’ossario e della malga Monte Pertica. Le fiamme stanno bruciando sterpaglia e sottobosco" />
<meta property="og:url" content="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="incendi boschivi" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-12-11T15:10:08+00:00" />
<meta property="article:modified_time" content="2019-12-11T19:00:39+00:00" />
<meta property="og:updated_time" content="2019-12-11T19:00:39+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un incendio sta interessando il Monte Grappa, nelle vicinanze dell’ossario e della malga Monte Pertica. Le fiamme stanno bruciando sterpaglia e sottobosco" />
<meta name="twitter:title" content="Divampa un incendio sul Monte Grappa" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","description":"Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, societ\u00e0.","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#webpage","url":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/","inLanguage":"it-IT","name":"Divampa un incendio sul Monte Grappa","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#primaryimage"},"datePublished":"2019-12-11T15:10:08+00:00","dateModified":"2019-12-11T19:00:39+00:00","description":"Un incendio sta interessando il Monte Grappa, nelle vicinanze dell\u2019ossario e della malga Monte Pertica. Le fiamme stanno bruciando sterpaglia e sottobosco"},{"@type":"Article","@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a"},"headline":"Divampa un incendio sul Monte Grappa","datePublished":"2019-12-11T15:10:08+00:00","dateModified":"2019-12-11T19:00:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/#primaryimage"},"keywords":"incendi boschivi","articleSection":"Cronaca,Provincia"},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=96&r=g","caption":"Redazione"},"description":"Vicenzareport - Via Rovigo 13, Torri di Quartesolo (VI)","sameAs":["https://www.facebook.com/Vicenzareport","https://www.linkedin.com/in/vicenzareport","https://twitter.com/Vicenzareport"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Divampa un incendio sul Monte Grappa Feed dei commenti" href="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=144727' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F12%2Fdivampa-un-incendio-sul-monte-grappa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F12%2Fdivampa-un-incendio-sul-monte-grappa%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":288821,"cookiePolicyId":177325,"enableCMP":true, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=180'></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-144727 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  12  Dicembre 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/parco-della-pace-verso-la-modifica-del-progetto/" title="Parco della Pace, verso la modifica del progetto"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/parco-pace-660x330.jpg" width="660" height="330" alt="Parco della Pace, verso la modifica del progetto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/parco-della-pace-verso-la-modifica-del-progetto/" title="Parco della Pace, verso la modifica del progetto">Parco della Pace, verso la modifica del progetto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/non-rispetta-il-decreto-di-espulsione-denunciato/" title="Non rispetta il decreto di espulsione. Denunciato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-110x75.jpg" width="110" height="75" alt="Non rispetta il decreto di espulsione. Denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/non-rispetta-il-decreto-di-espulsione-denunciato/" title="Non rispetta il decreto di espulsione. Denunciato">Non rispetta il decreto di espulsione. Denunciato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/serve-davvero-una-maxi-rotatoria-in-via-medici/" title="&#8220;Serve davvero una maxi rotatoria in via Medici?&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/rotatoria-monte-grappa-110x75.jpg" width="110" height="75" alt="&#8220;Serve davvero una maxi rotatoria in via Medici?&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/serve-davvero-una-maxi-rotatoria-in-via-medici/" title="&#8220;Serve davvero una maxi rotatoria in via Medici?&#8221;">&#8220;Serve davvero una maxi rotatoria in via Medici?&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-bretella-alla-pasubio-meglio-unidrovia/" title="La bretella alla Pasubio? Meglio un’idrovia"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/cantiere-paludoso-albera-bretella-110x75.jpg" width="110" height="75" alt="La bretella alla Pasubio? Meglio un’idrovia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-bretella-alla-pasubio-meglio-unidrovia/" title="La bretella alla Pasubio? Meglio un’idrovia">La bretella alla Pasubio? Meglio un’idrovia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/migliaia-di-sardine-in-piazza-a-vicenza/" title="Migliaia di Sardine in piazza a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/sardin-3-110x75.jpg" width="110" height="75" alt="Migliaia di Sardine in piazza a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/migliaia-di-sardine-in-piazza-a-vicenza/" title="Migliaia di Sardine in piazza a Vicenza">Migliaia di Sardine in piazza a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/vicenza-rapinatore-arrestato/" title="Vicenza, rapinatore arrestato"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri660-110x75.jpg" width="110" height="75" alt="Vicenza, rapinatore arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/vicenza-rapinatore-arrestato/" title="Vicenza, rapinatore arrestato">Vicenza, rapinatore arrestato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/dotto-se-querelata-mi-difendero/" title="Dotto: &#8220;Se querelata mi difenderò&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/isabella-dotto-110x75.jpg" width="110" height="75" alt="Dotto: &#8220;Se querelata mi difenderò&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/dotto-se-querelata-mi-difendero/" title="Dotto: &#8220;Se querelata mi difenderò&#8221;">Dotto: &#8220;Se querelata mi difenderò&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/" title="Divampa un incendio sul Monte Grappa"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg" width="660" height="330" alt="Divampa un incendio sul Monte Grappa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/" title="Divampa un incendio sul Monte Grappa">Divampa un incendio sul Monte Grappa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/operazioni-antibracconaggio-sequestrata-fauna-protetta/" title="Ancora bracconieri. 200 esemplari sequestrati"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/antibracconaggio-polizia-provinciale-110x75.jpg" width="110" height="75" alt="Ancora bracconieri. 200 esemplari sequestrati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/operazioni-antibracconaggio-sequestrata-fauna-protetta/" title="Ancora bracconieri. 200 esemplari sequestrati">Ancora bracconieri. 200 esemplari sequestrati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/marijuana-in-auto-denunciati-due-giovani/" title="Marijuana in auto. Denunciati due giovani"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/montegaldella-marijuana-auto-due-denunce-110x75.jpg" width="110" height="75" alt="Marijuana in auto. Denunciati due giovani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/marijuana-in-auto-denunciati-due-giovani/" title="Marijuana in auto. Denunciati due giovani">Marijuana in auto. Denunciati due giovani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/grumolo-manutenzione-idraulica-da-rivedere/" title="Grumolo, manutenzione idraulica da rivedere?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/fosso-110x75.jpg" width="110" height="75" alt="Grumolo, manutenzione idraulica da rivedere?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/grumolo-manutenzione-idraulica-da-rivedere/" title="Grumolo, manutenzione idraulica da rivedere?">Grumolo, manutenzione idraulica da rivedere?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/pedemontana-lavori-sulla-viabilita-in-valle-agno/" title="Pedemontana, lavori sulla viabilità in Valle Agno"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/autostrada-superstrada-galleria-110x75.jpg" width="110" height="75" alt="Pedemontana, lavori sulla viabilità in Valle Agno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/pedemontana-lavori-sulla-viabilita-in-valle-agno/" title="Pedemontana, lavori sulla viabilità in Valle Agno">Pedemontana, lavori sulla viabilità in Valle Agno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/furto-cantiere-migliaia-euro-presi/" title="Furto da migliaia di euro in un cantiere. Presi"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/carab-tub-110x75.jpg" width="110" height="75" alt="Furto da migliaia di euro in un cantiere. Presi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/furto-cantiere-migliaia-euro-presi/" title="Furto da migliaia di euro in un cantiere. Presi">Furto da migliaia di euro in un cantiere. Presi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/camion-danneggia-un-passaggio-a-livello/" title="Camion danneggia un passaggio a livello"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/pass-livell-vvff-110x75.jpg" width="110" height="75" alt="Camion danneggia un passaggio a livello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/camion-danneggia-un-passaggio-a-livello/" title="Camion danneggia un passaggio a livello">Camion danneggia un passaggio a livello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-maggior-parte-di-noi-non-e-mai-stata-cosi-bene/" title="&#8220;La maggior parte di noi non è mai stata così bene&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297.jpg" width="660" height="330" alt="&#8220;La maggior parte di noi non è mai stata così bene&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-maggior-parte-di-noi-non-e-mai-stata-cosi-bene/" title="&#8220;La maggior parte di noi non è mai stata così bene&#8221;">&#8220;La maggior parte di noi non è mai stata così bene&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/razzolare-bene-e-predicare-male/" title="Razzolare bene e predicare male"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/v-day-bologna-110x75.jpg" width="110" height="75" alt="Razzolare bene e predicare male" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/razzolare-bene-e-predicare-male/" title="Razzolare bene e predicare male">Razzolare bene e predicare male</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/" title="&#8220;Houston, abbiamo avuto un problema&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/luna-1-110x75.jpg" width="110" height="75" alt="&#8220;Houston, abbiamo avuto un problema&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/" title="&#8220;Houston, abbiamo avuto un problema&#8221;">&#8220;Houston, abbiamo avuto un problema&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Dicembre 2019</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/collasso-puo-cambiare-italia/" title="Un collasso può cambiare l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/gòlobal-peace-index-110x75.jpg" width="110" height="75" alt="Un collasso può cambiare l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/collasso-puo-cambiare-italia/" title="Un collasso può cambiare l&#8217;Italia">Un collasso può cambiare l&#8217;Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/pasta-con-le-sarde-o-garum-sardine-e-lotta-di-classe/" title="Pasta con le sarde o garum? Sardine e lotta di classe"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/sardine-pesci-mare-110x75.jpg" width="110" height="75" alt="Pasta con le sarde o garum? Sardine e lotta di classe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/pasta-con-le-sarde-o-garum-sardine-e-lotta-di-classe/" title="Pasta con le sarde o garum? Sardine e lotta di classe">Pasta con le sarde o garum? Sardine e lotta di classe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/da-matamoros-a-li-mejo-mort-loro/" title="Da Matamoros a li mejo mort&#8230; loro"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/santiago-matamoros-110x75.jpg" width="110" height="75" alt="Da Matamoros a li mejo mort&#8230; loro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/da-matamoros-a-li-mejo-mort-loro/" title="Da Matamoros a li mejo mort&#8230; loro">Da Matamoros a li mejo mort&#8230; loro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/tutta-unaltra-storia/" title="Tutta un’altra storia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/08/di-maio-zingaretti-110x75.jpg" width="110" height="75" alt="Tutta un’altra storia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/tutta-unaltra-storia/" title="Tutta un’altra storia?">Tutta un’altra storia?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Novembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/maltempo-in-arrivo-la-neve-anche-a-bassa-quota/" title="Maltempo, in arrivo la neve anche a bassa quota"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/neve-nevicata-albero-pino.jpg" width="660" height="330" alt="Maltempo, in arrivo la neve anche a bassa quota" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/maltempo-in-arrivo-la-neve-anche-a-bassa-quota/" title="Maltempo, in arrivo la neve anche a bassa quota">Maltempo, in arrivo la neve anche a bassa quota</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/donne-e-bimbi-a-rischio-per-i-pfas-la-regioni-ascolti/" title="&#8220;Donne e bimbi a rischio per i Pfas. La Regioni ascolti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-110x75.jpg" width="110" height="75" alt="&#8220;Donne e bimbi a rischio per i Pfas. La Regioni ascolti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/donne-e-bimbi-a-rischio-per-i-pfas-la-regioni-ascolti/" title="&#8220;Donne e bimbi a rischio per i Pfas. La Regioni ascolti&#8221;">&#8220;Donne e bimbi a rischio per i Pfas. La Regioni ascolti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/ancora-timori-per-il-po-ma-il-meteo-migliora/" title="Ancora timori per il Po, ma il meteo migliora"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/08/pioggia-ombrello-110x75.jpg" width="110" height="75" alt="Ancora timori per il Po, ma il meteo migliora" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/ancora-timori-per-il-po-ma-il-meteo-migliora/" title="Ancora timori per il Po, ma il meteo migliora">Ancora timori per il Po, ma il meteo migliora</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/allarme-maltempo-novembre-anomalo/" title="L&#8217;allarme maltempo nel novembre più anomalo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/pioggia-stock-110x75.jpg" width="110" height="75" alt="L&#8217;allarme maltempo nel novembre più anomalo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/allarme-maltempo-novembre-anomalo/" title="L&#8217;allarme maltempo nel novembre più anomalo">L&#8217;allarme maltempo nel novembre più anomalo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/allarme-rosso-per-la-piena-del-po-in-veneto/" title="Allarme rosso per la piena del Po in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/fiume-grande-po-delta-110x75.jpg" width="110" height="75" alt="Allarme rosso per la piena del Po in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/allarme-rosso-per-la-piena-del-po-in-veneto/" title="Allarme rosso per la piena del Po in Veneto">Allarme rosso per la piena del Po in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/bizzotto-lega-leuropa-aiuti-venezia/" title="Bizzotto (Lega): &#8220;L’Europa aiuti Venezia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/venezia-acqua-alta-1-110x75.jpg" width="110" height="75" alt="Bizzotto (Lega): &#8220;L’Europa aiuti Venezia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/bizzotto-lega-leuropa-aiuti-venezia/" title="Bizzotto (Lega): &#8220;L’Europa aiuti Venezia&#8221;">Bizzotto (Lega): &#8220;L’Europa aiuti Venezia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/attenzione-rischio-idraulico/" title="Non cala l’attenzione sul rischio idraulico"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/tesina-1-600x330-e1461082741401-110x75.jpg" width="110" height="75" alt="Non cala l’attenzione sul rischio idraulico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/attenzione-rischio-idraulico/" title="Non cala l’attenzione sul rischio idraulico">Non cala l’attenzione sul rischio idraulico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Novembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/sud-est-asiatico-nellincontro-con-enrico-letta/" title="Sud est asiatico nell&#8217;incontro con Enrico Letta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/asean-1.jpg" width="660" height="330" alt="Sud est asiatico nell&#8217;incontro con Enrico Letta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/sud-est-asiatico-nellincontro-con-enrico-letta/" title="Sud est asiatico nell&#8217;incontro con Enrico Letta">Sud est asiatico nell&#8217;incontro con Enrico Letta</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/plastic-tax-anche-la-regione-veneto-e-contraria/" title="Plastic Tax, anche la Regione Veneto è contraria"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Plastic Tax, anche la Regione Veneto è contraria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/plastic-tax-anche-la-regione-veneto-e-contraria/" title="Plastic Tax, anche la Regione Veneto è contraria">Plastic Tax, anche la Regione Veneto è contraria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/le-imprese-fiducia-al-minimo-storico/" title="Le imprese: &#8220;Fiducia al minimo storico&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Le imprese: &#8220;Fiducia al minimo storico&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/le-imprese-fiducia-al-minimo-storico/" title="Le imprese: &#8220;Fiducia al minimo storico&#8221;">Le imprese: &#8220;Fiducia al minimo storico&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/plastic-tax-industriali-delusi-dalla-politica/" title="Plastic Tax, industriali: “Delusi dalla politica”"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/acqua-minerale-bottiglie-cellophane-110x75.jpg" width="110" height="75" alt="Plastic Tax, industriali: “Delusi dalla politica”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/plastic-tax-industriali-delusi-dalla-politica/" title="Plastic Tax, industriali: “Delusi dalla politica”">Plastic Tax, industriali: “Delusi dalla politica”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/nuovo-bando-regionale-10-milioni-per-lexport/" title="Nuovo bando regionale, 10 milioni per l’export"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="Nuovo bando regionale, 10 milioni per l’export" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/nuovo-bando-regionale-10-milioni-per-lexport/" title="Nuovo bando regionale, 10 milioni per l’export">Nuovo bando regionale, 10 milioni per l’export</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/il-veneto-investe-sulla-canapa-industriale/" title="Il Veneto investe sulla canapa industriale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/canapa-tessile-110x75.jpg" width="110" height="75" alt="Il Veneto investe sulla canapa industriale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/il-veneto-investe-sulla-canapa-industriale/" title="Il Veneto investe sulla canapa industriale">Il Veneto investe sulla canapa industriale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/decreto-fiscale-critiche-da-confcommercio/" title="Decreto fiscale, critiche da Confcommercio"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/carta-credito-pagamento-110x75.jpg" width="110" height="75" alt="Decreto fiscale, critiche da Confcommercio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/decreto-fiscale-critiche-da-confcommercio/" title="Decreto fiscale, critiche da Confcommercio">Decreto fiscale, critiche da Confcommercio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Novembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-maggior-parte-di-noi-non-e-mai-stata-cosi-bene/" title="&#8220;La maggior parte di noi non è mai stata così bene&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="&#8220;La maggior parte di noi non è mai stata così bene&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-maggior-parte-di-noi-non-e-mai-stata-cosi-bene/" title="&#8220;La maggior parte di noi non è mai stata così bene&#8221;">&#8220;La maggior parte di noi non è mai stata così bene&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/razzolare-bene-e-predicare-male/" title="Razzolare bene e predicare male"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/v-day-bologna-310x165.jpg" width="310" height="165" alt="Razzolare bene e predicare male" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/razzolare-bene-e-predicare-male/" title="Razzolare bene e predicare male">Razzolare bene e predicare male</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/" title="&#8220;Houston, abbiamo avuto un problema&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/luna-1-310x165.jpg" width="310" height="165" alt="&#8220;Houston, abbiamo avuto un problema&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/" title="&#8220;Houston, abbiamo avuto un problema&#8221;">&#8220;Houston, abbiamo avuto un problema&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 Dicembre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/collasso-puo-cambiare-italia/" title="Un collasso può cambiare l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/gòlobal-peace-index-310x165.jpg" width="310" height="165" alt="Un collasso può cambiare l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/collasso-puo-cambiare-italia/" title="Un collasso può cambiare l&#8217;Italia">Un collasso può cambiare l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Novembre 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/vicenza-torna-il-presepe-vivente-itinerante/" title="Vicenza, torna il Presepe vivente itinerante"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/presepe-vivente.jpg" width="660" height="330" alt="Vicenza, torna il Presepe vivente itinerante" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/vicenza-torna-il-presepe-vivente-itinerante/" title="Vicenza, torna il Presepe vivente itinerante">Vicenza, torna il Presepe vivente itinerante</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/bassano-programma-feste-incanto/" title="Bassano, programma “Feste d’Incanto” al via"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/teatro-babbo-natale-110x75.jpg" width="110" height="75" alt="Bassano, programma “Feste d’Incanto” al via" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/bassano-programma-feste-incanto/" title="Bassano, programma “Feste d’Incanto” al via">Bassano, programma “Feste d’Incanto” al via</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/torna-la-pista-di-pattinaggio-nel-cuore-di-vicenza/" title="Torna la pista di pattinaggio nel cuore di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/pista-ghiaccio-piazza-110x75.jpg" width="110" height="75" alt="Torna la pista di pattinaggio nel cuore di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/torna-la-pista-di-pattinaggio-nel-cuore-di-vicenza/" title="Torna la pista di pattinaggio nel cuore di Vicenza">Torna la pista di pattinaggio nel cuore di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/mostra-storia-della-lingua-veneta-a-vicenza/" title="Mostra “Storia della Lingua Veneta” a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/leone-san-marco-veneto-110x75.jpg" width="110" height="75" alt="Mostra “Storia della Lingua Veneta” a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/mostra-storia-della-lingua-veneta-a-vicenza/" title="Mostra “Storia della Lingua Veneta” a Vicenza">Mostra “Storia della Lingua Veneta” a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/scuola-in-veneto-il-minor-abbandono-scolastico/" title="Scuola, in Veneto il minor abbandono scolastico"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/scuola-student-110x75.jpg" width="110" height="75" alt="Scuola, in Veneto il minor abbandono scolastico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/scuola-in-veneto-il-minor-abbandono-scolastico/" title="Scuola, in Veneto il minor abbandono scolastico">Scuola, in Veneto il minor abbandono scolastico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/al-san-bassiano-chirurgia-in-diretta-streaming/" title="Al San Bassiano chirurgia in diretta streaming"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/chirurgico-san-bassiano-110x75.jpg" width="110" height="75" alt="Al San Bassiano chirurgia in diretta streaming" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/al-san-bassiano-chirurgia-in-diretta-streaming/" title="Al San Bassiano chirurgia in diretta streaming">Al San Bassiano chirurgia in diretta streaming</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/la-laurea-per-coronare-una-vita-di-impegno/" title="La laurea per coronare una vita di impegno"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/andrea-cestonaro-110x75.jpg" width="110" height="75" alt="La laurea per coronare una vita di impegno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/la-laurea-per-coronare-una-vita-di-impegno/" title="La laurea per coronare una vita di impegno">La laurea per coronare una vita di impegno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Novembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/a-marostica-dieci-repliche-di-canto-di-natale/" title="A Marostica dieci repliche di &#8220;Canto di Natale&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/canto-natale-teatris-marostica.jpg" width="660" height="330" alt="A Marostica dieci repliche di &#8220;Canto di Natale&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/a-marostica-dieci-repliche-di-canto-di-natale/" title="A Marostica dieci repliche di &#8220;Canto di Natale&#8221;">A Marostica dieci repliche di &#8220;Canto di Natale&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/thiene-e-di-scena-la-madre-courage-di-brecht/" title="Thiene, è di scena la Madre Courage di Brecht"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/madre-courage-110x75.jpg" width="110" height="75" alt="Thiene, è di scena la Madre Courage di Brecht" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/thiene-e-di-scena-la-madre-courage-di-brecht/" title="Thiene, è di scena la Madre Courage di Brecht">Thiene, è di scena la Madre Courage di Brecht</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/concerto-di-diploma-del-pedrollo-a-lonigo/" title="Concerto di diploma del Pedrollo a Lonigo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/teatro-lonigo-110x75.jpg" width="110" height="75" alt="Concerto di diploma del Pedrollo a Lonigo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/concerto-di-diploma-del-pedrollo-a-lonigo/" title="Concerto di diploma del Pedrollo a Lonigo">Concerto di diploma del Pedrollo a Lonigo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/parte-la-rassegna-i-giovani-pianisti-del-pedrollo/" title="Parte la rassegna &#8220;I giovani pianisti del Pedrollo&#8221; "><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/pianoforte-conservatorio-110x75.jpg" width="110" height="75" alt="Parte la rassegna &#8220;I giovani pianisti del Pedrollo&#8221; " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/parte-la-rassegna-i-giovani-pianisti-del-pedrollo/" title="Parte la rassegna &#8220;I giovani pianisti del Pedrollo&#8221; ">Parte la rassegna &#8220;I giovani pianisti del Pedrollo&#8221; </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/il-trio-andrea-palladio-ai-martedi-al-conservatorio/" title="Il Trio Andrea Palladio ai &#8220;Martedì al conservatorio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/Trio-Andrea-Palladio-110x75.jpg" width="110" height="75" alt="Il Trio Andrea Palladio ai &#8220;Martedì al conservatorio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/il-trio-andrea-palladio-ai-martedi-al-conservatorio/" title="Il Trio Andrea Palladio ai &#8220;Martedì al conservatorio&#8221;">Il Trio Andrea Palladio ai &#8220;Martedì al conservatorio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-camera-azzurra-di-simenon-al-teatro-mattarello/" title="&#8220;La camera azzurra&#8221; di Simenon al Teatro Mattarello"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/teatro-camera-azzurra-110x75.jpg" width="110" height="75" alt="&#8220;La camera azzurra&#8221; di Simenon al Teatro Mattarello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/la-camera-azzurra-di-simenon-al-teatro-mattarello/" title="&#8220;La camera azzurra&#8221; di Simenon al Teatro Mattarello">&#8220;La camera azzurra&#8221; di Simenon al Teatro Mattarello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/il-pianoforte-romantico-ai-sabati-musicali/" title="“Il pianoforte romantico” ai Sabati musicali"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/tastiera-pianoforte-110x75.jpg" width="110" height="75" alt="“Il pianoforte romantico” ai Sabati musicali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/il-pianoforte-romantico-ai-sabati-musicali/" title="“Il pianoforte romantico” ai Sabati musicali">“Il pianoforte romantico” ai Sabati musicali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-eurolega-beretta-famila-schio-cerca-successo-esterno/" title="Basket Eurolega, Schio cerca il primo successo esterno"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/gruda-beretta-famila-schio.jpg" width="660" height="330" alt="Basket Eurolega, Schio cerca il primo successo esterno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-eurolega-beretta-famila-schio-cerca-successo-esterno/" title="Basket Eurolega, Schio cerca il primo successo esterno">Basket Eurolega, Schio cerca il primo successo esterno</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/il-vicenza-vince-ancora-3-1-con-la-feralpi-salo/" title="Il Vicenza vince ancora. 3-1 con la Feralpi Salò"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/calcio-feralpi-110x75.jpg" width="110" height="75" alt="Il Vicenza vince ancora. 3-1 con la Feralpi Salò" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/il-vicenza-vince-ancora-3-1-con-la-feralpi-salo/" title="Il Vicenza vince ancora. 3-1 con la Feralpi Salò">Il Vicenza vince ancora. 3-1 con la Feralpi Salò</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/arzignano-fermo-pareggio/" title="L&#8217;Arzignano torna da Fermo con un pareggio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/arzi-calcio-110x75.jpg" width="110" height="75" alt="L&#8217;Arzignano torna da Fermo con un pareggio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/arzignano-fermo-pareggio/" title="L&#8217;Arzignano torna da Fermo con un pareggio">L&#8217;Arzignano torna da Fermo con un pareggio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-vittoriosa-trasferta-a-broni-per-il-famila-schio/" title="Basket, vittoriosa trasferta a Broni per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/andre-famila-schio-broni-110x75.jpg" width="110" height="75" alt="Basket, vittoriosa trasferta a Broni per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-vittoriosa-trasferta-a-broni-per-il-famila-schio/" title="Basket, vittoriosa trasferta a Broni per il Famila Schio">Basket, vittoriosa trasferta a Broni per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-bella-vittoria-del-beretta-schio-contro-girona/" title="Basket, bella vittoria di Schio contro Girona"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/6a-elw-schio-girona-110x75.jpg" width="110" height="75" alt="Basket, bella vittoria di Schio contro Girona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-bella-vittoria-del-beretta-schio-contro-girona/" title="Basket, bella vittoria di Schio contro Girona">Basket, bella vittoria di Schio contro Girona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/paolo-rossi-cittadino-onorario-di-vicenza/" title="Paolo Rossi cittadino onorario di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/paolo-rossi-110x75.jpg" width="110" height="75" alt="Paolo Rossi cittadino onorario di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/paolo-rossi-cittadino-onorario-di-vicenza/" title="Paolo Rossi cittadino onorario di Vicenza">Paolo Rossi cittadino onorario di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-beretta-famila-schio-girona/" title="Basket, Schio affronta le spagnole di Girona"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/12/andrè-olbis-futo-ala-pivot-beretta-famila-schio-110x75.jpg" width="110" height="75" alt="Basket, Schio affronta le spagnole di Girona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/12/basket-beretta-famila-schio-girona/" title="Basket, Schio affronta le spagnole di Girona">Basket, Schio affronta le spagnole di Girona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Dicembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/12/maltempo-in-arrivo-la-neve-anche-a-bassa-quota/" title="Maltempo, in arrivo la neve anche a bassa quota">Maltempo, in arrivo la neve anche a bassa quota</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-144727 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-incendi-boschivi" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Divampa un incendio sul Monte Grappa</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Valbrenta</strong> &#8211; Vigili del fuoco al lavoro, dalle 18 di questa sera, per un incendio divampato sul Monte Grappa, nelle vicinanze dell’ossario e della malga  Monte Pertica. Le fiamme stanno interessando un tratto di sterpaglia e sottobosco, con un fronte di circa 500 metri.  La squadra dei pompieri, arrivata da Bassano, sta operando per lo spegnimento del fronte del fuoco.</p>
<p>Sono state attivate anche due squadre dell’antincendio boschivo regionale che si stanno portando sul posto. Non è ancora chiaro cosa possa aver innescato l’incendio.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/&text=Divampa%20un%20incendio%20sul%20Monte%20Grappa&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Divampa un incendio sul Monte Grappa&body=https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-12-11T16:10:08+01:00","datePublished":"2019-12-11T16:10:08+01:00","dateModified":"2019-12-11T20:00:39+01:00","headline":"Divampa un incendio sul Monte Grappa","name":"Divampa un incendio sul Monte Grappa","keywords":"incendi boschivi","url":"https:\/\/www.vicenzareport.it\/2019\/12\/divampa-un-incendio-sul-monte-grappa\/","description":"Valbrenta - Vigili del fuoco al lavoro, dalle 18 di questa sera, per un incendio divampato sul Monte Grappa, nelle vicinanze dell\u2019ossario e della malga\u00a0 Monte Pertica. Le fiamme stanno interessando un","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/12\/divampa-un-incendio-sul-monte-grappa\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Provincia","articleBody":"Valbrenta - Vigili del fuoco al lavoro, dalle 18 di questa sera, per un incendio divampato sul Monte Grappa, nelle vicinanze dell\u2019ossario e della malga\u00a0 Monte Pertica. Le fiamme stanno interessando un tratto di sterpaglia e sottobosco, con un fronte di circa 500 metri.\u00a0 La squadra dei pompieri, arrivata da Bassano, sta operando per lo spegnimento del fronte del fuoco.\n\nSono state attivate anche due squadre dell\u2019antincendio boschivo regionale che si stanno portando sul posto. Non \u00e8 ancora chiaro cosa possa aver innescato l\u2019incendio.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2019\/12\/incendio-vvff.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/04/incendio-sul-monte-summano-ce-lomba-del-dolo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/04/elicottero-incendio-vigili-fuoco-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/04/incendio-sul-monte-summano-ce-lomba-del-dolo/" rel="bookmark">Incendio sul Monte Summano. L&#8217;ombra del dolo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/incendi-divampano-sullaltopiano-di-asiago/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/vvff-vigili-fuoco-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/01/incendi-divampano-sullaltopiano-di-asiago/" rel="bookmark">Incendi divampano sull&#8217;Altopiano di Asiago</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Gennaio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/meteo-inizio-2019-vento-forte-rischio-incendi/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/12/vento-albero-secco-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Torna il maltempo sul Veneto. Forte vento in arrivo" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/meteo-inizio-2019-vento-forte-rischio-incendi/" rel="bookmark">Meteo, inizio 2019 con vento forte. Rischio incendi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 Dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/grande-incendio-boschivo-agordino/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/incendio-agordino-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/grande-incendio-boschivo-agordino/" rel="bookmark">Grande incendio boschivo nel bellunese</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/vicenza-forze-in-campo-contro-gli-incendi-boschivi/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/12/incendio-boschivo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/vicenza-forze-in-campo-contro-gli-incendi-boschivi/" rel="bookmark">Vicenza, forze in campo contro gli incendi boschivi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 Luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/furioso-incendio-devasta-il-monte-grappa/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/incendio-grappa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="L’incendio, questa notte, sul Grappa (Foto tratta dalla pagina Facebook Meteo Bassano e Pedemontana del Grappa)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/furioso-incendio-devasta-il-monte-grappa/" rel="bookmark">Furioso incendio devasta il Monte Grappa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 Gennaio 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/divampa-un-incendio-sul-monte-grappa/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='144727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='59a1fe39369783fb4e7b2f30909489e7';
hf1V='95aa0166d9d8c32d73c1e8f2578a6695';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="6509ad1a81" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(717);
// ]]> --></script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2019/12/'> Dicembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.vicenzareport.it/1970/01/'> Gennaio 1970 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Dicembre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/12/02/" aria-label="Articoli pubblicati in 2 December 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/12/03/" aria-label="Articoli pubblicati in 3 December 2019">3</a></td><td><a href="https://www.vicenzareport.it/2019/12/04/" aria-label="Articoli pubblicati in 4 December 2019">4</a></td><td><a href="https://www.vicenzareport.it/2019/12/05/" aria-label="Articoli pubblicati in 5 December 2019">5</a></td><td><a href="https://www.vicenzareport.it/2019/12/06/" aria-label="Articoli pubblicati in 6 December 2019">6</a></td><td>7</td><td><a href="https://www.vicenzareport.it/2019/12/08/" aria-label="Articoli pubblicati in 8 December 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/12/09/" aria-label="Articoli pubblicati in 9 December 2019">9</a></td><td><a href="https://www.vicenzareport.it/2019/12/10/" aria-label="Articoli pubblicati in 10 December 2019">10</a></td><td><a href="https://www.vicenzareport.it/2019/12/11/" aria-label="Articoli pubblicati in 11 December 2019">11</a></td><td id="today">12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-13" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-16" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-17" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-18" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-19" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-20" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-21" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-22" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/alluvioni/" class="tag-cloud-link tag-link-488 tag-link-position-25" style="font-size: 8pt;">alluvioni</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/#comment-5668">
		Giannantonio Zanolli: Segnalo questa proposta di Statuto Comunale con la speranza che piaccia a qualcu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/007c18e37f6da956d1548d0f4ecf64cd?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/007c18e37f6da956d1548d0f4ecf64cd?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/#comment-5667">
		CARLA GAROFALO: OTTIMA DISAMINA... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/b87e21bc7fc790e9ed1528a8a75bb1ba?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/b87e21bc7fc790e9ed1528a8a75bb1ba?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/schio-la-giunta-non-vuole-le-pietre-dinciampo/#comment-5666">
		Pierluigi: Da scledense, figlio di un partigiano che aveva immediatamente condannato il tra... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a34ffa04fa996a6deb13db86ef965b90?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/a34ffa04fa996a6deb13db86ef965b90?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/schio-la-giunta-non-vuole-le-pietre-dinciampo/#comment-5665">
		Franco: Con tutti i problemi nazionali e i gravissimi che.coinvolgono questo povero paes... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fe9ce01175be105d7a9f4e0d2dd7e0aa?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe9ce01175be105d7a9f4e0d2dd7e0aa?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/vicenza-pigafetta-passato-e-presente-rai3/#comment-5664">
		Luciano: Finalmente, di questo importantissimo viaggio si saprebbe poco o nulla se non ci... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/12/maltempo-in-arrivo-la-neve-anche-a-bassa-quota/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/01/neve-nevicata-albero-pino-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="maltempo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/12/maltempo-in-arrivo-la-neve-anche-a-bassa-quota/">Maltempo, in arrivo la neve anche a bassa quota</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/12/incendio-vvff-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/12/divampa-un-incendio-sul-monte-grappa/">Divampa un incendio sul Monte Grappa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/12/parco-della-pace-verso-la-modifica-del-progetto/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/12/parco-pace-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/12/parco-della-pace-verso-la-modifica-del-progetto/">Parco della Pace, verso la modifica del progetto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/12/operazioni-antibracconaggio-sequestrata-fauna-protetta/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/12/antibracconaggio-polizia-provinciale-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/12/operazioni-antibracconaggio-sequestrata-fauna-protetta/">Ancora bracconieri. 200 esemplari sequestrati</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/12/marijuana-in-auto-denunciati-due-giovani/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/12/montegaldella-marijuana-auto-due-denunce-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/12/marijuana-in-auto-denunciati-due-giovani/">Marijuana in auto. Denunciati due giovani</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Dicembre 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
			</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(718);
// ]]> --></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/#comment-5668">
		Giannantonio Zanolli: Segnalo questa proposta di Statuto Comunale con la speranza che piaccia a qualcu... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/007c18e37f6da956d1548d0f4ecf64cd?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/007c18e37f6da956d1548d0f4ecf64cd?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/12/houston-abbiamo-avuto-un-problema/#comment-5667">
		CARLA GAROFALO: OTTIMA DISAMINA... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/b87e21bc7fc790e9ed1528a8a75bb1ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/b87e21bc7fc790e9ed1528a8a75bb1ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/schio-la-giunta-non-vuole-le-pietre-dinciampo/#comment-5666">
		Pierluigi: Da scledense, figlio di un partigiano che aveva immediatamente condannato il tra... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/a34ffa04fa996a6deb13db86ef965b90?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/a34ffa04fa996a6deb13db86ef965b90?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/schio-la-giunta-non-vuole-le-pietre-dinciampo/#comment-5665">
		Franco: Con tutti i problemi nazionali e i gravissimi che.coinvolgono questo povero paes... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/fe9ce01175be105d7a9f4e0d2dd7e0aa?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe9ce01175be105d7a9f4e0d2dd7e0aa?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/vicenza-pigafetta-passato-e-presente-rai3/#comment-5664">
		Luciano: Finalmente, di questo importantissimo viaggio si saprebbe poco o nulla se non ci... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/cbb0b65e98664d77805eeabbe5b8100a?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/cbb0b65e98664d77805eeabbe5b8100a?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/11/vicenza-pigafetta-passato-e-presente-rai3/#comment-5663">
		Renata strazzacappa: Pigafetta è nato nella frazione di Lovertino di Albettone; la sua casa è in stat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/8fd9ae4a2a83205e35c5b90820c76e27?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/8fd9ae4a2a83205e35c5b90820c76e27?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/05/vicenza-on-line-bando-alloggi-erp/#comment-5662">
		Salahat naser ali ahmad: Quando si può sapere il risultato risultato della domanda del bando casa popolar... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='59a1fe39369783fb4e7b2f30909489e7';
hf4V='95aa0166d9d8c32d73c1e8f2578a6695';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'><!--// <![CDATA[
 OA_show(720);
// ]]> --></script><div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.59596385.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>