<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Arzignano, incendio in una conceria</title>
<meta property="og:title" content="Arzignano, incendio in una conceria - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Arzignano - Questa mattina, alle 6:30, i vigili del fuoco sono intervenuti in via della Concia ad Ar"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incendio stamane in un ufficio di un’azienda conciaria di Arzignano. A dare l’allarme un operaio, che si trovava nella ditta e ha notato le fiamme..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arzignano, incendio in una conceria" />
<meta property="og:description" content="Incendio stamane in un ufficio di un’azienda conciaria di Arzignano. A dare l’allarme un operaio, che si trovava nella ditta e ha notato le fiamme..." />
<meta property="og:url" content="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="incendio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-11-04T17:05:49+00:00" />
<meta property="article:modified_time" content="2019-11-04T18:20:16+00:00" />
<meta property="og:updated_time" content="2019-11-04T18:20:16+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incendio stamane in un ufficio di un’azienda conciaria di Arzignano. A dare l’allarme un operaio, che si trovava nella ditta e ha notato le fiamme..." />
<meta name="twitter:title" content="Arzignano, incendio in una conceria" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#webpage","url":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/","inLanguage":"it-IT","name":"Arzignano, incendio in una conceria","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#primaryimage"},"datePublished":"2019-11-04T17:05:49+00:00","dateModified":"2019-11-04T18:20:16+00:00","description":"Incendio stamane in un ufficio di un\u2019azienda conciaria di Arzignano. A dare l\u2019allarme un operaio, che si trovava nella ditta e ha notato le fiamme..."},{"@type":"Article","@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a"},"headline":"Arzignano, incendio in una conceria","datePublished":"2019-11-04T17:05:49+00:00","dateModified":"2019-11-04T18:20:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/#primaryimage"},"keywords":"incendi,incendio","articleSection":"Cronaca,Provincia"},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/403b2da8eac3af4676a05a5bad0a004a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=96&r=g","caption":"Redazione"},"description":"Vicenzareport - Via Rovigo 13, Torri di Quartesolo (VI)","sameAs":["https://www.facebook.com/Vicenzareport","https://www.linkedin.com/in/vicenzareport","https://twitter.com/Vicenzareport"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Arzignano, incendio in una conceria Feed dei commenti" href="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=143383' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F11%2Farzignano-incendio-in-una-conceria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F11%2Farzignano-incendio-in-una-conceria%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyId":177325,"siteId":288821,"lang":"it" };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

<script data-ad-client="ca-pub-8649170845203766" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=180'></script>

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-143383 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunedì ,  4  Novembre 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/vicenza-propaganda-pagata-cittadino/" title="Vicenza, la propaganda pagata dal cittadino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/propaganda.jpg" width="660" height="330" alt="Vicenza, la propaganda pagata dal cittadino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/vicenza-propaganda-pagata-cittadino/" title="Vicenza, la propaganda pagata dal cittadino">Vicenza, la propaganda pagata dal cittadino</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/pizzicato-con-la-droga-a-campo-marzo/" title="Pizzicato con la droga a Campo Marzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/cocaina-coltello-110x75.jpg" width="110" height="75" alt="Pizzicato con la droga a Campo Marzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/pizzicato-con-la-droga-a-campo-marzo/" title="Pizzicato con la droga a Campo Marzo">Pizzicato con la droga a Campo Marzo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-filt-cgil-ritorna-primo-sindacato-in-stv/" title="Vicenza, Filt Cgil ritorna primo sindacato in Stv"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/autobus-pullman-110x75.jpg" width="110" height="75" alt="Vicenza, Filt Cgil ritorna primo sindacato in Stv" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-filt-cgil-ritorna-primo-sindacato-in-stv/" title="Vicenza, Filt Cgil ritorna primo sindacato in Stv">Vicenza, Filt Cgil ritorna primo sindacato in Stv</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-le-celebrazioni-per-il-4-novembre/" title="Vicenza, le celebrazioni per il 4 Novembre"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/tricolore-bandiera-1-110x75.jpg" width="110" height="75" alt="Vicenza, le celebrazioni per il 4 Novembre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-le-celebrazioni-per-il-4-novembre/" title="Vicenza, le celebrazioni per il 4 Novembre">Vicenza, le celebrazioni per il 4 Novembre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/stalking-e-anche-una-bomba-contro-la-ex-fidanzata/" title="Stalking e anche una bomba contro la ex fidanzata"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/bomb-cara-110x75.jpg" width="110" height="75" alt="Stalking e anche una bomba contro la ex fidanzata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/stalking-e-anche-una-bomba-contro-la-ex-fidanzata/" title="Stalking e anche una bomba contro la ex fidanzata">Stalking e anche una bomba contro la ex fidanzata</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/spunta-un-coltello-in-un-diverbio-nel-traffico/" title="Spunta un coltello in un diverbio nel traffico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/colettot-110x75.jpg" width="110" height="75" alt="Spunta un coltello in un diverbio nel traffico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/spunta-un-coltello-in-un-diverbio-nel-traffico/" title="Spunta un coltello in un diverbio nel traffico">Spunta un coltello in un diverbio nel traffico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/operazione-conad-auchan-lavoratori-sciopero/" title="Operazione Conad-Auchan. Lavoratori in sciopero"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/auchan-110x75.jpg" width="110" height="75" alt="Operazione Conad-Auchan. Lavoratori in sciopero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/operazione-conad-auchan-lavoratori-sciopero/" title="Operazione Conad-Auchan. Lavoratori in sciopero">Operazione Conad-Auchan. Lavoratori in sciopero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/amianto-valdagno-contributi-smaltirlo/" title="Amianto, contributi per smaltirlo a Valdagno"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/amianto-valdagno.jpg" width="660" height="330" alt="Amianto, contributi per smaltirlo a Valdagno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/amianto-valdagno-contributi-smaltirlo/" title="Amianto, contributi per smaltirlo a Valdagno">Amianto, contributi per smaltirlo a Valdagno</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/" title="Arzignano, incendio in una conceria"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg-110x75.jpg" width="110" height="75" alt="Arzignano, incendio in una conceria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/" title="Arzignano, incendio in una conceria">Arzignano, incendio in una conceria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/ruba-un-giubbotto-e-reagisce-con-violenza/" title="Ruba un giubbotto e reagisce con violenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-110x75.jpg" width="110" height="75" alt="Ruba un giubbotto e reagisce con violenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/ruba-un-giubbotto-e-reagisce-con-violenza/" title="Ruba un giubbotto e reagisce con violenza">Ruba un giubbotto e reagisce con violenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/meledo-scontro-fra-due-auto-tre-feriti/" title="Meledo, scontro fra due auto. Tre feriti"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvff-inci-notte-110x75.jpg" width="110" height="75" alt="Meledo, scontro fra due auto. Tre feriti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/meledo-scontro-fra-due-auto-tre-feriti/" title="Meledo, scontro fra due auto. Tre feriti">Meledo, scontro fra due auto. Tre feriti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/colonnina-del-gas-abbattuta-in-un-incidente/" title="Colonnina del gas abbattuta in un incidente"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvff-inci-conta-110x75.jpg" width="110" height="75" alt="Colonnina del gas abbattuta in un incidente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/colonnina-del-gas-abbattuta-in-un-incidente/" title="Colonnina del gas abbattuta in un incidente">Colonnina del gas abbattuta in un incidente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/roana-a-fuoco-il-tetto-di-una-palazzina/" title="Roana, a fuoco il tetto di una palazzina"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvff-incendio-roana-110x75.jpg" width="110" height="75" alt="Roana, a fuoco il tetto di una palazzina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/roana-a-fuoco-il-tetto-di-una-palazzina/" title="Roana, a fuoco il tetto di una palazzina">Roana, a fuoco il tetto di una palazzina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/autostrada-tragica-famiglia-di-schio-distrutta/" title="Autostrada tragica. Famiglia di Schio distrutta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/ambulanza-notte-110x75.jpg" width="110" height="75" alt="Autostrada tragica. Famiglia di Schio distrutta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/autostrada-tragica-famiglia-di-schio-distrutta/" title="Autostrada tragica. Famiglia di Schio distrutta">Autostrada tragica. Famiglia di Schio distrutta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Novembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/commissione-segre-destra-ignava-e-furba/" title="Commissione Segre, &#8220;Destra ignava e furba&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/bambini-olocausto-shoha.jpg" width="660" height="330" alt="Commissione Segre, &#8220;Destra ignava e furba&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/commissione-segre-destra-ignava-e-furba/" title="Commissione Segre, &#8220;Destra ignava e furba&#8221;">Commissione Segre, &#8220;Destra ignava e furba&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 Novembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/italia-in-ginocchio-lumbria-va-a-destra/" title="Italia in ginocchio. L’Umbria va a destra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/matteo-salvini-1-110x75.jpg" width="110" height="75" alt="Italia in ginocchio. L’Umbria va a destra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/italia-in-ginocchio-lumbria-va-a-destra/" title="Italia in ginocchio. L’Umbria va a destra">Italia in ginocchio. L’Umbria va a destra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/liti-in-famiglia-nella-politica-italiana/" title="Liti in famiglia nella politica italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/renzi-referendum-teatro-comunale1-110x75.jpg" width="110" height="75" alt="Liti in famiglia nella politica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/liti-in-famiglia-nella-politica-italiana/" title="Liti in famiglia nella politica italiana">Liti in famiglia nella politica italiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/canton-jura-e-veneto-identiche-soluzioni/" title="Canton Jura e Veneto identiche soluzioni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/svizzera-110x75.jpg" width="110" height="75" alt="Canton Jura e Veneto identiche soluzioni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/canton-jura-e-veneto-identiche-soluzioni/" title="Canton Jura e Veneto identiche soluzioni?">Canton Jura e Veneto identiche soluzioni?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/democrazia-diretta-difficile-da-conservare/" title="Democrazia diretta difficile da conservare"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/07/Pierre-Joseph-Proudhon-110x75.jpg" width="110" height="75" alt="Democrazia diretta difficile da conservare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/democrazia-diretta-difficile-da-conservare/" title="Democrazia diretta difficile da conservare">Democrazia diretta difficile da conservare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/giravolte-strategiche-della-politica-italiana/" title="Giravolte strategiche della politica italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/nicola-zingaretti-110x75.jpg" width="110" height="75" alt="Giravolte strategiche della politica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/giravolte-strategiche-della-politica-italiana/" title="Giravolte strategiche della politica italiana">Giravolte strategiche della politica italiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/taglio-dei-parlamentari-critiche-dal-psi/" title="Taglio dei parlamentari, critiche dal Psi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-110x75.jpg" width="110" height="75" alt="Taglio dei parlamentari, critiche dal Psi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/taglio-dei-parlamentari-critiche-dal-psi/" title="Taglio dei parlamentari, critiche dal Psi">Taglio dei parlamentari, critiche dal Psi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/giorni-di-pioggia-e-temporali-sul-veneto/" title="Giorni di pioggia e temporali sul Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/08/pioggia-ombrello.jpg" width="660" height="330" alt="Giorni di pioggia e temporali sul Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/giorni-di-pioggia-e-temporali-sul-veneto/" title="Giorni di pioggia e temporali sul Veneto">Giorni di pioggia e temporali sul Veneto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 Novembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/pedemontana-apre-il-tratto-da-malo-a-breganze/" title="Pedemontana, apre il tratto da Malo a Breganze"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-110x75.jpg" width="110" height="75" alt="Pedemontana, apre il tratto da Malo a Breganze" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/pedemontana-apre-il-tratto-da-malo-a-breganze/" title="Pedemontana, apre il tratto da Malo a Breganze">Pedemontana, apre il tratto da Malo a Breganze</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/influenza-parte-la-campagna-vaccinale-in-veneto/" title="Influenza, parte la campagna vaccinale in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/vaccinazio-110x75.jpg" width="110" height="75" alt="Influenza, parte la campagna vaccinale in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/influenza-parte-la-campagna-vaccinale-in-veneto/" title="Influenza, parte la campagna vaccinale in Veneto">Influenza, parte la campagna vaccinale in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/un-anno-fa-la-devastante-tempesta-vaia/" title="Un anno fa la devastante tempesta Vaia"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/alberi-caduti-maltempo-660x330-110x75.jpg" width="110" height="75" alt="Un anno fa la devastante tempesta Vaia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/un-anno-fa-la-devastante-tempesta-vaia/" title="Un anno fa la devastante tempesta Vaia">Un anno fa la devastante tempesta Vaia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/autonomia-e-ripreso-a-roma-il-negoziato/" title="Autonomia, è ripreso a Roma il negoziato"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-110x75.jpg" width="110" height="75" alt="Autonomia, è ripreso a Roma il negoziato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/autonomia-e-ripreso-a-roma-il-negoziato/" title="Autonomia, è ripreso a Roma il negoziato">Autonomia, è ripreso a Roma il negoziato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/autonomia-berlato-risultati-deludenti/" title="Autonomia, Berlato: &#8220;Risultati deludenti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="Autonomia, Berlato: &#8220;Risultati deludenti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/autonomia-berlato-risultati-deludenti/" title="Autonomia, Berlato: &#8220;Risultati deludenti&#8221;">Autonomia, Berlato: &#8220;Risultati deludenti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/maltempo-in-piemonte-il-veneto-pronto-ad-aiutare/" title="Maltempo in Piemonte, il Veneto pronto ad aiutare"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/alluvione-allagamento-110x75.jpg" width="110" height="75" alt="Maltempo in Piemonte, il Veneto pronto ad aiutare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/maltempo-in-piemonte-il-veneto-pronto-ad-aiutare/" title="Maltempo in Piemonte, il Veneto pronto ad aiutare">Maltempo in Piemonte, il Veneto pronto ad aiutare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/benzinai-chiusi-per-sciopero-il-6-e-il-7-novembre/" title="Benzinai chiusi per sciopero il 6 e il 7 novembre"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/pompa-benzina.jpg" width="660" height="330" alt="Benzinai chiusi per sciopero il 6 e il 7 novembre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/benzinai-chiusi-per-sciopero-il-6-e-il-7-novembre/" title="Benzinai chiusi per sciopero il 6 e il 7 novembre">Benzinai chiusi per sciopero il 6 e il 7 novembre</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/conad-auchan-salvare-i-posti-di-lavoro/" title="Conad-Auchan, salvare i posti di lavoro"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/auchan-110x75.jpg" width="110" height="75" alt="Conad-Auchan, salvare i posti di lavoro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/conad-auchan-salvare-i-posti-di-lavoro/" title="Conad-Auchan, salvare i posti di lavoro">Conad-Auchan, salvare i posti di lavoro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/conad-auchan-sbrollini-prevalga-il-buon-senso/" title="Conad-Auchan, Sbrollini: &#8220;Prevalga il buon senso&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/supermercato-110x75.jpg" width="110" height="75" alt="Conad-Auchan, Sbrollini: &#8220;Prevalga il buon senso&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/conad-auchan-sbrollini-prevalga-il-buon-senso/" title="Conad-Auchan, Sbrollini: &#8220;Prevalga il buon senso&#8221;">Conad-Auchan, Sbrollini: &#8220;Prevalga il buon senso&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/export-vicentino-in-svizzera-un-corso-di-confindustria/" title="Export in Svizzera, un corso di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/zurigo-110x75.jpg" width="110" height="75" alt="Export in Svizzera, un corso di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/export-vicentino-in-svizzera-un-corso-di-confindustria/" title="Export in Svizzera, un corso di Confindustria">Export in Svizzera, un corso di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/annata-nera-per-le-olive-vicentine/" title="Annata nera per le olive vicentine"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/olive-olio-110x75.jpg" width="110" height="75" alt="Annata nera per le olive vicentine" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/annata-nera-per-le-olive-vicentine/" title="Annata nera per le olive vicentine">Annata nera per le olive vicentine</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/allarme-per-le-pmi-di-edilizia-e-impiantistica/" title="Allarme per le Pmi di edilizia e impiantistica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/lavoro-edilizia-110x75.jpg" width="110" height="75" alt="Allarme per le Pmi di edilizia e impiantistica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/allarme-per-le-pmi-di-edilizia-e-impiantistica/" title="Allarme per le Pmi di edilizia e impiantistica">Allarme per le Pmi di edilizia e impiantistica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/mercato-del-lavoro-ce-ancora-molto-da-fare/" title="Mercato del lavoro, c’è ancora molto da fare"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/sicurezza-lavoro-niente-110x75.jpg" width="110" height="75" alt="Mercato del lavoro, c’è ancora molto da fare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/mercato-del-lavoro-ce-ancora-molto-da-fare/" title="Mercato del lavoro, c’è ancora molto da fare">Mercato del lavoro, c’è ancora molto da fare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/liti-in-famiglia-nella-politica-italiana/" title="Liti in famiglia nella politica italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/renzi-referendum-teatro-comunale1-310x165.jpg" width="310" height="165" alt="Liti in famiglia nella politica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/liti-in-famiglia-nella-politica-italiana/" title="Liti in famiglia nella politica italiana">Liti in famiglia nella politica italiana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/canton-jura-e-veneto-identiche-soluzioni/" title="Canton Jura e Veneto identiche soluzioni?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/svizzera-310x165.jpg" width="310" height="165" alt="Canton Jura e Veneto identiche soluzioni?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/canton-jura-e-veneto-identiche-soluzioni/" title="Canton Jura e Veneto identiche soluzioni?">Canton Jura e Veneto identiche soluzioni?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18 Ottobre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/democrazia-diretta-difficile-da-conservare/" title="Democrazia diretta difficile da conservare"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/07/Pierre-Joseph-Proudhon-310x165.jpg" width="310" height="165" alt="Democrazia diretta difficile da conservare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/democrazia-diretta-difficile-da-conservare/" title="Democrazia diretta difficile da conservare">Democrazia diretta difficile da conservare</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 Ottobre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/giravolte-strategiche-della-politica-italiana/" title="Giravolte strategiche della politica italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/nicola-zingaretti-310x165.jpg" width="310" height="165" alt="Giravolte strategiche della politica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/giravolte-strategiche-della-politica-italiana/" title="Giravolte strategiche della politica italiana">Giravolte strategiche della politica italiana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 Ottobre 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/ad-arzignano-ce-la-fiera-dei-santi/" title="Ad Arzignano c&#8217;è la Fiera dei Santi"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/fiera-santi-arzignano.jpg" width="660" height="330" alt="Ad Arzignano c&#8217;è la Fiera dei Santi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/ad-arzignano-ce-la-fiera-dei-santi/" title="Ad Arzignano c&#8217;è la Fiera dei Santi">Ad Arzignano c&#8217;è la Fiera dei Santi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/iniziativa-per-gli-studenti-nel-progetto-adotta-un-albero/" title="Iniziativa per gli studenti nel progetto &#8220;Adotta un albero&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/donazzan-enego-vaia-110x75.jpg" width="110" height="75" alt="Iniziativa per gli studenti nel progetto &#8220;Adotta un albero&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/iniziativa-per-gli-studenti-nel-progetto-adotta-un-albero/" title="Iniziativa per gli studenti nel progetto &#8220;Adotta un albero&#8221;">Iniziativa per gli studenti nel progetto &#8220;Adotta un albero&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/schio-restauro-omo/" title="Schio, l&#8217;«Omo» torna ad ammirare la sua città"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/omo-tessitore-schio-restauro-110x75.jpg" width="110" height="75" alt="Schio, l&#8217;«Omo» torna ad ammirare la sua città" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/schio-restauro-omo/" title="Schio, l&#8217;«Omo» torna ad ammirare la sua città">Schio, l&#8217;«Omo» torna ad ammirare la sua città</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/a-thiene-torna-la-sagra-poenta-e-bacala/" title="A Thiene torna la sagra &#8220;Poenta e bacalà&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/sagra-poenta-bacala-thiene-110x75.jpg" width="110" height="75" alt="A Thiene torna la sagra &#8220;Poenta e bacalà&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/a-thiene-torna-la-sagra-poenta-e-bacala/" title="A Thiene torna la sagra &#8220;Poenta e bacalà&#8221;">A Thiene torna la sagra &#8220;Poenta e bacalà&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/marostica-fiera-san-simeone/" title="Marostica, arriva la Fiera di San Simeone"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/antica-fiera-san-simeone-marostica-110x75.jpg" width="110" height="75" alt="Marostica, arriva la Fiera di San Simeone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/marostica-fiera-san-simeone/" title="Marostica, arriva la Fiera di San Simeone">Marostica, arriva la Fiera di San Simeone</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/quali-politiche-per-uno-sviluppo-sostenibile/" title="Quali politiche per uno sviluppo sostenibile?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/pannelli-solari-110x75.jpg" width="110" height="75" alt="Quali politiche per uno sviluppo sostenibile?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/quali-politiche-per-uno-sviluppo-sostenibile/" title="Quali politiche per uno sviluppo sostenibile?">Quali politiche per uno sviluppo sostenibile?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/telefono-amico-tremila-richieste-in-un-anno/" title="Telefono amico, tremila richieste in un anno"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/telefono-amico-110x75.jpg" width="110" height="75" alt="Telefono amico, tremila richieste in un anno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/telefono-amico-tremila-richieste-in-un-anno/" title="Telefono amico, tremila richieste in un anno">Telefono amico, tremila richieste in un anno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/whoopi-goldberg-alla-libreria-palazzo-roberti/" title="Whoopi Goldberg alla Libreria Palazzo Roberti"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/woopi-goldberg.jpg" width="660" height="330" alt="Whoopi Goldberg alla Libreria Palazzo Roberti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/whoopi-goldberg-alla-libreria-palazzo-roberti/" title="Whoopi Goldberg alla Libreria Palazzo Roberti">Whoopi Goldberg alla Libreria Palazzo Roberti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/vicenza-tornano-i-martedi-al-conservatorio/" title="Vicenza, tornano “I martedì al conservatorio”"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/pianoforte-conservatorio-110x75.jpg" width="110" height="75" alt="Vicenza, tornano “I martedì al conservatorio”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/vicenza-tornano-i-martedi-al-conservatorio/" title="Vicenza, tornano “I martedì al conservatorio”">Vicenza, tornano “I martedì al conservatorio”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/prosa-a-lonigo-un-tram-che-si-chiama-desiderio/" title="Prosa, a Lonigo &#8220;Un tram che si chiama desiderio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/teatro-tram-desiderio-110x75.jpg" width="110" height="75" alt="Prosa, a Lonigo &#8220;Un tram che si chiama desiderio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/prosa-a-lonigo-un-tram-che-si-chiama-desiderio/" title="Prosa, a Lonigo &#8220;Un tram che si chiama desiderio&#8221;">Prosa, a Lonigo &#8220;Un tram che si chiama desiderio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/classici-olimpico-bilancio-chiusura/" title="Classici all’Olimpico, ecco il bilancio di chiusura"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/romina-mondello-medea-110x75.jpg" width="110" height="75" alt="Classici all’Olimpico, ecco il bilancio di chiusura" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/classici-olimpico-bilancio-chiusura/" title="Classici all’Olimpico, ecco il bilancio di chiusura">Classici all’Olimpico, ecco il bilancio di chiusura</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 Ottobre 2019</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/tre-manoscritti-in-greco-nella-bertoliana/" title="Tre manoscritti in greco nella Bertoliana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/manoscritti-greco-110x75.jpg" width="110" height="75" alt="Tre manoscritti in greco nella Bertoliana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/tre-manoscritti-in-greco-nella-bertoliana/" title="Tre manoscritti in greco nella Bertoliana">Tre manoscritti in greco nella Bertoliana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/i-solisti-con-lorchestra-gran-concerto-al-pedrollo/" title="&#8220;I solisti con l’orchestra&#8221;, gran concerto al Pedrollo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/concerto-pedrollo-110x75.jpg" width="110" height="75" alt="&#8220;I solisti con l’orchestra&#8221;, gran concerto al Pedrollo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/i-solisti-con-lorchestra-gran-concerto-al-pedrollo/" title="&#8220;I solisti con l’orchestra&#8221;, gran concerto al Pedrollo">&#8220;I solisti con l’orchestra&#8221;, gran concerto al Pedrollo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-serata-dedicata-ad-alda-merini/" title="Vicenza, serata dedicata ad Alda Merini"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/alda-merini-110x75.jpg" width="110" height="75" alt="Vicenza, serata dedicata ad Alda Merini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-serata-dedicata-ad-alda-merini/" title="Vicenza, serata dedicata ad Alda Merini">Vicenza, serata dedicata ad Alda Merini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-sarcedo-si-aggiudica-il-derby-contro-vicenza/" title="Basket, Sarcedo si aggiudica il derby contro Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/sara-zavalloni-guardia-velcofin-vicenza.jpeg" width="660" height="330" alt="Basket, Sarcedo si aggiudica il derby contro Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-sarcedo-si-aggiudica-il-derby-contro-vicenza/" title="Basket, Sarcedo si aggiudica il derby contro Vicenza">Basket, Sarcedo si aggiudica il derby contro Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/il-padova-espugna-il-menti-e-torna-in-vetta/" title="Il Padova espugna il Menti e torna in vetta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/calcio-padova-vi-110x75.jpg" width="110" height="75" alt="Il Padova espugna il Menti e torna in vetta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/il-padova-espugna-il-menti-e-torna-in-vetta/" title="Il Padova espugna il Menti e torna in vetta">Il Padova espugna il Menti e torna in vetta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/larzignano-valchiampo-espugna-fano/" title="L&#8217;Arzignano Valchiampo vince a Fano"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/calcio-arzi1-110x75.jpg" width="110" height="75" alt="L&#8217;Arzignano Valchiampo vince a Fano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/larzignano-valchiampo-espugna-fano/" title="L&#8217;Arzignano Valchiampo vince a Fano">L&#8217;Arzignano Valchiampo vince a Fano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-vittoria-in-scioltezza-per-il-famila-schio-contro-vigarano/" title="Basket, vittoria in scioltezza per Schio contro Vigarano"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/5a-Famila-Wuber-Schio-vigarano-deshields-110x75.jpg" width="110" height="75" alt="Basket, vittoria in scioltezza per Schio contro Vigarano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-vittoria-in-scioltezza-per-il-famila-schio-contro-vigarano/" title="Basket, vittoria in scioltezza per Schio contro Vigarano">Basket, vittoria in scioltezza per Schio contro Vigarano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-il-famila-schio-attende-la-visita-di-vigarano/" title="Basket, il Famila Schio attende la visita di Vigarano"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/martina_fassina-guardia-ala-famila-schio-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio attende la visita di Vigarano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-il-famila-schio-attende-la-visita-di-vigarano/" title="Basket, il Famila Schio attende la visita di Vigarano">Basket, il Famila Schio attende la visita di Vigarano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-successo-casalingo-per-il-famila-schio/" title="Basket, successo casalingo per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/gruda-beretta-schio-lione-1-110x75.jpg" width="110" height="75" alt="Basket, successo casalingo per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-successo-casalingo-per-il-famila-schio/" title="Basket, successo casalingo per il Famila Schio">Basket, successo casalingo per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Novembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-derby-con-sarcedo-per-la-velcofin-vicenza/" title="Basket, derby con Sarcedo per la VelcoFin Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/11/benedetta-gramaccioni-play-velcofin-vicenza-19-20-110x75.jpg" width="110" height="75" alt="Basket, derby con Sarcedo per la VelcoFin Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/11/basket-derby-con-sarcedo-per-la-velcofin-vicenza/" title="Basket, derby con Sarcedo per la VelcoFin Vicenza">Basket, derby con Sarcedo per la VelcoFin Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Novembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/11/vicenza-propaganda-pagata-cittadino/" title="Vicenza, la propaganda pagata dal cittadino">Vicenza, la propaganda pagata dal cittadino</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-143383 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-incendi tag-incendio" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Arzignano, incendio in una conceria</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Arzignano</strong> &#8211; Questa mattina, alle 6:30, i vigili del fuoco sono intervenuti in via della Concia ad Arzignano per l’incendio divampato all’interno di un ufficio di un’azienda conciaria. A dare l’allarme un operaio, che si trovava all’interno della ditta e ha notato le fiamme. I pompieri arrivati dal locale distaccamento hanno spento il rogo, evitando il coinvolgimento della conceria</p>
<p>Distrutto completamente l’ufficio, di circa 30 metri quadrati, con tutto il suo contenuto. Fumo nell’aerea produttiva della conceria. Le cause dell’incendio di probabile natura elettrica sono al vaglio dei tecnici dei vigili del fuoco. Le operazioni di soccorso sono terminate alle 10 con la completa aereazione dei locali.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/&text=Arzignano%2C%20incendio%20in%20una%20conceria&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="re-p" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/&amp;title=Arzignano%2C%20incendio%20in%20una%20conceria','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);" title="Share On Reddit" ><i class="csbwfs_reddit"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="st-p" class="csbwfs-st"><a onclick="window.open('//mix.com/mixit?su=submit&url=https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/','Mix','toolbar=0,status=0,width=1000,height=800');"  href="javascript:void(0);" title="Share On Stumbleupon" ><i class="csbwfs_stumbleupon"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Arzignano, incendio in una conceria&body=https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-11-04T18:05:49+01:00","datePublished":"2019-11-04T18:05:49+01:00","dateModified":"2019-11-04T19:20:16+01:00","headline":"Arzignano, incendio in una conceria","name":"Arzignano, incendio in una conceria","keywords":"incendi,incendio","url":"https:\/\/www.vicenzareport.it\/2019\/11\/arzignano-incendio-in-una-conceria\/","description":"Arzignano - Questa mattina, alle 6:30, i vigili del fuoco sono intervenuti in via della Concia ad Arzignano per l\u2019incendio divampato all\u2019interno di un ufficio di un\u2019azienda conciaria. A dare l\u2019allarme","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/11\/arzignano-incendio-in-una-conceria\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Provincia","articleBody":"Arzignano - Questa mattina, alle 6:30, i vigili del fuoco sono intervenuti in via della Concia ad Arzignano per l\u2019incendio divampato all\u2019interno di un ufficio di un\u2019azienda conciaria. A dare l\u2019allarme un operaio, che si trovava all\u2019interno della ditta e ha notato le fiamme. I pompieri arrivati dal locale distaccamento hanno spento il rogo, evitando il coinvolgimento della conceria\n\nDistrutto completamente l\u2019ufficio, di circa 30 metri quadrati, con tutto il suo contenuto. Fumo nell\u2019aerea produttiva della conceria. Le cause dell\u2019incendio di probabile natura elettrica sono al vaglio dei tecnici dei vigili del fuoco. Le operazioni di soccorso sono terminate alle 10 con la completa aereazione dei locali.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2019\/11\/vvffg.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/11/roana-a-fuoco-il-tetto-di-una-palazzina/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvff-incendio-roana-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/11/roana-a-fuoco-il-tetto-di-una-palazzina/" rel="bookmark">Roana, a fuoco il tetto di una palazzina</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Novembre 2019</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/vicenza-incendio-in-una-abitazione/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/vvff-fumo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/10/vicenza-incendio-in-una-abitazione/" rel="bookmark">Vicenza, incendio in una abitazione</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 Ottobre 2019</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/appartamento-in-fiamme-paura-a-vicenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/incend-milano-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/appartamento-in-fiamme-paura-a-vicenza/" rel="bookmark">Appartamento in fiamme. Paura a Vicenza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 Settembre 2019</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/incendio-in-una-casa-salvata-unanziana/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/incend-vvff-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/incendio-in-una-casa-salvata-unanziana/" rel="bookmark">Incendio in una casa. Salvata un&#8217;anziana</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 Settembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/torri-fiamme-nella-notte-nel-negozio-di-bici/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/incendio-bici-negozio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/torri-fiamme-nella-notte-nel-negozio-di-bici/" rel="bookmark">Torri, fiamme nella notte nel negozio di bici</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Settembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/vicenza-pizzeria-distrutta-da-un-incendio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/incend-pizzeria-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/vicenza-pizzeria-distrutta-da-un-incendio/" rel="bookmark">Vicenza, pizzeria distrutta da un incendio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 Settembre 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/arzignano-incendio-in-una-conceria/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='143383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='58a561756d857622d7c1020a0f0fff53';
hf1V='582bacec442b51de082d981746f6ee8a';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="255d54e5f2" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(717);
// ]]> --></script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
				<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2019/11/'> Novembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>
	<option value='https://www.vicenzareport.it/1970/01/'> Gennaio 1970 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Novembre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2019/11/01/" aria-label="Articoli pubblicati in 1 November 2019">1</a></td><td><a href="https://www.vicenzareport.it/2019/11/02/" aria-label="Articoli pubblicati in 2 November 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/11/03/" aria-label="Articoli pubblicati in 3 November 2019">3</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.vicenzareport.it/2019/11/04/" aria-label="Articoli pubblicati in 4 November 2019">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-13" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-16" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-17" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-18" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-19" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-20" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-25" style="font-size: 8pt;">immigrazione</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/e3d3c2f4c271b2763a45932190ac1e54?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3d3c2f4c271b2763a45932190ac1e54?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/lupi-cani-guardia-risolvono-problema/#comment-5655">
		Francesco: Consiglio agli allevatori di utilizzare il mastino tibetano detto piu' comunemen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/#comment-5654">
		Giannantonio Zanolli: " il voto ai sedicenni ".. Malgrado la tempistica affianchi idealmente questa pr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/bocciodromo-le-critiche-della-destra/#comment-5653">
		uomo destra: vergogna Gian Luca Deghenghi .... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/bassano-chi-non-vuole-famiglie-di-tutti-i-tipi/#comment-5652">
		Angelo: Anche quelli di Bibbiano rapiti alle famiglie?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/democrazie-europee-vicine-al-collasso/#comment-5651">
		Giannantonio Zanolli: Riconoscere il diritto al decidere politico ad ogni individuo e alla comunità di... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/11/vicenza-propaganda-pagata-cittadino/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/propaganda-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/11/vicenza-propaganda-pagata-cittadino/">Vicenza, la propaganda pagata dal cittadino</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/11/amianto-valdagno-contributi-smaltirlo/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/11/amianto-valdagno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/11/amianto-valdagno-contributi-smaltirlo/">Amianto, contributi per smaltirlo a Valdagno</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvffg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/11/arzignano-incendio-in-una-conceria/">Arzignano, incendio in una conceria</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/11/ruba-un-giubbotto-e-reagisce-con-violenza/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/11/ruba-un-giubbotto-e-reagisce-con-violenza/">Ruba un giubbotto e reagisce con violenza</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/11/meledo-scontro-fra-due-auto-tre-feriti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/11/vvff-inci-notte-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/11/meledo-scontro-fra-due-auto-tre-feriti/">Meledo, scontro fra due auto. Tre feriti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 Novembre 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
			</div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-8" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type='text/javascript'><!--// <![CDATA[
 OA_show(718);
// ]]> --></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/e3d3c2f4c271b2763a45932190ac1e54?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3d3c2f4c271b2763a45932190ac1e54?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/lupi-cani-guardia-risolvono-problema/#comment-5655">
		Francesco: Consiglio agli allevatori di utilizzare il mastino tibetano detto piu' comunemen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/#comment-5654">
		Giannantonio Zanolli: " il voto ai sedicenni ".. Malgrado la tempistica affianchi idealmente questa pr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/bocciodromo-le-critiche-della-destra/#comment-5653">
		uomo destra: vergogna Gian Luca Deghenghi .... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/bassano-chi-non-vuole-famiglie-di-tutti-i-tipi/#comment-5652">
		Angelo: Anche quelli di Bibbiano rapiti alle famiglie?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/democrazie-europee-vicine-al-collasso/#comment-5651">
		Giannantonio Zanolli: Riconoscere il diritto al decidere politico ad ogni individuo e alla comunità di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/una-patente-di-cittadinanza-per-votare/#comment-5650">
		Giannantonio Zanolli: Giusto per continuare a scherzare, si potrebbe pensare una legge elettorale senz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/una-patente-di-cittadinanza-per-votare/#comment-5649">
		Giuseppe Di Maio: Beh, eliminare l'analfabetismo funzionale con qualche riga precompilata è dura,... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='58a561756d857622d7c1020a0f0fff53';
hf4V='582bacec442b51de082d981746f6ee8a';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'><!--// <![CDATA[
 OA_show(720);
// ]]> --></script><div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.92149417.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>