<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Basket, il Famila Schio esce alla distanza e supera Empoli</title>
<meta property="og:title" content="Basket, il Famila Schio esce alla distanza e supera Empoli - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Chianciano Terme (Si) - Vittoria in rimonta per il Famila Wuber Schio contro l’Use Basket Rosa Empol"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg" />

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vittoria (73-57) per il Famila Wuber Schio contro l’Use Basket Rosa Empoli, nella prima partita dell&#039;Opening day di Chianciano Terme..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basket, il Famila Schio esce alla distanza e supera Empoli" />
<meta property="og:description" content="Vittoria (73-57) per il Famila Wuber Schio contro l’Use Basket Rosa Empoli, nella prima partita dell&#039;Opening day di Chianciano Terme..." />
<meta property="og:url" content="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="basket femminile" />
<meta property="article:tag" content="famila" />
<meta property="article:tag" content="famila schio" />
<meta property="article:tag" content="famila wuber schio" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-10-05T08:59:22+00:00" />
<meta property="article:modified_time" content="2019-10-05T15:00:56+00:00" />
<meta property="og:updated_time" content="2019-10-05T15:00:56+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vittoria (73-57) per il Famila Wuber Schio contro l’Use Basket Rosa Empoli, nella prima partita dell&#039;Opening day di Chianciano Terme..." />
<meta name="twitter:title" content="Basket, il Famila Schio esce alla distanza e supera Empoli" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","width":315,"height":55,"caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#webpage","url":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/","inLanguage":"it-IT","name":"Basket, il Famila Schio esce alla distanza e supera Empoli","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#primaryimage"},"datePublished":"2019-10-05T08:59:22+00:00","dateModified":"2019-10-05T15:00:56+00:00","description":"Vittoria (73-57) per il Famila Wuber Schio contro l\u2019Use Basket Rosa Empoli, nella prima partita dell'Opening day di Chianciano Terme..."},{"@type":"Article","@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#webpage"},"author":{"@id":"https://www.vicenzareport.it/#/schema/person/5cb7b812dc60e3a2b497b59df1ee41e2"},"headline":"Basket, il Famila Schio esce alla distanza e supera Empoli","datePublished":"2019-10-05T08:59:22+00:00","dateModified":"2019-10-05T15:00:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#webpage"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"image":{"@id":"https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/#primaryimage"},"keywords":"basket femminile,famila,famila schio,famila wuber schio","articleSection":"Sport"},{"@type":["Person"],"@id":"https://www.vicenzareport.it/#/schema/person/5cb7b812dc60e3a2b497b59df1ee41e2","name":"Ilaria Martini","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#authorlogo","url":"https://secure.gravatar.com/avatar/23b73ead861934ee8523f76e3fa5d665?s=96&r=g","caption":"Ilaria Martini"},"sameAs":["https://www.facebook.com/ilaria.martini.7140","https://twitter.com/ila_laria"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Basket, il Famila Schio esce alla distanza e supera Empoli Feed dei commenti" href="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vicenzareport.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=142345' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F10%2Fbasket-vittoria-famila-schio-empoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F10%2Fbasket-vittoria-famila-schio-empoli%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyId":177325,"siteId":288821,"lang":"it" };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-142345 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato ,  5  Ottobre 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-migliora-i-suoi-impianti-sportivi/" title="Vicenza migliora i suoi impianti sportivi"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/campo-sportivo.jpg" width="660" height="330" alt="Vicenza migliora i suoi impianti sportivi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-migliora-i-suoi-impianti-sportivi/" title="Vicenza migliora i suoi impianti sportivi">Vicenza migliora i suoi impianti sportivi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/bocciodromo-gli-strali-di-forza-nuova/" title="Bocciodromo, gli strali di Forza Nuova"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Bocciodromo, gli strali di Forza Nuova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/bocciodromo-gli-strali-di-forza-nuova/" title="Bocciodromo, gli strali di Forza Nuova">Bocciodromo, gli strali di Forza Nuova</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-cocaina-ed-eroina-in-viale-verdi/" title="Vicenza, cocaina ed eroina in viale Verdi"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/fagotto-cocaina-110x75.jpg" width="110" height="75" alt="Vicenza, cocaina ed eroina in viale Verdi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-cocaina-ed-eroina-in-viale-verdi/" title="Vicenza, cocaina ed eroina in viale Verdi">Vicenza, cocaina ed eroina in viale Verdi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/occupano-edificio-in-via-pasini-denunciati/" title="Occupano un palazzo in centro. Denunciati"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-110x75.jpg" width="110" height="75" alt="Occupano un palazzo in centro. Denunciati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/occupano-edificio-in-via-pasini-denunciati/" title="Occupano un palazzo in centro. Denunciati">Occupano un palazzo in centro. Denunciati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/se-il-tribunale-si-blocca-e-la-giustizia-a-scoppiare/" title="&#8220;Se il tribunale si blocca è la giustizia a scoppiare&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/giustizia-aula-tribunale-bilancia-110x75.jpg" width="110" height="75" alt="&#8220;Se il tribunale si blocca è la giustizia a scoppiare&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/se-il-tribunale-si-blocca-e-la-giustizia-a-scoppiare/" title="&#8220;Se il tribunale si blocca è la giustizia a scoppiare&#8221;">&#8220;Se il tribunale si blocca è la giustizia a scoppiare&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/area-particolare-cimitero-maggiore/" title="Vicenza, un&#8217;area particolare al cimitero maggiore"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/chiesa-cimitero-110x75.jpg" width="110" height="75" alt="Vicenza, un&#8217;area particolare al cimitero maggiore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/area-particolare-cimitero-maggiore/" title="Vicenza, un&#8217;area particolare al cimitero maggiore">Vicenza, un&#8217;area particolare al cimitero maggiore</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-quale-futuro-per-la-sala-del-commiato/" title="Vicenza, quale futuro per la sala del commiato?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/sala-commiato-110x75.jpg" width="110" height="75" alt="Vicenza, quale futuro per la sala del commiato?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-quale-futuro-per-la-sala-del-commiato/" title="Vicenza, quale futuro per la sala del commiato?">Vicenza, quale futuro per la sala del commiato?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/piantagione-di-marjuana-in-giardino-arrestato/" title="Ha una piantagione di marjuana in giardino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/piante-marijuana-finanza.jpg" width="660" height="330" alt="Ha una piantagione di marjuana in giardino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/piantagione-di-marjuana-in-giardino-arrestato/" title="Ha una piantagione di marjuana in giardino">Ha una piantagione di marjuana in giardino</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/da-in-escandescenze-sullautobus-arrestato/" title="Dà in escandescenze sull’autobus. Arrestato"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/carabinieri-110x75.jpg" width="110" height="75" alt="Dà in escandescenze sull’autobus. Arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/da-in-escandescenze-sullautobus-arrestato/" title="Dà in escandescenze sull’autobus. Arrestato">Dà in escandescenze sull’autobus. Arrestato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-sanita-veneta-fa-acqua-da-tutte-le-parti/" title="&#8220;La sanità veneta fa acqua da tutte le parti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2014/07/ospedale-bassano-e1473098887300-110x75.jpg" width="110" height="75" alt="&#8220;La sanità veneta fa acqua da tutte le parti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-sanita-veneta-fa-acqua-da-tutte-le-parti/" title="&#8220;La sanità veneta fa acqua da tutte le parti&#8221;">&#8220;La sanità veneta fa acqua da tutte le parti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/schio-grave-un-ciclista-investito-sulle-strisce/" title="Schio, grave un ciclista investito sulle strisce"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/parabrezza-rotto-ciclista-110x75.jpg" width="110" height="75" alt="Schio, grave un ciclista investito sulle strisce" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/schio-grave-un-ciclista-investito-sulle-strisce/" title="Schio, grave un ciclista investito sulle strisce">Schio, grave un ciclista investito sulle strisce</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/lonigo-pizzicati-i-ladri-del-supermercato/" title="Lonigo, pizzicati i ladri del supermercato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/carabinieri-110x75.jpg" width="110" height="75" alt="Lonigo, pizzicati i ladri del supermercato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/lonigo-pizzicati-i-ladri-del-supermercato/" title="Lonigo, pizzicati i ladri del supermercato">Lonigo, pizzicati i ladri del supermercato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/santorso-entra-in-funzione-il-nuovo-ecocentro/" title="Santorso, entra in funzione il nuovo ecocentro"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/ecocentro-santorso-110x75.jpg" width="110" height="75" alt="Santorso, entra in funzione il nuovo ecocentro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/santorso-entra-in-funzione-il-nuovo-ecocentro/" title="Santorso, entra in funzione il nuovo ecocentro">Santorso, entra in funzione il nuovo ecocentro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/arrestato-per-furto-di-energia-elettrica/" title="Arrestato per furto di energia elettrica"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/contatori-elettrici-110x75.jpg" width="110" height="75" alt="Arrestato per furto di energia elettrica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/arrestato-per-furto-di-energia-elettrica/" title="Arrestato per furto di energia elettrica">Arrestato per furto di energia elettrica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/troppe-contraddizioni-nella-politica-italiana/" title="Troppe contraddizioni nella politica italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/mojito.jpg" width="660" height="330" alt="Troppe contraddizioni nella politica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/troppe-contraddizioni-nella-politica-italiana/" title="Troppe contraddizioni nella politica italiana">Troppe contraddizioni nella politica italiana</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/" title="&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/elezioni-urna-voto-110x75.jpg" width="110" height="75" alt="&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/" title="&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;">&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/primavera-di-bellezza/" title="Primavera di bellezza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/giovani-ragazze-110x75.jpg" width="110" height="75" alt="Primavera di bellezza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/primavera-di-bellezza/" title="Primavera di bellezza">Primavera di bellezza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/se-non-ci-fosse-il-welfare-state/" title="Se non ci fosse il Welfare State&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/ospedale-santorso-alto-vicentino-110x75.jpg" width="110" height="75" alt="Se non ci fosse il Welfare State&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/se-non-ci-fosse-il-welfare-state/" title="Se non ci fosse il Welfare State&#8230;">Se non ci fosse il Welfare State&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/al-m5s-non-serve-solo-vincere/" title="Al M5S non serve solo vincere&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="Al M5S non serve solo vincere&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/al-m5s-non-serve-solo-vincere/" title="Al M5S non serve solo vincere&#8230;">Al M5S non serve solo vincere&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/democrazie-europee-vicine-al-collasso/" title="Democrazie europee vicine al collasso?"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/Noam-Chomsky-110x75.jpg" width="110" height="75" alt="Democrazie europee vicine al collasso?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/democrazie-europee-vicine-al-collasso/" title="Democrazie europee vicine al collasso?">Democrazie europee vicine al collasso?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/la-scatola-di-sardine/" title="La scatola di sardine"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/renzi-salvini-110x75.jpg" width="110" height="75" alt="La scatola di sardine" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/la-scatola-di-sardine/" title="La scatola di sardine">La scatola di sardine</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Settembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/processo-pfas-m5s-chiede-una-giuria-popolare/" title="Processo Pfas, M5S chiede una giuria popolare"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/tribunale.jpg" width="660" height="330" alt="Processo Pfas, M5S chiede una giuria popolare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/processo-pfas-m5s-chiede-una-giuria-popolare/" title="Processo Pfas, M5S chiede una giuria popolare">Processo Pfas, M5S chiede una giuria popolare</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/torna-il-maltempo-con-il-rischio-idrogeologico/" title="Torna il maltempo, con il rischio idrogeologico"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/pioggia-forte-110x75.jpg" width="110" height="75" alt="Torna il maltempo, con il rischio idrogeologico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/torna-il-maltempo-con-il-rischio-idrogeologico/" title="Torna il maltempo, con il rischio idrogeologico">Torna il maltempo, con il rischio idrogeologico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/veneto-e-friuli-assieme-per-lalto-adriatico/" title="Veneto e Friuli assieme per l&#8217;Alto Adriatico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/alto-adriatico-110x75.jpg" width="110" height="75" alt="Veneto e Friuli assieme per l&#8217;Alto Adriatico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/veneto-e-friuli-assieme-per-lalto-adriatico/" title="Veneto e Friuli assieme per l&#8217;Alto Adriatico">Veneto e Friuli assieme per l&#8217;Alto Adriatico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/pfas-polemica-per-il-progetto-waterplas/" title="Pfas, polemica per il progetto WaterPlas"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="Pfas, polemica per il progetto WaterPlas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/pfas-polemica-per-il-progetto-waterplas/" title="Pfas, polemica per il progetto WaterPlas">Pfas, polemica per il progetto WaterPlas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/pfas-m5s-risponde-allassessore-bottacin/" title="Pfas, M5S risponde all’assessore Bottacin"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-110x75.jpg" width="110" height="75" alt="Pfas, M5S risponde all’assessore Bottacin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/pfas-m5s-risponde-allassessore-bottacin/" title="Pfas, M5S risponde all’assessore Bottacin">Pfas, M5S risponde all’assessore Bottacin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/pfas-ecco-come-depurare-meglio-le-acque/" title="Pfas, ecco come depurare meglio le acque"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-110x75.jpg" width="110" height="75" alt="Pfas, ecco come depurare meglio le acque" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/pfas-ecco-come-depurare-meglio-le-acque/" title="Pfas, ecco come depurare meglio le acque">Pfas, ecco come depurare meglio le acque</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/venezia-riferimento-europeo-per-lambiente/" title="Venezia riferimento europeo per l’ambiente?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/venezia-110x75.jpg" width="110" height="75" alt="Venezia riferimento europeo per l’ambiente?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/venezia-riferimento-europeo-per-lambiente/" title="Venezia riferimento europeo per l’ambiente?">Venezia riferimento europeo per l’ambiente?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Settembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/a-vicenza-i-vertici-di-federmeccanica/" title="A Vicenza i vertici di Federmeccanica"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/metalmeccanica-industria-2.jpg" width="660" height="330" alt="A Vicenza i vertici di Federmeccanica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/a-vicenza-i-vertici-di-federmeccanica/" title="A Vicenza i vertici di Federmeccanica">A Vicenza i vertici di Federmeccanica</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/risoluzione-per-contrastare-la-cimice-asiatica/" title="Risoluzione per contrastare la cimice asiatica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/cimice-asiatica-pesche-110x75.jpg" width="110" height="75" alt="Risoluzione per contrastare la cimice asiatica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/risoluzione-per-contrastare-la-cimice-asiatica/" title="Risoluzione per contrastare la cimice asiatica">Risoluzione per contrastare la cimice asiatica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/dazi-usa-donazzan-sarebbe-un-disastro/" title="Dazi Usa, Donazzan: &#8220;Sarebbe un disastro&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/formaggio-asiago-dop-16-110x75.jpg" width="110" height="75" alt="Dazi Usa, Donazzan: &#8220;Sarebbe un disastro&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/dazi-usa-donazzan-sarebbe-un-disastro/" title="Dazi Usa, Donazzan: &#8220;Sarebbe un disastro&#8221;">Dazi Usa, Donazzan: &#8220;Sarebbe un disastro&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/lassicurazione-negozio-una-scelta-sicura/" title="L&#8217;assicurazione negozio, una scelta sicura"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/negozio-abbigliamento-110x75.jpg" width="110" height="75" alt="L&#8217;assicurazione negozio, una scelta sicura" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/lassicurazione-negozio-una-scelta-sicura/" title="L&#8217;assicurazione negozio, una scelta sicura">L&#8217;assicurazione negozio, una scelta sicura</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/cresce-lexport-vicentino-verso-gli-usa/" title="Cresce l’export vicentino verso gli Usa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="Cresce l’export vicentino verso gli Usa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/cresce-lexport-vicentino-verso-gli-usa/" title="Cresce l’export vicentino verso gli Usa">Cresce l’export vicentino verso gli Usa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/misure-nazionali-contro-la-cimice-asiatica/" title="&#8220;Misure nazionali contro la cimice asiatica&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/cimice-asiatica-pesche-110x75.jpg" width="110" height="75" alt="&#8220;Misure nazionali contro la cimice asiatica&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/misure-nazionali-contro-la-cimice-asiatica/" title="&#8220;Misure nazionali contro la cimice asiatica&#8221;">&#8220;Misure nazionali contro la cimice asiatica&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/un-piano-nazionale-contro-la-cimice-asiatica/" title="&#8220;Un piano nazionale contro la cimice asiatica&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/cimice-asiatica-110x75.jpg" width="110" height="75" alt="&#8220;Un piano nazionale contro la cimice asiatica&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/un-piano-nazionale-contro-la-cimice-asiatica/" title="&#8220;Un piano nazionale contro la cimice asiatica&#8221;">&#8220;Un piano nazionale contro la cimice asiatica&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Settembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/troppe-contraddizioni-nella-politica-italiana/" title="Troppe contraddizioni nella politica italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/mojito-310x165.jpg" width="310" height="165" alt="Troppe contraddizioni nella politica italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/troppe-contraddizioni-nella-politica-italiana/" title="Troppe contraddizioni nella politica italiana">Troppe contraddizioni nella politica italiana</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/" title="&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/elezioni-urna-voto-310x165.jpg" width="310" height="165" alt="&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/" title="&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;">&#8220;La discutibile proposta del voto ai 16enni&#8230;&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/primavera-di-bellezza/" title="Primavera di bellezza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/giovani-ragazze-310x165.jpg" width="310" height="165" alt="Primavera di bellezza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/primavera-di-bellezza/" title="Primavera di bellezza">Primavera di bellezza</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 Ottobre 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/se-non-ci-fosse-il-welfare-state/" title="Se non ci fosse il Welfare State&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/ospedale-santorso-alto-vicentino-310x165.jpg" width="310" height="165" alt="Se non ci fosse il Welfare State&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/se-non-ci-fosse-il-welfare-state/" title="Se non ci fosse il Welfare State&#8230;">Se non ci fosse il Welfare State&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 Settembre 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/sanita-jaccuse-del-pd-avete-sfasciato-tutto/" title="Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/sanita-laboratorio-analisi-1.jpg" width="660" height="330" alt="Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/sanita-jaccuse-del-pd-avete-sfasciato-tutto/" title="Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;">Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-al-via-il-viwine-festival/" title="Vicenza, fine settimana con il ViWine Festival"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/vino-rosso-calice-110x75.jpg" width="110" height="75" alt="Vicenza, fine settimana con il ViWine Festival" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-al-via-il-viwine-festival/" title="Vicenza, fine settimana con il ViWine Festival">Vicenza, fine settimana con il ViWine Festival</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/mais-marano-e-castagne-a-campagna-amica/" title="Mais Marano e castagne a Campagna Amica"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/castagna-110x75.jpg" width="110" height="75" alt="Mais Marano e castagne a Campagna Amica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/mais-marano-e-castagne-a-campagna-amica/" title="Mais Marano e castagne a Campagna Amica">Mais Marano e castagne a Campagna Amica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-piovra-sul-nordest-convegno-di-confidustria/" title="&#8220;La Piovra sul Nordest&#8221;, un convegno di Confidustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/corruzione-lavaggio-soldi-sporchi-mafia-110x75.jpg" width="110" height="75" alt="&#8220;La Piovra sul Nordest&#8221;, un convegno di Confidustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/la-piovra-sul-nordest-convegno-di-confidustria/" title="&#8220;La Piovra sul Nordest&#8221;, un convegno di Confidustria">&#8220;La Piovra sul Nordest&#8221;, un convegno di Confidustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/disabilita-tavola-rotonda-sul-dopo-di-noi/" title="Disabilità, tavola rotonda sul &#8220;Dopo di noi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/disabili-disabilità-sedia-rotelle-110x75.jpg" width="110" height="75" alt="Disabilità, tavola rotonda sul &#8220;Dopo di noi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/disabilita-tavola-rotonda-sul-dopo-di-noi/" title="Disabilità, tavola rotonda sul &#8220;Dopo di noi&#8221;">Disabilità, tavola rotonda sul &#8220;Dopo di noi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/torna-citemos-festival-della-mobilita-sostenibile/" title="Torna Citemos, festival della mobilità sostenibile"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/guida-assistita-autonoma-110x75.jpg" width="110" height="75" alt="Torna Citemos, festival della mobilità sostenibile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/torna-citemos-festival-della-mobilita-sostenibile/" title="Torna Citemos, festival della mobilità sostenibile">Torna Citemos, festival della mobilità sostenibile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/partito-il-secondo-censimento-permanente/" title="Partito il secondo censimento permanente"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/popolcensimento-110x75.jpg" width="110" height="75" alt="Partito il secondo censimento permanente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/partito-il-secondo-censimento-permanente/" title="Partito il secondo censimento permanente">Partito il secondo censimento permanente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Ottobre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/donna-anni-20-iniziata-prevendita-per-la-mostra/" title="Donna anni ’20, iniziata prevendita per la mostra"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/dipinto-donne-oppi.jpg" width="660" height="330" alt="Donna anni ’20, iniziata prevendita per la mostra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/donna-anni-20-iniziata-prevendita-per-la-mostra/" title="Donna anni ’20, iniziata prevendita per la mostra">Donna anni ’20, iniziata prevendita per la mostra</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-e-di-scena-medea-al-teatro-olimpico/" title="Vicenza, è di scena &#8220;Medea&#8221; al Teatro Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/Romina-Mondello-110x75.jpg" width="110" height="75" alt="Vicenza, è di scena &#8220;Medea&#8221; al Teatro Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/vicenza-e-di-scena-medea-al-teatro-olimpico/" title="Vicenza, è di scena &#8220;Medea&#8221; al Teatro Olimpico">Vicenza, è di scena &#8220;Medea&#8221; al Teatro Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/classici-allolimpico-incontro-su-medea/" title="Classici all’Olimpico, incontro su &#8220;Medea&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/Romina-Mondello-1-110x75.jpg" width="110" height="75" alt="Classici all’Olimpico, incontro su &#8220;Medea&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/classici-allolimpico-incontro-su-medea/" title="Classici all’Olimpico, incontro su &#8220;Medea&#8221;">Classici all’Olimpico, incontro su &#8220;Medea&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/medea-per-strada-ai-classici-allolimpico/" title="&#8220;Medea per strada&#8221; ai Classici all&#8217;Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/elena-cotugno-medea-110x75.jpg" width="110" height="75" alt="&#8220;Medea per strada&#8221; ai Classici all&#8217;Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/medea-per-strada-ai-classici-allolimpico/" title="&#8220;Medea per strada&#8221; ai Classici all&#8217;Olimpico">&#8220;Medea per strada&#8221; ai Classici all&#8217;Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/una-poetessa-colombiana-a-porto-burci/" title="Una poetessa colombiana a Porto Burci"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/angela-garcia-110x75.jpg" width="110" height="75" alt="Una poetessa colombiana a Porto Burci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/una-poetessa-colombiana-a-porto-burci/" title="Una poetessa colombiana a Porto Burci">Una poetessa colombiana a Porto Burci</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/vicenza-torna-la-rassegna-dopo-il-rumore/" title="Vicenza, torna la rassegna “Dopo il rumore”"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/concerto-conservatorio-pedrollo-110x75.jpg" width="110" height="75" alt="Vicenza, torna la rassegna “Dopo il rumore”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/vicenza-torna-la-rassegna-dopo-il-rumore/" title="Vicenza, torna la rassegna “Dopo il rumore”">Vicenza, torna la rassegna “Dopo il rumore”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/apologia-di-socrate-al-teatro-olimpico/" title="&#8220;Apologia di Socrate&#8221; al Teatro Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/enrico-lo-verso-apologia-socrate-110x75.jpg" width="110" height="75" alt="&#8220;Apologia di Socrate&#8221; al Teatro Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/apologia-di-socrate-al-teatro-olimpico/" title="&#8220;Apologia di Socrate&#8221; al Teatro Olimpico">&#8220;Apologia di Socrate&#8221; al Teatro Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Settembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/" title="Basket, il Famila Schio esce alla distanza e supera Empoli"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg" width="660" height="330" alt="Basket, il Famila Schio esce alla distanza e supera Empoli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/" title="Basket, il Famila Schio esce alla distanza e supera Empoli">Basket, il Famila Schio esce alla distanza e supera Empoli</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-derby-veneto-ponzano-velcofin-vicenza/" title="Basket, derby veneto con Ponzano per la VelcoFin"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/tea_velcofin_gmbedin-110x75.jpg" width="110" height="75" alt="Basket, derby veneto con Ponzano per la VelcoFin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-derby-veneto-ponzano-velcofin-vicenza/" title="Basket, derby veneto con Ponzano per la VelcoFin">Basket, derby veneto con Ponzano per la VelcoFin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-prima-campionato-empoli-schio/" title="Basket, prima di campionato contro Empoli per Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/cinili-mvp-famila-schio-110x75.jpg" width="110" height="75" alt="Basket, prima di campionato contro Empoli per Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-prima-campionato-empoli-schio/" title="Basket, prima di campionato contro Empoli per Schio">Basket, prima di campionato contro Empoli per Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-trasferta-mantova-sarcedo/" title="Basket, trasferta a Mantova per Sarcedo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/10/sarcedo-allenamento-110x75.jpg" width="110" height="75" alt="Basket, trasferta a Mantova per Sarcedo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/10/basket-trasferta-mantova-sarcedo/" title="Basket, trasferta a Mantova per Sarcedo">Basket, trasferta a Mantova per Sarcedo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/il-vicenza-supera-soffrendo-la-virtus/" title="Il Vicenza supera soffrendo la Virtus Verona"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/calcio-virtus-verona-110x75.jpg" width="110" height="75" alt="Il Vicenza supera soffrendo la Virtus Verona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/il-vicenza-supera-soffrendo-la-virtus/" title="Il Vicenza supera soffrendo la Virtus Verona">Il Vicenza supera soffrendo la Virtus Verona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/basket-velcofin-vicenza-corsara-a-marghera/" title="Basket, VelcoFin Vicenza corsara a Marghera"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/velcofin-interlocks-vicenza-19-20-vittoria-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin Vicenza corsara a Marghera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/basket-velcofin-vicenza-corsara-a-marghera/" title="Basket, VelcoFin Vicenza corsara a Marghera">Basket, VelcoFin Vicenza corsara a Marghera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Settembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/basket-sarcedo-sconfitto-di-misura-da-albino/" title="Basket, Sarcedo sconfitto di misura da Albino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/09/sarcedo-albino-1a-110x75.jpg" width="110" height="75" alt="Basket, Sarcedo sconfitto di misura da Albino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/09/basket-sarcedo-sconfitto-di-misura-da-albino/" title="Basket, Sarcedo sconfitto di misura da Albino">Basket, Sarcedo sconfitto di misura da Albino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Settembre 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/10/sanita-jaccuse-del-pd-avete-sfasciato-tutto/" title="Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;">Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-142345 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-basket-femminile tag-famila tag-famila-schio tag-famila-wuber-schio" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1.jpeg 660w, https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1-300x150.jpeg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">16 punti per Jillian Harmon nel match vinto contro Empoli</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Basket, il Famila Schio esce alla distanza e supera Empoli</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/sport/" rel="category tag">Sport</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					
<p><strong>Chianciano Terme (Si)</strong> &#8211; Vittoria in rimonta per il Famila Wuber Schio contro l’Use Basket Rosa Empoli in quel di Chianciano Terme. Nella gara inaugurale dell’Opening Day, giocata alle 14, le ragazze di coach Vincent hanno dovuto a lungo inseguire le avversarie, scese sul parquet del palasport di Chianciano con un piglio davvero combattivo. Le biancorosse toscane hanno disputato un’ottima prima parte di match (28-37 il risultato a metà gara), ma alla distanza, sono state le scledensi ad imporsi. Questo soprattutto grazie ad terzo periodo (23-9 il parziale delle marcature in questi dieci minuti) giocato con grande carattere ed intensità.</p>



<p>In avvio di contesa l’allenatore biancorosso Alessio Cioni manda in campo Trimboli, Ramò, Mathias, Stepanova, Morris e coach Vincent risponde con Crippa, Harmon, Lisec, Gruda e Battisodo in cabina di regia. È la play pesarese a scrivere a referto i primi due punti dell’incontro, 2-0, seguita a ruota da Harmon, che appoggia al tabellone lo 0-4. Empoli risponde con gli interessi, piazzando un pesante break di 11-0 che ribalta il risultato, 4-11. Due liberi di Harmon seguiti, dopo qualche minuto, dal canestro di Dotto, valgono il -3, quando sul cronometro sono rimasti poco più di tre minuti da giocare. Narviciute e Mathias rimpolpano il loro bottino e Schio scivola di nuovo indietro, 8-15. Il Famila riparte all’inseguimento delle avversarie, ma l’Use basket non si fa acciuffare e chiude la frazione in testa, 14-18.</p>



<p>Secondo periodo da dimenticare per Schio, che nei primi cinque minuti mette a segno solo un canestro (Cinili). Empoli, invece, forte dei centri di Madonna, Stepanova, Mathias,Morris e Narviciute, costruisce un parziale di 12-4 e schizza a +14, 16-30. Un passivo pesante per le campionesse d’Italia in carica, che nella seconda parte del quarto rosicchiano qualche punto alle avversarie e vanno negli spogliatoi con 9 punti di ritardo, 28-37.</p>



<p>Nella ripresa Harmon da il là alla rimonta del Famila. A dare man forte alla neozelandese ci pensano Gruda, Lisec e Battisodo e, al terzo minuto, il tabellone è in perfetta parità, 40-40. Empoli rimette il naso avanti grazie a Mathias, 40-42, ma la replica di Harmon sancisce il nuovo equilibrio, 42-42. Sul 44-44 tre tiri liberi delle arancioni (1/2 di Dotto e 2/2 di Keys) consentono a Schio di passare in testa, 47-44. Si tratta della prima volta nella partita, se si tralascia il 4-0 dell’avvio. Fassina e Keys rimpinguano il bottino delle scledensi e, alla terza sirena, il tabellone recita 51-46.</p>



<p>I centri di Battisodo e Keys, da una parte, e di Mathias, Ramò e Trimboli, dall’altra, fanno avanzare il punteggio, ma non mutano il divario tra le due sfidanti, 58-53. Nella seconda parte della frazione il quintetto arancione imprime un’accelerata al match e scava un solco (68-53), che le avversarie, nonostante gli sforzi profusi, riescono a colmare. Sul parquet del palasport di Chianciano il Famila può festeggiare la vittoria con il risultato di 73-57.</p>



<p><em>Schio</em>: Keys 13, Lisec 6, Cinili 8, Gruda 15, Chagas, Fassina 4, Crippa, Dotto 5, Battisodo 6, Harmon 16</p>



<p><em>Empoli</em>: Stepanova 15, Morris 9, Ruffini, Madonna 5, Trimboli 6, Francalanci 2, Malquori, Manetti 2, Ramò 4, Narviciute 5, Mathias 9</p>



<p><strong><em>Ilaria Martini</em></strong></p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/&text=Basket%2C%20il%20Famila%20Schio%20esce%20alla%20distanza%20e%20supera%20Empoli&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="re-p" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/&amp;title=Basket%2C%20il%20Famila%20Schio%20esce%20alla%20distanza%20e%20supera%20Empoli','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);" title="Share On Reddit" ><i class="csbwfs_reddit"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="st-p" class="csbwfs-st"><a onclick="window.open('//www.stumbleupon.com/submit?url=https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/&amp;title=Basket%2C%20il%20Famila%20Schio%20esce%20alla%20distanza%20e%20supera%20Empoli','Stumbleupon','toolbar=0,status=0,width=1000,height=800');"  href="javascript:void(0);" title="Share On Stumbleupon" ><i class="csbwfs_stumbleupon"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Basket, il Famila Schio esce alla distanza e supera Empoli&body=https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-10-05T10:59:22+02:00","datePublished":"2019-10-05T10:59:22+02:00","dateModified":"2019-10-05T17:00:56+02:00","headline":"Basket, il Famila Schio esce alla distanza e supera Empoli","name":"Basket, il Famila Schio esce alla distanza e supera Empoli","keywords":"basket femminile,famila,famila schio,famila wuber schio","url":"https:\/\/www.vicenzareport.it\/2019\/10\/basket-vittoria-famila-schio-empoli\/","description":"Chianciano Terme (Si) - Vittoria in rimonta per il Famila Wuber Schio contro l\u2019Use Basket Rosa Empoli in quel di Chianciano Terme. Nella gara inaugurale dell\u2019Opening Day, giocata alle 14, le ragazze d","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/10\/basket-vittoria-famila-schio-empoli\/"},"author":{"@type":"Person","name":"Ilaria Martini","url":"https:\/\/www.vicenzareport.it\/author\/martini\/"},"articleSection":"Sport","articleBody":"\nChianciano Terme (Si) - Vittoria in rimonta per il Famila Wuber Schio contro l\u2019Use Basket Rosa Empoli in quel di Chianciano Terme. Nella gara inaugurale dell\u2019Opening Day, giocata alle 14, le ragazze di coach Vincent hanno dovuto a lungo inseguire le avversarie, scese sul parquet del palasport di Chianciano con un piglio davvero combattivo. Le biancorosse toscane hanno disputato un\u2019ottima prima parte di match (28-37 il risultato a met\u00e0 gara), ma alla distanza, sono state le scledensi ad imporsi. Questo soprattutto grazie ad terzo periodo (23-9 il parziale delle marcature in questi dieci minuti) giocato con grande carattere ed intensit\u00e0.\n\n\n\nIn avvio di contesa l\u2019allenatore biancorosso Alessio Cioni manda in campo Trimboli, Ram\u00f2, Mathias, Stepanova, Morris e coach Vincent risponde con Crippa, Harmon, Lisec, Gruda e Battisodo in cabina di regia. \u00c8 la play pesarese a scrivere a referto i primi due punti dell\u2019incontro, 2-0, seguita a ruota da Harmon, che appoggia al tabellone lo 0-4. Empoli risponde con gli interessi, piazzando un pesante break di 11-0 che ribalta il risultato, 4-11. Due liberi di Harmon seguiti, dopo qualche minuto, dal canestro di Dotto, valgono il -3, quando sul cronometro sono rimasti poco pi\u00f9 di tre minuti da giocare. Narviciute e Mathias rimpolpano il loro bottino e Schio scivola di nuovo indietro, 8-15. Il Famila riparte all\u2019inseguimento delle avversarie, ma l\u2019Use basket non si fa acciuffare e chiude la frazione in testa, 14-18.\n\n\n\nSecondo periodo da dimenticare per Schio, che nei primi cinque minuti mette a segno solo un canestro (Cinili). Empoli, invece, forte dei centri di Madonna, Stepanova, Mathias,Morris e Narviciute, costruisce un parziale di 12-4 e schizza a +14, 16-30. Un passivo pesante per le campionesse d\u2019Italia in carica, che nella seconda parte del quarto rosicchiano qualche punto alle avversarie e vanno negli spogliatoi con 9 punti di ritardo, 28-37.\n\n\n\nNella ripresa Harmon da il l\u00e0 alla rimonta del Famila. A dare man forte alla neozelandese ci pensano Gruda, Lisec e Battisodo e, al terzo minuto, il tabellone \u00e8 in perfetta parit\u00e0, 40-40. Empoli rimette il naso avanti grazie a Mathias, 40-42, ma la replica di Harmon sancisce il nuovo equilibrio, 42-42. Sul 44-44 tre tiri liberi delle arancioni (1\/2 di Dotto e 2\/2 di Keys) consentono a Schio di passare in testa, 47-44. Si tratta della prima volta nella partita, se si tralascia il 4-0 dell\u2019avvio. Fassina e Keys rimpinguano il bottino delle scledensi e, alla terza sirena, il tabellone recita 51-46.\n\n\n\nI centri di Battisodo e Keys, da una parte, e di Mathias, Ram\u00f2 e Trimboli, dall\u2019altra, fanno avanzare il punteggio, ma non mutano il divario tra le due sfidanti, 58-53. Nella seconda parte della frazione il quintetto arancione imprime un\u2019accelerata al match e scava un solco (68-53), che le avversarie, nonostante gli sforzi profusi, riescono a colmare. Sul parquet del palasport di Chianciano il Famila pu\u00f2 festeggiare la vittoria con il risultato di 73-57.\n\n\n\nSchio: Keys 13, Lisec 6, Cinili 8, Gruda 15, Chagas, Fassina 4, Crippa, Dotto 5, Battisodo 6, Harmon 16\n\n\n\nEmpoli: Stepanova 15, Morris 9, Ruffini, Madonna 5, Trimboli 6, Francalanci 2, Malquori, Manetti 2, Ram\u00f2 4, Narviciute 5, Mathias 9\n\n\n\nIlaria Martini\n","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2019\/10\/harmon-vincent-famila-schio-19-20-1.jpeg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/basket-prima-campionato-empoli-schio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/cinili-mvp-famila-schio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/10/basket-prima-campionato-empoli-schio/" rel="bookmark">Basket, prima di campionato contro Empoli per Schio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Ottobre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/basket-famila-torneo-schio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/famila-wuber-pink-torneo-torino-19-20-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/basket-famila-torneo-schio/" rel="bookmark">Basket, al via il torneo &#8220;Città di Schio&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Settembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/basket-prima-uscita-stagionale-per-il-famila-schio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/Famila-Wuber-Schio-venezia-amichevole-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/09/basket-prima-uscita-stagionale-per-il-famila-schio/" rel="bookmark">Basket, prima uscita stagionale per il Famila Schio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 Settembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/08/basket-al-via-il-raduno-del-famila-schio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/08/de-angelis-fws-19-20-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Il gm De Angelis con le giocatrici del Famila Wuber Schio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/08/basket-al-via-il-raduno-del-famila-schio/" rel="bookmark">Basket, al via il raduno del Famila Schio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 Agosto 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/07/famila-schio-tra-la-stella-e-il-calendario-di-euroleague/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/07/basket-pallone-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/07/famila-schio-tra-la-stella-e-il-calendario-di-euroleague/" rel="bookmark">Famila Schio, tra la stella e il calendario di Euroleague</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 Luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/06/basket-colpi-mercato-famila-schio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/06/harmon-vincent-famila-schio-19-20-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/06/basket-colpi-mercato-famila-schio/" rel="bookmark">Basket, primi colpi di mercato per il Famila Schio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Giugno 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/basket-vittoria-famila-schio-empoli/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='142345' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='8b3be97ab028cbf68d62d2b1c7f66054';
hf1V='42ed360f659aaac4d6bf69bf0658f9ca';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="5888af3e72" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_YTM1MGUyM2U4YWIwX2VtYWls]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.vicenzareport.it/2019/10/'> Ottobre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/09/'> Settembre 2019 </option>
	<option value='https://www.vicenzareport.it/2019/08/'> Agosto 2019 </option>
	<option value='https://www.vicenzareport.it/2019/07/'> Luglio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/06/'> Giugno 2019 </option>
	<option value='https://www.vicenzareport.it/2019/05/'> Maggio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/04/'> Aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> Marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> Febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> Gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> Dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> Novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> Ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> Settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> Agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> Luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> Giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> Maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> Aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> Marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> Febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> Gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> Dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> Novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> Ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> Settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> Agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> Luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> Giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> Maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> Aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> Marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> Febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> Gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> Dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> Novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> Ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> Settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> Agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> Luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> Giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> Maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> Aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> Marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> Febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> Gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> Dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> Novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> Ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> Settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> Agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> Luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> Giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> Maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> Aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> Marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> Febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> Gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> Dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> Novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> Ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> Settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> Agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> Luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> Giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> Maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> Aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> Marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> Febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> Gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> Dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> Novembre 2013 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Ottobre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2019/10/01/" aria-label="Articoli pubblicati in 1 October 2019">1</a></td><td><a href="https://www.vicenzareport.it/2019/10/02/" aria-label="Articoli pubblicati in 2 October 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/10/03/" aria-label="Articoli pubblicati in 3 October 2019">3</a></td><td><a href="https://www.vicenzareport.it/2019/10/04/" aria-label="Articoli pubblicati in 4 October 2019">4</a></td><td id="today"><a href="https://www.vicenzareport.it/2019/10/05/" aria-label="Articoli pubblicati in 5 October 2019">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-3" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-4" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-7" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-13" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-17" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-18" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-20" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-21" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-24" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-25" style="font-size: 8pt;">immigrazione</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/#comment-5654">
		Giannantonio Zanolli: " il voto ai sedicenni ".. Malgrado la tempistica affianchi idealmente questa pr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/bocciodromo-le-critiche-della-destra/#comment-5653">
		uomo destra: vergogna Gian Luca Deghenghi .... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/bassano-chi-non-vuole-famiglie-di-tutti-i-tipi/#comment-5652">
		Angelo: Anche quelli di Bibbiano rapiti alle famiglie?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/democrazie-europee-vicine-al-collasso/#comment-5651">
		Giannantonio Zanolli: Riconoscere il diritto al decidere politico ad ogni individuo e alla comunità di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/una-patente-di-cittadinanza-per-votare/#comment-5650">
		Giannantonio Zanolli: Giusto per continuare a scherzare, si potrebbe pensare una legge elettorale senz... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/" title="Politica, estremismo malattia infantile" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/09/statua-savonarola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Statua di Girolamo Savonarola, a Ferrara (Foto Daderot - CC BY-SA 3.0)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/">Politica, estremismo malattia infantile</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Settembre 2019</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2019/09/politica-estremismo-malattia-infantile/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/sanita-jaccuse-del-pd-avete-sfasciato-tutto/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/sanita-laboratorio-analisi-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/10/sanita-jaccuse-del-pd-avete-sfasciato-tutto/">Sanità, j’accuse del Pd: &#8220;Avete sfasciato tutto&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/piantagione-di-marjuana-in-giardino-arrestato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/piante-marijuana-finanza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/10/piantagione-di-marjuana-in-giardino-arrestato/">Ha una piantagione di marjuana in giardino</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/da-in-escandescenze-sullautobus-arrestato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/carabinieri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/10/da-in-escandescenze-sullautobus-arrestato/">Dà in escandescenze sull’autobus. Arrestato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/harmon-vincent-famila-schio-19-20-1-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/10/basket-vittoria-famila-schio-empoli/">Basket, il Famila Schio esce alla distanza e supera Empoli</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/10/basket-derby-veneto-ponzano-velcofin-vicenza/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/10/tea_velcofin_gmbedin-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/10/basket-derby-veneto-ponzano-velcofin-vicenza/">Basket, derby veneto con Ponzano per la VelcoFin</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 Ottobre 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
			</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/la-discutibile-proposta-del-voto-ai-16enni/#comment-5654">
		Giannantonio Zanolli: " il voto ai sedicenni ".. Malgrado la tempistica affianchi idealmente questa pr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/6bca20cc462a281fa39b77c975844607?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/10/bocciodromo-le-critiche-della-destra/#comment-5653">
		uomo destra: vergogna Gian Luca Deghenghi .... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/84ee91ec079901fccfd14613e5dcdf21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/bassano-chi-non-vuole-famiglie-di-tutti-i-tipi/#comment-5652">
		Angelo: Anche quelli di Bibbiano rapiti alle famiglie?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/democrazie-europee-vicine-al-collasso/#comment-5651">
		Giannantonio Zanolli: Riconoscere il diritto al decidere politico ad ogni individuo e alla comunità di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/una-patente-di-cittadinanza-per-votare/#comment-5650">
		Giannantonio Zanolli: Giusto per continuare a scherzare, si potrebbe pensare una legge elettorale senz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f695e9b89dcef1dd46dbaf16fed8878?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/una-patente-di-cittadinanza-per-votare/#comment-5649">
		Giuseppe Di Maio: Beh, eliminare l'analfabetismo funzionale con qualche riga precompilata è dura,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/db7a5ae797b0ccbcb2eb19381099fc26?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/db7a5ae797b0ccbcb2eb19381099fc26?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/09/una-patente-di-cittadinanza-per-votare/#comment-5648">
		Veneto Americano: Svariati anni or sono un accademico anglosassone di cui non rammento il nome, de... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8b3be97ab028cbf68d62d2b1c7f66054';
hf4V='42ed360f659aaac4d6bf69bf0658f9ca';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.cd8a0126.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.071bc811.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>