<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Noventa, tentano furto al negozio. Pizzicati tre minorenni</title>
<meta property="og:title" content="Tentano furto al negozio. Pizzicati tre minorenni - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Noventa Vicentina - E’ con l’accusa di tentato furto aggravato in concorso che tre giovani studenti"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con l’accusa di tentato furto aggravato in concorso tre studenti, tra i 13 e i 16 anni, sono stati denunciati dai carabinieri di Noventa Vicentina..."/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Noventa, tentano furto al negozio. Pizzicati tre minorenni" />
<meta property="og:description" content="Con l’accusa di tentato furto aggravato in concorso tre studenti, tra i 13 e i 16 anni, sono stati denunciati dai carabinieri di Noventa Vicentina..." />
<meta property="og:url" content="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="furto in negozio" />
<meta property="article:tag" content="tentato furto" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-04-19T08:30:06+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con l’accusa di tentato furto aggravato in concorso tre studenti, tra i 13 e i 16 anni, sono stati denunciati dai carabinieri di Noventa Vicentina..." />
<meta name="twitter:title" content="Noventa, tentano furto al negozio. Pizzicati tre minorenni" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://twitter.com/Vicenzareport"],"logo":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#logo","url":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg","caption":"Vicenzareport"},"image":{"@id":"https://www.vicenzareport.it/#logo"}},{"@type":"WebSite","@id":"https://www.vicenzareport.it/#website","url":"https://www.vicenzareport.it/","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","publisher":{"@id":"https://www.vicenzareport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.vicenzareport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#webpage","url":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/","inLanguage":"it-IT","name":"Noventa, tentano furto al negozio. Pizzicati tre minorenni","isPartOf":{"@id":"https://www.vicenzareport.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#primaryimage","url":"https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#primaryimage"},"datePublished":"2019-04-19T08:30:06+00:00","dateModified":"2019-04-19T08:30:06+00:00","description":"Con l\u2019accusa di tentato furto aggravato in concorso tre studenti, tra i 13 e i 16 anni, sono stati denunciati dai carabinieri di Noventa Vicentina..."},{"@type":"Article","@id":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#article","isPartOf":{"@id":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#webpage"},"author":{"@id":"https://www.vicenzareport.it/author/martini/#author","name":"Ilaria Martini"},"publisher":{"@id":"https://www.vicenzareport.it/#organization"},"headline":"Tentano furto al negozio. Pizzicati tre minorenni","datePublished":"2019-04-19T08:30:06+00:00","dateModified":"2019-04-19T08:30:06+00:00","commentCount":0,"mainEntityOfPage":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#webpage","image":{"@id":"https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#primaryimage"},"keywords":"furto in negozio,tentato furto","articleSection":"Cronaca,Provincia"},{"@type":"Person","@id":"https://www.vicenzareport.it/author/martini/#author","name":"Ilaria Martini","image":{"@type":"ImageObject","@id":"https://www.vicenzareport.it/#personlogo","url":"https://secure.gravatar.com/avatar/23b73ead861934ee8523f76e3fa5d665?s=96&r=g","caption":"Ilaria Martini"},"sameAs":["https://www.facebook.com/ilaria.martini.7140","https://twitter.com/ila_laria"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Tentano furto al negozio. Pizzicati tre minorenni Feed dei commenti" href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=136796' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F04%2Fnoventa-tentano-furto-al-negozio-pizzicati-tre-minorenni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F04%2Fnoventa-tentano-furto-al-negozio-pizzicati-tre-minorenni%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyId":177325,"siteId":288821,"lang":"it" };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-136796 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì ,  19  aprile 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/campo-marzo-fugge-da-un-controllo-e-rischia-la-vita/" title="Campo Marzo, fugge da controllo e rischia la vita"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/polizia-locale-vicenza-campo-marzo-1.jpg" width="660" height="330" alt="Campo Marzo, fugge da controllo e rischia la vita" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/campo-marzo-fugge-da-un-controllo-e-rischia-la-vita/" title="Campo Marzo, fugge da controllo e rischia la vita">Campo Marzo, fugge da controllo e rischia la vita</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-lufficio-postale-rimane-in-centro-storico/" title="Vicenza, l&#8217;ufficio postale rimane in centro storico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/poste-italiane-660--110x75.jpg" width="110" height="75" alt="Vicenza, l&#8217;ufficio postale rimane in centro storico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-lufficio-postale-rimane-in-centro-storico/" title="Vicenza, l&#8217;ufficio postale rimane in centro storico">Vicenza, l&#8217;ufficio postale rimane in centro storico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-due-agenti-aggrediti-a-campo-marzo/" title="Vicenza, due agenti aggrediti a Campo Marzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/polizia-locale-campo-marzo-stock-110x75.jpg" width="110" height="75" alt="Vicenza, due agenti aggrediti a Campo Marzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-due-agenti-aggrediti-a-campo-marzo/" title="Vicenza, due agenti aggrediti a Campo Marzo">Vicenza, due agenti aggrediti a Campo Marzo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vigili-aggrediti-a-vicenza-solidarieta-da-piu-parti/" title="Vigili aggrediti a Vicenza, solidarietà da più parti"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/bivacco-verdi-campo-marzo-1-110x75.jpg" width="110" height="75" alt="Vigili aggrediti a Vicenza, solidarietà da più parti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vigili-aggrediti-a-vicenza-solidarieta-da-piu-parti/" title="Vigili aggrediti a Vicenza, solidarietà da più parti">Vigili aggrediti a Vicenza, solidarietà da più parti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-rubinetti-a-secco-per-lavori-allacquedotto/" title="Vicenza, rubinetti a secco per lavori all&#8217;acquedotto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/tuibo-rotto-acqua-acquedotto-110x75.jpg" width="110" height="75" alt="Vicenza, rubinetti a secco per lavori all&#8217;acquedotto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-rubinetti-a-secco-per-lavori-allacquedotto/" title="Vicenza, rubinetti a secco per lavori all&#8217;acquedotto">Vicenza, rubinetti a secco per lavori all&#8217;acquedotto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/parco-della-pace-rucco-eredita-pesante/" title="Parco della Pace, Rucco: &#8220;Eredità pesante&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/parco-della-pace-110x75.jpg" width="110" height="75" alt="Parco della Pace, Rucco: &#8220;Eredità pesante&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/parco-della-pace-rucco-eredita-pesante/" title="Parco della Pace, Rucco: &#8220;Eredità pesante&#8221;">Parco della Pace, Rucco: &#8220;Eredità pesante&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-affidata-la-gestione-di-parco-fornaci/" title="Vicenza, affidata la gestione di Parco Fornaci"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/parco-fornaci-2-110x75.jpg" width="110" height="75" alt="Vicenza, affidata la gestione di Parco Fornaci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-affidata-la-gestione-di-parco-fornaci/" title="Vicenza, affidata la gestione di Parco Fornaci">Vicenza, affidata la gestione di Parco Fornaci</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" title="Tentano furto al negozio. Pizzicati tre minorenni"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg" width="660" height="330" alt="Tentano furto al negozio. Pizzicati tre minorenni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" title="Tentano furto al negozio. Pizzicati tre minorenni">Tentano furto al negozio. Pizzicati tre minorenni</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/brendola-incendio-nella-notte-al-centro-benessere/" title="Brendola, incendio nella notte al centro benessere"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/brendola-centro-benessere-incendio-110x75.jpg" width="110" height="75" alt="Brendola, incendio nella notte al centro benessere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/brendola-incendio-nella-notte-al-centro-benessere/" title="Brendola, incendio nella notte al centro benessere">Brendola, incendio nella notte al centro benessere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/marano-furgone-va-a-fuoco-e-ne-danneggia-un-altro/" title="Marano, furgone va a fuoco e ne danneggia un altro"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/furgone-incendio-110x75.jpg" width="110" height="75" alt="Marano, furgone va a fuoco e ne danneggia un altro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/marano-furgone-va-a-fuoco-e-ne-danneggia-un-altro/" title="Marano, furgone va a fuoco e ne danneggia un altro">Marano, furgone va a fuoco e ne danneggia un altro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/sossano-denunciato-per-la-truffa-del-postamat/" title="Sossano, denunciato per la truffa del postamat"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri660-110x75.jpg" width="110" height="75" alt="Sossano, denunciato per la truffa del postamat" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/sossano-denunciato-per-la-truffa-del-postamat/" title="Sossano, denunciato per la truffa del postamat">Sossano, denunciato per la truffa del postamat</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/un-manager-del-distretto-del-commercio-a-marostica/" title="Manager del Distretto del commercio a Marostica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/marostica-fiera-san-simeone-110x75.jpg" width="110" height="75" alt="Manager del Distretto del commercio a Marostica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/un-manager-del-distretto-del-commercio-a-marostica/" title="Manager del Distretto del commercio a Marostica">Manager del Distretto del commercio a Marostica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/coltiva-marijuana-nel-garage-48enne-ai-domiciliari/" title="Coltiva marijuana nel garage. 48enne ai domiciliari"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/marijuana-montecchio-maggiore-110x75.jpg" width="110" height="75" alt="Coltiva marijuana nel garage. 48enne ai domiciliari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/coltiva-marijuana-nel-garage-48enne-ai-domiciliari/" title="Coltiva marijuana nel garage. 48enne ai domiciliari">Coltiva marijuana nel garage. 48enne ai domiciliari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/noventa-incastrato-nellauto-finita-nel-canale-pieno-dacqua/" title="Noventa, incastrato nell&#8217;auto finita nel canale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/noventa-incidente-fosso-canale-110x75.jpg" width="110" height="75" alt="Noventa, incastrato nell&#8217;auto finita nel canale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/noventa-incastrato-nellauto-finita-nel-canale-pieno-dacqua/" title="Noventa, incastrato nell&#8217;auto finita nel canale">Noventa, incastrato nell&#8217;auto finita nel canale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/zingaretti-lancia-variati-piu-veneto-in-europa/" title="Zingaretti lancia Variati: &#8220;Più Veneto in Europa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/zingaretti-variati.jpg" width="660" height="330" alt="Zingaretti lancia Variati: &#8220;Più Veneto in Europa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/zingaretti-lancia-variati-piu-veneto-in-europa/" title="Zingaretti lancia Variati: &#8220;Più Veneto in Europa&#8221;">Zingaretti lancia Variati: &#8220;Più Veneto in Europa&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/democrazia-diretta-il-ministro-ha-battuto-mezzo-colpo/" title="Il ministro ha battuto mezzo colpo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="Il ministro ha battuto mezzo colpo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/democrazia-diretta-il-ministro-ha-battuto-mezzo-colpo/" title="Il ministro ha battuto mezzo colpo">Il ministro ha battuto mezzo colpo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/politica-elisabetta-gardini-lascia-forza-italia/" title="Politica, Elisabetta Gardini lascia Forza Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/elisabetta-gardini-110x75.jpg" width="110" height="75" alt="Politica, Elisabetta Gardini lascia Forza Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/politica-elisabetta-gardini-lascia-forza-italia/" title="Politica, Elisabetta Gardini lascia Forza Italia">Politica, Elisabetta Gardini lascia Forza Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/interviste-impossibili-heidi-il-nonno-e-la-res-publica/" title="Interviste impossibili. Heidi, il nonno e la Res Publica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/democrazia-diretta-110x75.jpg" width="110" height="75" alt="Interviste impossibili. Heidi, il nonno e la Res Publica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/interviste-impossibili-heidi-il-nonno-e-la-res-publica/" title="Interviste impossibili. Heidi, il nonno e la Res Publica">Interviste impossibili. Heidi, il nonno e la Res Publica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/variati-sara-candidato-pd-alle-europee/" title="Variati sarà candidato per il Pd alle europee"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/variati-calenda-110x75.jpg" width="110" height="75" alt="Variati sarà candidato per il Pd alle europee" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/variati-sara-candidato-pd-alle-europee/" title="Variati sarà candidato per il Pd alle europee">Variati sarà candidato per il Pd alle europee</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vinca-peggiore-nemici-come-prima/" title="&#8220;Vinca il peggiore, e nemici come prima&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/pennacchi-110x75.jpg" width="110" height="75" alt="&#8220;Vinca il peggiore, e nemici come prima&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vinca-peggiore-nemici-come-prima/" title="&#8220;Vinca il peggiore, e nemici come prima&#8221;">&#8220;Vinca il peggiore, e nemici come prima&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/luca-zaia-globetrotter-e-smarrito-presidente/" title="Luca Zaia, globetrotter e smarrito presidente"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/zaia-maroni-110x75.jpg" width="110" height="75" alt="Luca Zaia, globetrotter e smarrito presidente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/luca-zaia-globetrotter-e-smarrito-presidente/" title="Luca Zaia, globetrotter e smarrito presidente">Luca Zaia, globetrotter e smarrito presidente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/fiera-dellorrore-per-risparmiare-sulla-cremazione/" title="Fiera dell&#8217;orrore per risparmiare sulla cremazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/carabin-bare.jpg" width="660" height="330" alt="Fiera dell&#8217;orrore per risparmiare sulla cremazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/fiera-dellorrore-per-risparmiare-sulla-cremazione/" title="Fiera dell&#8217;orrore per risparmiare sulla cremazione">Fiera dell&#8217;orrore per risparmiare sulla cremazione</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/autonomia-la-regione-veneto-risponde-al-ministro-tria/" title="Autonomia, la Regione risponde al ministro Tria"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Autonomia, la Regione risponde al ministro Tria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/autonomia-la-regione-veneto-risponde-al-ministro-tria/" title="Autonomia, la Regione risponde al ministro Tria">Autonomia, la Regione risponde al ministro Tria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/pfas-accertare-anche-le-responsabilita-politiche/" title="&#8220;Pfas, accertare anche le responsabilità politiche&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/medico-offre-bicchiere-acqua-110x75.jpg" width="110" height="75" alt="&#8220;Pfas, accertare anche le responsabilità politiche&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/pfas-accertare-anche-le-responsabilita-politiche/" title="&#8220;Pfas, accertare anche le responsabilità politiche&#8221;">&#8220;Pfas, accertare anche le responsabilità politiche&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/la-regione-veneto-limiti-zero-pfas-dal-2017/" title="La Regione Veneto: &#8220;Limiti zero Pfas dal 2017&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-110x75.jpg" width="110" height="75" alt="La Regione Veneto: &#8220;Limiti zero Pfas dal 2017&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/la-regione-veneto-limiti-zero-pfas-dal-2017/" title="La Regione Veneto: &#8220;Limiti zero Pfas dal 2017&#8221;">La Regione Veneto: &#8220;Limiti zero Pfas dal 2017&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/pfas-di-nuova-generazione-anche-nel-fiume-po/" title="Pfas di nuova generazione anche nel fiume Po"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/fiume-grande-po-delta-110x75.jpg" width="110" height="75" alt="Pfas di nuova generazione anche nel fiume Po" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/pfas-di-nuova-generazione-anche-nel-fiume-po/" title="Pfas di nuova generazione anche nel fiume Po">Pfas di nuova generazione anche nel fiume Po</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/pfas-la-minoranza-zaia-non-sposti-lattenzione/" title="Pfas, la minoranza: &#8220;Zaia non sposti l&#8217;attenzione&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/greenpeace-pfas-1-110x75.jpg" width="110" height="75" alt="Pfas, la minoranza: &#8220;Zaia non sposti l&#8217;attenzione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/pfas-la-minoranza-zaia-non-sposti-lattenzione/" title="Pfas, la minoranza: &#8220;Zaia non sposti l&#8217;attenzione&#8221;">Pfas, la minoranza: &#8220;Zaia non sposti l&#8217;attenzione&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/mamme-no-pfas-scrivono-al-ministro-della-salute/" title="Mamme No Pfas scrivono al Ministro della Salute"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/bambino-caldo-afa-estate-fontana-acqua-110x75.jpg" width="110" height="75" alt="Mamme No Pfas scrivono al Ministro della Salute" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/mamme-no-pfas-scrivono-al-ministro-della-salute/" title="Mamme No Pfas scrivono al Ministro della Salute">Mamme No Pfas scrivono al Ministro della Salute</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-truffati-pd-perso-tempo-prezioso/" title="Risparmiatori truffati, Pd: &#8220;Perso tempo prezioso&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/bpvi-2837.jpg" width="660" height="330" alt="Risparmiatori truffati, Pd: &#8220;Perso tempo prezioso&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-truffati-pd-perso-tempo-prezioso/" title="Risparmiatori truffati, Pd: &#8220;Perso tempo prezioso&#8221;">Risparmiatori truffati, Pd: &#8220;Perso tempo prezioso&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>9 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-truffati-rimborsi-in-base-al-reddito/" title="Risparmiatori truffati, rimborsi in base al reddito"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Risparmiatori truffati, rimborsi in base al reddito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-truffati-rimborsi-in-base-al-reddito/" title="Risparmiatori truffati, rimborsi in base al reddito">Risparmiatori truffati, rimborsi in base al reddito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vinitaly-regioni-italiane-protagoniste/" title="Vinitaly, regioni italiane protagoniste"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/uva-vigna-110x75.jpg" width="110" height="75" alt="Vinitaly, regioni italiane protagoniste" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vinitaly-regioni-italiane-protagoniste/" title="Vinitaly, regioni italiane protagoniste">Vinitaly, regioni italiane protagoniste</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/iniziato-il-vinitaly-ed-e-andata-in-scena-la-politica/" title="Iniziato il Vinitaly, ed è andata in scena la politica"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/vinitaly-conte-zaia-110x75.jpg" width="110" height="75" alt="Iniziato il Vinitaly, ed è andata in scena la politica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/iniziato-il-vinitaly-ed-e-andata-in-scena-la-politica/" title="Iniziato il Vinitaly, ed è andata in scena la politica">Iniziato il Vinitaly, ed è andata in scena la politica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-truffati-attacco-bipartisan-al-governo/" title="Risparmiatori truffati, fuoco incrociato sul governo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Risparmiatori truffati, fuoco incrociato sul governo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-truffati-attacco-bipartisan-al-governo/" title="Risparmiatori truffati, fuoco incrociato sul governo">Risparmiatori truffati, fuoco incrociato sul governo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-mef-non-piu-garanzia-di-imparzialita/" title="Risparmiatori: &#8220;Mef non più garanzia di imparzialità&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/risparmiatori-tribunale-processo-bpvi-110x75.jpg" width="110" height="75" alt="Risparmiatori: &#8220;Mef non più garanzia di imparzialità&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/risparmiatori-mef-non-piu-garanzia-di-imparzialita/" title="Risparmiatori: &#8220;Mef non più garanzia di imparzialità&#8221;">Risparmiatori: &#8220;Mef non più garanzia di imparzialità&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/banche-istituita-la-nuova-commissione-dinchiesta/" title="Banche, istituita la nuova commissione d&#8217;inchiesta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/bpvi-2837-110x75.jpg" width="110" height="75" alt="Banche, istituita la nuova commissione d&#8217;inchiesta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/banche-istituita-la-nuova-commissione-dinchiesta/" title="Banche, istituita la nuova commissione d&#8217;inchiesta">Banche, istituita la nuova commissione d&#8217;inchiesta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/democrazia-diretta-il-ministro-ha-battuto-mezzo-colpo/" title="Il ministro ha battuto mezzo colpo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-310x165.jpg" width="310" height="165" alt="Il ministro ha battuto mezzo colpo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/democrazia-diretta-il-ministro-ha-battuto-mezzo-colpo/" title="Il ministro ha battuto mezzo colpo">Il ministro ha battuto mezzo colpo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 Aprile 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/interviste-impossibili-heidi-il-nonno-e-la-res-publica/" title="Interviste impossibili. Heidi, il nonno e la Res Publica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/democrazia-diretta-310x165.jpg" width="310" height="165" alt="Interviste impossibili. Heidi, il nonno e la Res Publica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/interviste-impossibili-heidi-il-nonno-e-la-res-publica/" title="Interviste impossibili. Heidi, il nonno e la Res Publica">Interviste impossibili. Heidi, il nonno e la Res Publica</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Aprile 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vinca-peggiore-nemici-come-prima/" title="&#8220;Vinca il peggiore, e nemici come prima&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/pennacchi-310x165.jpg" width="310" height="165" alt="&#8220;Vinca il peggiore, e nemici come prima&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vinca-peggiore-nemici-come-prima/" title="&#8220;Vinca il peggiore, e nemici come prima&#8221;">&#8220;Vinca il peggiore, e nemici come prima&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/luca-zaia-globetrotter-e-smarrito-presidente/" title="Luca Zaia, globetrotter e smarrito presidente"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/zaia-maroni-310x165.jpg" width="310" height="165" alt="Luca Zaia, globetrotter e smarrito presidente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/luca-zaia-globetrotter-e-smarrito-presidente/" title="Luca Zaia, globetrotter e smarrito presidente">Luca Zaia, globetrotter e smarrito presidente</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 Aprile 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/turismo-in-veneto-due-volte-sociale-e-inclusivo/" title="Turismo in Veneto due volte sociale e inclusivo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/spiaggia-jesolo-new-660x330.jpg" width="660" height="330" alt="Turismo in Veneto due volte sociale e inclusivo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/turismo-in-veneto-due-volte-sociale-e-inclusivo/" title="Turismo in Veneto due volte sociale e inclusivo">Turismo in Veneto due volte sociale e inclusivo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-pop-al-teatro-olimpico-prosegue-fino-al-2020/" title="&#8220;Pop&#8221; al Teatro Olimpico prosegue fino al 2020"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/teatro-olimpico-pop-110x75.jpg" width="110" height="75" alt="&#8220;Pop&#8221; al Teatro Olimpico prosegue fino al 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-pop-al-teatro-olimpico-prosegue-fino-al-2020/" title="&#8220;Pop&#8221; al Teatro Olimpico prosegue fino al 2020">&#8220;Pop&#8221; al Teatro Olimpico prosegue fino al 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/bassano-immortalita-incontri-senza-censura/" title="Bassano,  l&#8217;immortalità a &#8220;Incontri senza censura&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/igor-sibaldi-110x75.jpg" width="110" height="75" alt="Bassano,  l&#8217;immortalità a &#8220;Incontri senza censura&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/bassano-immortalita-incontri-senza-censura/" title="Bassano,  l&#8217;immortalità a &#8220;Incontri senza censura&#8221;">Bassano,  l&#8217;immortalità a &#8220;Incontri senza censura&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/nel-rogo-di-notre-dame-siamo-tutti-parigini/" title="Nel rogo di Notre-Dame siamo tutti parigini"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/notre-dame-incendio-1-110x75.jpg" width="110" height="75" alt="Nel rogo di Notre-Dame siamo tutti parigini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/nel-rogo-di-notre-dame-siamo-tutti-parigini/" title="Nel rogo di Notre-Dame siamo tutti parigini">Nel rogo di Notre-Dame siamo tutti parigini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/mamme-no-pfas-fa-appello-alle-regioni-italiane/" title="Mamme No Pfas fa appello alle Regioni italiane"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/pfas-miteni-110x75.jpg" width="110" height="75" alt="Mamme No Pfas fa appello alle Regioni italiane" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/mamme-no-pfas-fa-appello-alle-regioni-italiane/" title="Mamme No Pfas fa appello alle Regioni italiane">Mamme No Pfas fa appello alle Regioni italiane</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-le-rovine-bpvi-in-un-romanzo-impopolare/" title="Vicenza, le rovine BpVi in un &#8220;Romanzo impopolare&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/06/banca-popolare-vixxxx-110x75.jpg" width="110" height="75" alt="Vicenza, le rovine BpVi in un &#8220;Romanzo impopolare&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-le-rovine-bpvi-in-un-romanzo-impopolare/" title="Vicenza, le rovine BpVi in un &#8220;Romanzo impopolare&#8221;">Vicenza, le rovine BpVi in un &#8220;Romanzo impopolare&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/riparte-montecchio-maggiore-progetto-scuola-sicura/" title="Riparte da Montecchio il progetto &#8220;Scuola Sicura&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/elisoccorso-ambulanza-esercitazione-scuola-sicura-110x75.jpg" width="110" height="75" alt="Riparte da Montecchio il progetto &#8220;Scuola Sicura&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/riparte-montecchio-maggiore-progetto-scuola-sicura/" title="Riparte da Montecchio il progetto &#8220;Scuola Sicura&#8221;">Riparte da Montecchio il progetto &#8220;Scuola Sicura&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/la-giornata-mondiale-del-libro-alla-bertoliana/" title="La Giornata mondiale del libro alla Bertoliana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/piazza-signori-antica.jpg" width="660" height="330" alt="La Giornata mondiale del libro alla Bertoliana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/la-giornata-mondiale-del-libro-alla-bertoliana/" title="La Giornata mondiale del libro alla Bertoliana">La Giornata mondiale del libro alla Bertoliana</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/danza-rete-festival-gala-finale/" title="Il festival Danza in Rete al Gala finale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/danza-1-110x75.jpg" width="110" height="75" alt="Il festival Danza in Rete al Gala finale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/danza-rete-festival-gala-finale/" title="Il festival Danza in Rete al Gala finale">Il festival Danza in Rete al Gala finale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/presentato-il-nuovo-ciclo-dei-classici-allolimpico/" title="Presentato il nuovo Ciclo dei Classici all&#8217;Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/classici-olimpico-presenta-110x75.jpg" width="110" height="75" alt="Presentato il nuovo Ciclo dei Classici all&#8217;Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/presentato-il-nuovo-ciclo-dei-classici-allolimpico/" title="Presentato il nuovo Ciclo dei Classici all&#8217;Olimpico">Presentato il nuovo Ciclo dei Classici all&#8217;Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-haydn-nel-concerto-delle-palme-del-pedrollo/" title="Vicenza, Haydn nel Concerto delle Palme del Pedrollo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/concerto-chiesa-110x75.jpg" width="110" height="75" alt="Vicenza, Haydn nel Concerto delle Palme del Pedrollo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/vicenza-haydn-nel-concerto-delle-palme-del-pedrollo/" title="Vicenza, Haydn nel Concerto delle Palme del Pedrollo">Vicenza, Haydn nel Concerto delle Palme del Pedrollo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/prosa-le-chat-noir-al-teatro-comunale-di-lonigo/" title="Prosa, &#8220;Le Chat Noir&#8221; al Teatro Comunale di Lonigo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/teatro-lonigo-110x75.jpg" width="110" height="75" alt="Prosa, &#8220;Le Chat Noir&#8221; al Teatro Comunale di Lonigo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/prosa-le-chat-noir-al-teatro-comunale-di-lonigo/" title="Prosa, &#8220;Le Chat Noir&#8221; al Teatro Comunale di Lonigo">Prosa, &#8220;Le Chat Noir&#8221; al Teatro Comunale di Lonigo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/danza-in-rete-finale-con-carmen-e-il-flamenco/" title="Danza in Rete, finale con Carmen e il flamenco"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/danza-rete-flamenco-110x75.jpg" width="110" height="75" alt="Danza in Rete, finale con Carmen e il flamenco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/danza-in-rete-finale-con-carmen-e-il-flamenco/" title="Danza in Rete, finale con Carmen e il flamenco">Danza in Rete, finale con Carmen e il flamenco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/concerto-dedicato-a-bach-al-comunale-di-vicenza/" title="Concerto dedicato a Bach al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/Angela-Hewitt-110x75.jpg" width="110" height="75" alt="Concerto dedicato a Bach al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/concerto-dedicato-a-bach-al-comunale-di-vicenza/" title="Concerto dedicato a Bach al Comunale di Vicenza">Concerto dedicato a Bach al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-il-famila-schio-cade-azzannato-dalle-lupe/" title="Basket, il Famila Schio cade azzannato dalle Lupe"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/sf-g2-schio-sml-.jpg" width="660" height="330" alt="Basket, il Famila Schio cade azzannato dalle Lupe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-il-famila-schio-cade-azzannato-dalle-lupe/" title="Basket, il Famila Schio cade azzannato dalle Lupe">Basket, il Famila Schio cade azzannato dalle Lupe</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-il-famila-schio-vince-gara-1-di-semifinale-scudetto/" title="Basket, il Famila Schio vince gara 1 di semifinale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/sf-g1-schio-sml-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio vince gara 1 di semifinale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-il-famila-schio-vince-gara-1-di-semifinale-scudetto/" title="Basket, il Famila Schio vince gara 1 di semifinale">Basket, il Famila Schio vince gara 1 di semifinale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-playoff-semifinale-lupe-schio/" title="Basket playoff, semifinale con le Lupe per Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/famila-sml-battisodo-tcs-g1-110x75.jpg" width="110" height="75" alt="Basket playoff, semifinale con le Lupe per Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-playoff-semifinale-lupe-schio/" title="Basket playoff, semifinale con le Lupe per Schio">Basket playoff, semifinale con le Lupe per Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-velcofin-vicenza-sconfitta-da-crema/" title="Basket, VelcoFin Vicenza battuta da Crema"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/ivona-matic-pivot-velcofin-interlocks-vicenza-vs-crema-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin Vicenza battuta da Crema" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-velcofin-vicenza-sconfitta-da-crema/" title="Basket, VelcoFin Vicenza battuta da Crema">Basket, VelcoFin Vicenza battuta da Crema</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/calcio-quel-vicenza-che-non-riesce-a-vincere/" title="Calcio, quel Vicenza che non riesce a vincere&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/calcio-gubbio-110x75.jpg" width="110" height="75" alt="Calcio, quel Vicenza che non riesce a vincere&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/calcio-quel-vicenza-che-non-riesce-a-vincere/" title="Calcio, quel Vicenza che non riesce a vincere&#8230;">Calcio, quel Vicenza che non riesce a vincere&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-velcofin-vicenza-in-trasferta-a-crema/" title="Basket, VelcoFin Vicenza in trasferta a Crema"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/clara-chicchisiola-velcofin-ala--110x75.jpg" width="110" height="75" alt="Basket, VelcoFin Vicenza in trasferta a Crema" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-velcofin-vicenza-in-trasferta-a-crema/" title="Basket, VelcoFin Vicenza in trasferta a Crema">Basket, VelcoFin Vicenza in trasferta a Crema</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Aprile 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-famila-schio-vigarano-semifinali/" title="Basket playoff, Schio batte Vigarano e va in semifinale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/04/g1-quarti-schio-vigarano-110x75.jpg" width="110" height="75" alt="Basket playoff, Schio batte Vigarano e va in semifinale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/04/basket-famila-schio-vigarano-semifinali/" title="Basket playoff, Schio batte Vigarano e va in semifinale">Basket playoff, Schio batte Vigarano e va in semifinale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 Aprile 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" title="Tentano furto al negozio. Pizzicati tre minorenni">Tentano furto al negozio. Pizzicati tre minorenni</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-136796 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-furto-in-negozio tag-tentato-furto" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Tentano furto al negozio. Pizzicati tre minorenni</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Noventa Vicentina</strong> &#8211; E’ con l’accusa di tentato furto aggravato in concorso che tre giovani studenti sono stati denunciati alla Procura della Repubblica presso il Tribunale per i Minorenni di Venezia dai carabinieri della Stazione di Noventa Vicentina.</p>
<p>I fatti risalgono a qualche giorno fa, per la precisione alla serata di lunedì 17 aprile 2019, quando al numero unico di emergenza 112 è giunta una richiesta di intervento proveniente dal negozio Uplà Mega Store, di via Carlo Porta, a Noventa Vicentina.</p>
<p>Proprio all&#8217;interno di quel punto vendita, poco prima, alcuni dipendenti avevano sorpreso tre ragazzi, di età compresa tra i 13 ed i 16 anni, che stavano tentando di sottrarre alcuni capi di abbigliamento, dopo la rottura del dispositivo di protezione anti taccheggio.</p>
<p>Una volta raggiunto il negozio, gli uomini dell’arma hanno raccolto tutte le informazioni del caso, restituito la refurtiva, del valore di circa 240 euro, al titolare del punto vendita ed hanno poi accompagnato il terzetto presso la vicina Stazione dei carabinieri.</p>
<p>Al termine delle formalità di rito, i tre ragazzi sono stati affidati ai loro genitori. Spetta ora all’Autorità giudiziaria minorile, informata dell’accaduto, valutare i conseguenti provvedimenti da adottare.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/&text=Tentano%20furto%20al%20negozio.%20Pizzicati%20tre%20minorenni&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="re-p" class="csbwfs-re"><a onclick="window.open('//reddit.com/submit?url=https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/&amp;title=Tentano%20furto%20al%20negozio.%20Pizzicati%20tre%20minorenni','Reddit','toolbar=0,status=0,width=1000,height=800');" href="javascript:void(0);" title="Share On Reddit" ><i class="csbwfs_reddit"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="st-p" class="csbwfs-st"><a onclick="window.open('//www.stumbleupon.com/submit?url=https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/&amp;title=Tentano%20furto%20al%20negozio.%20Pizzicati%20tre%20minorenni','Stumbleupon','toolbar=0,status=0,width=1000,height=800');"  href="javascript:void(0);" title="Share On Stumbleupon" ><i class="csbwfs_stumbleupon"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Tentano furto al negozio. Pizzicati tre minorenni&body=https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-04-19T10:30:06+00:00","datePublished":"2019-04-19T10:30:06+00:00","dateModified":"2019-04-19T10:30:06+00:00","headline":"Tentano furto al negozio. Pizzicati tre minorenni","name":"Tentano furto al negozio. Pizzicati tre minorenni","keywords":"furto in negozio,tentato furto","url":"https:\/\/www.vicenzareport.it\/2019\/04\/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni\/","description":"Noventa Vicentina - E\u2019 con l\u2019accusa di tentato furto aggravato in concorso che tre giovani studenti sono stati denunciati alla Procura della Repubblica presso il Tribunale per i Minorenni di Venezia d","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/04\/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni\/"},"author":{"@type":"Person","name":"Ilaria Martini","url":"https:\/\/www.vicenzareport.it\/author\/martini\/"},"articleSection":"Cronaca,Provincia","articleBody":"Noventa Vicentina - E\u2019 con l\u2019accusa di tentato furto aggravato in concorso che tre giovani studenti sono stati denunciati alla Procura della Repubblica presso il Tribunale per i Minorenni di Venezia dai carabinieri della Stazione di Noventa Vicentina.\r\n\r\nI fatti risalgono a qualche giorno fa, per la precisione alla serata di luned\u00ec 17 aprile 2019, quando al numero unico di emergenza 112 \u00e8 giunta una richiesta di intervento proveniente dal negozio Upl\u00e0 Mega Store, di via Carlo Porta, a Noventa Vicentina.\r\n\r\nProprio all'interno di quel punto vendita, poco prima, alcuni dipendenti avevano sorpreso tre ragazzi, di et\u00e0 compresa tra i 13 ed i 16 anni, che stavano tentando di sottrarre alcuni capi di abbigliamento, dopo la rottura del dispositivo di protezione anti taccheggio.\r\n\r\nUna volta raggiunto il negozio, gli uomini dell\u2019arma hanno raccolto tutte le informazioni del caso, restituito la refurtiva, del valore di circa 240 euro, al titolare del punto vendita ed hanno poi accompagnato il terzetto presso la vicina Stazione dei carabinieri.\r\n\r\nAl termine delle formalit\u00e0 di rito, i tre ragazzi sono stati affidati ai loro genitori. Spetta ora all\u2019Autorit\u00e0 giudiziaria minorile, informata dell\u2019accaduto, valutare i conseguenti provvedimenti da adottare.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2016\/06\/vestiti-negozio-saldi-stock.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/ruba-gratta-e-vinci-nel-distributore-60enne-nei-guai/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-auto-veloce-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/03/ruba-gratta-e-vinci-nel-distributore-60enne-nei-guai/" rel="bookmark">Ruba Gratta e Vinci al distributore. Denunciato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 Marzo 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/torri-tenta-di-rubare-in-un-negozio-arrestato/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/piramidi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="shopping piramidi" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/03/torri-tenta-di-rubare-in-un-negozio-arrestato/" rel="bookmark">Torri, tenta di rubare in un negozio. Arrestato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 Marzo 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/58-biciclette-rubate-altavilla/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/biciclette-bike-stock-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Una sessantina le biciclette rubate in un negozio di Altavilla. Immagine di repertorio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/01/58-biciclette-rubate-altavilla/" rel="bookmark">58 biciclette rubate in un negozio di Altavilla</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Gennaio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/furto-ribes-schio-28enne-denunciata-vicenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/furto-ribes-schio-vicenza-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Alcuni dei capi di abbigliamento rubati a Schio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/01/furto-ribes-schio-28enne-denunciata-vicenza/" rel="bookmark">Furto di vestiti a Schio. 28enne fermata a Vicenza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Gennaio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/cerca-di-forzare-un-video-poker-per-svuotarlo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/cerca-di-forzare-un-video-poker-per-svuotarlo/" rel="bookmark">Cerca di forzare un video poker per svuotarlo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/zane-furto-bici-notte/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/12/bici-elettrica-stock-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="19 bici, per un valore di circa 25 mila euro, sottratta dai ladri a Zanè" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/zane-furto-bici-notte/" rel="bookmark">Zanè, ladri in azione da Cavedon Moto</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 Dicembre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='136796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='5c97be04b14ee10c1cb1840de0db23dd';
hf1V='6fcf6d837bad2038fd8745e28347c66f';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="d993287394" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.vicenzareport.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.vicenzareport.it/2019/04/01/" aria-label="Articoli pubblicati in 1 April 2019">1</a></td><td><a href="https://www.vicenzareport.it/2019/04/02/" aria-label="Articoli pubblicati in 2 April 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/04/03/" aria-label="Articoli pubblicati in 3 April 2019">3</a></td><td><a href="https://www.vicenzareport.it/2019/04/04/" aria-label="Articoli pubblicati in 4 April 2019">4</a></td><td><a href="https://www.vicenzareport.it/2019/04/05/" aria-label="Articoli pubblicati in 5 April 2019">5</a></td><td><a href="https://www.vicenzareport.it/2019/04/06/" aria-label="Articoli pubblicati in 6 April 2019">6</a></td><td><a href="https://www.vicenzareport.it/2019/04/07/" aria-label="Articoli pubblicati in 7 April 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/04/08/" aria-label="Articoli pubblicati in 8 April 2019">8</a></td><td><a href="https://www.vicenzareport.it/2019/04/09/" aria-label="Articoli pubblicati in 9 April 2019">9</a></td><td><a href="https://www.vicenzareport.it/2019/04/10/" aria-label="Articoli pubblicati in 10 April 2019">10</a></td><td><a href="https://www.vicenzareport.it/2019/04/11/" aria-label="Articoli pubblicati in 11 April 2019">11</a></td><td><a href="https://www.vicenzareport.it/2019/04/12/" aria-label="Articoli pubblicati in 12 April 2019">12</a></td><td><a href="https://www.vicenzareport.it/2019/04/13/" aria-label="Articoli pubblicati in 13 April 2019">13</a></td><td><a href="https://www.vicenzareport.it/2019/04/14/" aria-label="Articoli pubblicati in 14 April 2019">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/04/15/" aria-label="Articoli pubblicati in 15 April 2019">15</a></td><td><a href="https://www.vicenzareport.it/2019/04/16/" aria-label="Articoli pubblicati in 16 April 2019">16</a></td><td><a href="https://www.vicenzareport.it/2019/04/17/" aria-label="Articoli pubblicati in 17 April 2019">17</a></td><td><a href="https://www.vicenzareport.it/2019/04/18/" aria-label="Articoli pubblicati in 18 April 2019">18</a></td><td id="today"><a href="https://www.vicenzareport.it/2019/04/19/" aria-label="Articoli pubblicati in 19 April 2019">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-17" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-18" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-19" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-20" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-21" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-22" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-23" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-24" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-25" style="font-size: 8pt;">scuola</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/ed0c4ca3f8b60d9dd5f7c7082376bef6?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed0c4ca3f8b60d9dd5f7c7082376bef6?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5580">
		CLAUDIA: ha ragione Giovanni, è una vergogna. Dal sito on line nessun giorno disponibile... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4cf6b0be56e19c2cbc8c0ae1585180f1?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4cf6b0be56e19c2cbc8c0ae1585180f1?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/vinca-peggiore-nemici-come-prima/#comment-5579">
		Luciano Spiazzi: Penso che il signor Giuseppe Di Maio dovrebbe acquisire anche questi dati, per s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/torri-quartesolo-inaugura-stazione-carabinieri/#comment-5578">
		antonio Lanaro: Importante evento in quel di Torri di Quartesolo, Finalmente si inaugura la Staz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/5e5f501b314ae0c0740365947351c08b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e5f501b314ae0c0740365947351c08b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/falsi-politici-e-compulsivi-caregari/#comment-5575">
		franco: Troppi politici, troppa burocrazia, una tassazione esagerata, troppi favoritismi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/103a3819d38c42f07912eac45c06e44a?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/103a3819d38c42f07912eac45c06e44a?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/ancora-truffe-online-denunciato-un-56enne/#comment-5574">
		Chiara Marin: Sono veramente assurdi, però anche la gente potrebbe controllare meglio prima di... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pfas, la Regione si insinua nel fallimento Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Repubblica Enrico De Nicola firma la Costituzione della Repubblica Italiana. Era il 27 dicembre 1947" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Novembre 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comments">6</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/06/vestiti-negozio-saldi-stock-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/04/noventa-tentano-furto-al-negozio-pizzicati-tre-minorenni/">Tentano furto al negozio. Pizzicati tre minorenni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/04/brendola-incendio-nella-notte-al-centro-benessere/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/04/brendola-centro-benessere-incendio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="L&#039;interno di un locale del centro benessere dove è divampato l&#039;incendio" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/04/brendola-incendio-nella-notte-al-centro-benessere/">Brendola, incendio nella notte al centro benessere</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/04/basket-il-famila-schio-cade-azzannato-dalle-lupe/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/04/sf-g2-schio-sml--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/04/basket-il-famila-schio-cade-azzannato-dalle-lupe/">Basket, il Famila Schio cade azzannato dalle Lupe</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Aprile 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/04/campo-marzo-fugge-da-un-controllo-e-rischia-la-vita/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/08/polizia-locale-vicenza-campo-marzo-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/04/campo-marzo-fugge-da-un-controllo-e-rischia-la-vita/">Campo Marzo, fugge da controllo e rischia la vita</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span>		</li>
				<li class="tie_slider">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/04/fiera-dellorrore-per-risparmiare-sulla-cremazione/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/04/carabin-bare-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/04/fiera-dellorrore-per-risparmiare-sulla-cremazione/">Fiera dell&#8217;orrore per risparmiare sulla cremazione</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 Aprile 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/ed0c4ca3f8b60d9dd5f7c7082376bef6?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed0c4ca3f8b60d9dd5f7c7082376bef6?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5580">
		CLAUDIA: ha ragione Giovanni, è una vergogna. Dal sito on line nessun giorno disponibile... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4cf6b0be56e19c2cbc8c0ae1585180f1?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4cf6b0be56e19c2cbc8c0ae1585180f1?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/vinca-peggiore-nemici-come-prima/#comment-5579">
		Luciano Spiazzi: Penso che il signor Giuseppe Di Maio dovrebbe acquisire anche questi dati, per s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/torri-quartesolo-inaugura-stazione-carabinieri/#comment-5578">
		antonio Lanaro: Importante evento in quel di Torri di Quartesolo, Finalmente si inaugura la Staz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/5e5f501b314ae0c0740365947351c08b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e5f501b314ae0c0740365947351c08b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/falsi-politici-e-compulsivi-caregari/#comment-5575">
		franco: Troppi politici, troppa burocrazia, una tassazione esagerata, troppi favoritismi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/103a3819d38c42f07912eac45c06e44a?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/103a3819d38c42f07912eac45c06e44a?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/ancora-truffe-online-denunciato-un-56enne/#comment-5574">
		Chiara Marin: Sono veramente assurdi, però anche la gente potrebbe controllare meglio prima di... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/25cee2cdcb0bb67cd06cefa90a626a31?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/25cee2cdcb0bb67cd06cefa90a626a31?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/lonigo-denunciato-lautore-di-una-truffa-online/#comment-5573">
		Vincenzo: Ma si sa che su internet è pieno di truffatori, controllare prima di acquistare... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/920979cddc8356ca16a15888b78f1cf6?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/920979cddc8356ca16a15888b78f1cf6?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/04/smog-citta-venete-a-confronto-a-vicenza/#comment-5572">
		Leopoldo: C'è ben poco da commentare. La demonizzazione del diesel creerà disoccupati ingi... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='5c97be04b14ee10c1cb1840de0db23dd';
hf4V='6fcf6d837bad2038fd8745e28347c66f';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/public.82ef7cbc.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.64becc03.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>