<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Lusiana, va a fuoco una casa. Muoiono due cani</title>
<meta property="og:title" content="Lusiana, va a fuoco una casa. Muoiono due cani - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lusiana - Incendio in una abitazione, a Lusiana, ieri sera alle 21.30. E’ successo in via Pilastro e"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incendio in una abitazione, a Lusiana, ieri sera, in via Pilastro. Non vi sono stati feriti, né tanto meno vittime umane. Però sono morti due cani..."/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lusiana, va a fuoco una casa. Muoiono due cani" />
<meta property="og:description" content="Incendio in una abitazione, a Lusiana, ieri sera, in via Pilastro. Non vi sono stati feriti, né tanto meno vittime umane. Però sono morti due cani..." />
<meta property="og:url" content="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="incendio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-03-28T14:56:10+00:00" />
<meta property="article:modified_time" content="2019-03-28T16:17:05+00:00" />
<meta property="og:updated_time" content="2019-03-28T16:17:05+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incendio in una abitazione, a Lusiana, ieri sera, in via Pilastro. Non vi sono stati feriti, né tanto meno vittime umane. Però sono morti due cani..." />
<meta name="twitter:title" content="Lusiana, va a fuoco una casa. Muoiono due cani" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://plus.google.com/u/0/+VicenzareportIt","https://twitter.com/Vicenzareport"],"@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","logo":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Lusiana, va a fuoco una casa. Muoiono due cani Feed dei commenti" href="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=135621' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F03%2Flusiana-va-a-fuoco-una-casa-muoiono-due-cani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F03%2Flusiana-va-a-fuoco-una-casa-muoiono-due-cani%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"cookiePolicyId":177325,"siteId":288821,"lang":"it" };
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-135621 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  28  marzo 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/filiera-ittica-nel-vicentino-sequestro-da-56-tonnellate/" title="Filiera ittica, sequestro da 56 tonnellate nel vicentino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/guardia-costiera-sequestro.jpg" width="660" height="330" alt="Filiera ittica, sequestro da 56 tonnellate nel vicentino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/filiera-ittica-nel-vicentino-sequestro-da-56-tonnellate/" title="Filiera ittica, sequestro da 56 tonnellate nel vicentino">Filiera ittica, sequestro da 56 tonnellate nel vicentino</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/bertoliana-il-pd-sede-da-migliorare-subito/" title="Bertoliana, il Pd: &#8220;Sede da migliorare subito&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/bertoliana-stanza-110x75.jpg" width="110" height="75" alt="Bertoliana, il Pd: &#8220;Sede da migliorare subito&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/bertoliana-il-pd-sede-da-migliorare-subito/" title="Bertoliana, il Pd: &#8220;Sede da migliorare subito&#8221;">Bertoliana, il Pd: &#8220;Sede da migliorare subito&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/controlli-antidroga-dei-carabinieri-nelle-scuole/" title="Controlli antidroga dei carabinieri nelle scuole"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/marijuana-scuola-cane-110x75.jpg" width="110" height="75" alt="Controlli antidroga dei carabinieri nelle scuole" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/controlli-antidroga-dei-carabinieri-nelle-scuole/" title="Controlli antidroga dei carabinieri nelle scuole">Controlli antidroga dei carabinieri nelle scuole</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/e-ricercato-per-frode-45enne-moldavo-arrestato/" title="E&#8217; ricercato per frode. 45enne moldavo arrestato"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-auto-veloce-110x75.jpg" width="110" height="75" alt="E&#8217; ricercato per frode. 45enne moldavo arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/e-ricercato-per-frode-45enne-moldavo-arrestato/" title="E&#8217; ricercato per frode. 45enne moldavo arrestato">E&#8217; ricercato per frode. 45enne moldavo arrestato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-crollo-ufficio-postale-sopralluogo-perito/" title="Crollo alle poste. Oggi il sopralluogo del perito"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/crollo-ufficio-postale-vicenza-via-del-mercato-nuovo-110x75.jpg" width="110" height="75" alt="Crollo alle poste. Oggi il sopralluogo del perito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-crollo-ufficio-postale-sopralluogo-perito/" title="Crollo alle poste. Oggi il sopralluogo del perito">Crollo alle poste. Oggi il sopralluogo del perito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/crollo-alle-poste-vicenza-ampliano-orari-altri-uffici/" title="Poste, si ampliano gli orari degli altri uffici"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/poste-italiane-660--110x75.jpg" width="110" height="75" alt="Poste, si ampliano gli orari degli altri uffici" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/crollo-alle-poste-vicenza-ampliano-orari-altri-uffici/" title="Poste, si ampliano gli orari degli altri uffici">Poste, si ampliano gli orari degli altri uffici</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/iva-non-versata-sequestrati-beni-per-45-milioni-di-euro/" title="Iva non versata, sequestro per 4,5 milioni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/guardia-finanza-110x75.jpg" width="110" height="75" alt="Iva non versata, sequestro per 4,5 milioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/iva-non-versata-sequestrati-beni-per-45-milioni-di-euro/" title="Iva non versata, sequestro per 4,5 milioni">Iva non versata, sequestro per 4,5 milioni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/travolto-dalla-ruota-del-trattore-muore-anziano/" title="Travolto dalla ruota del trattore. Muore anziano"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/soccor.-ambulanza.jpg" width="660" height="330" alt="Travolto dalla ruota del trattore. Muore anziano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/travolto-dalla-ruota-del-trattore-muore-anziano/" title="Travolto dalla ruota del trattore. Muore anziano">Travolto dalla ruota del trattore. Muore anziano</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/" title="Lusiana, va a fuoco una casa. Muoiono due cani"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana-110x75.jpg" width="110" height="75" alt="Lusiana, va a fuoco una casa. Muoiono due cani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/" title="Lusiana, va a fuoco una casa. Muoiono due cani">Lusiana, va a fuoco una casa. Muoiono due cani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/trissino-va-a-fuoco-capannone-agricolo/" title="Trissino, va a fuoco un capannone agricolo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incend-cap-110x75.jpg" width="110" height="75" alt="Trissino, va a fuoco un capannone agricolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/trissino-va-a-fuoco-capannone-agricolo/" title="Trissino, va a fuoco un capannone agricolo">Trissino, va a fuoco un capannone agricolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/e-ai-domiciliari-e-da-un-pugno-a-uomo-in-carcere/" title="È ai domiciliari e dà un pugno a uomo. In carcere"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/carabinieri-110x75.jpg" width="110" height="75" alt="È ai domiciliari e dà un pugno a uomo. In carcere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/e-ai-domiciliari-e-da-un-pugno-a-uomo-in-carcere/" title="È ai domiciliari e dà un pugno a uomo. In carcere">È ai domiciliari e dà un pugno a uomo. In carcere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/incendio-cornedo-distrutto-tetto-casa/" title="Cornedo, incendio distrugge il tetto di una casa"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-tetto-cornedo-110x75.jpg" width="110" height="75" alt="Cornedo, incendio distrugge il tetto di una casa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/incendio-cornedo-distrutto-tetto-casa/" title="Cornedo, incendio distrugge il tetto di una casa">Cornedo, incendio distrugge il tetto di una casa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/arzignano-lavori-palazzina-ex-stazione/" title="Arzignano, partiti i lavori nella ex stazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/stazione-arzignano-lavori-110x75.jpg" width="110" height="75" alt="Arzignano, partiti i lavori nella ex stazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/arzignano-lavori-palazzina-ex-stazione/" title="Arzignano, partiti i lavori nella ex stazione">Arzignano, partiti i lavori nella ex stazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/ospedale-santorso-nuova-sala-osservazione/" title="Santorso, all&#8217;ospedale c&#8217;è una nuova Sala osservazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/ospedale-santorso-pronto-soccorso-nuova-sala-emergenza-110x75.jpg" width="110" height="75" alt="Santorso, all&#8217;ospedale c&#8217;è una nuova Sala osservazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/ospedale-santorso-nuova-sala-osservazione/" title="Santorso, all&#8217;ospedale c&#8217;è una nuova Sala osservazione">Santorso, all&#8217;ospedale c&#8217;è una nuova Sala osservazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/elezioni-amministrative-torri-ripropone-marchioro/" title="Elezioni amministrative, a Torri si ripropone Marchioro"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/candidati-torri.jpg" width="660" height="330" alt="Elezioni amministrative, a Torri si ripropone Marchioro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/elezioni-amministrative-torri-ripropone-marchioro/" title="Elezioni amministrative, a Torri si ripropone Marchioro">Elezioni amministrative, a Torri si ripropone Marchioro</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/sulle-riforme-ce-poca-gara-dintelletti/" title="Sulle riforme c&#8217;è poca gara d&#8217;intelletti"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/voltaire-110x75.jpg" width="110" height="75" alt="Sulle riforme c&#8217;è poca gara d&#8217;intelletti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/sulle-riforme-ce-poca-gara-dintelletti/" title="Sulle riforme c&#8217;è poca gara d&#8217;intelletti">Sulle riforme c&#8217;è poca gara d&#8217;intelletti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/decadenza-5-stelle-popolo-e-democrazia-compiuta/" title="Decadenza 5 Stelle. Popolo e democrazia compiuta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/rousseau-110x75.jpg" width="110" height="75" alt="Decadenza 5 Stelle. Popolo e democrazia compiuta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/decadenza-5-stelle-popolo-e-democrazia-compiuta/" title="Decadenza 5 Stelle. Popolo e democrazia compiuta">Decadenza 5 Stelle. Popolo e democrazia compiuta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/falsi-politici-e-compulsivi-caregari/" title="Falsi politici e compulsivi &#8220;caregari&#8221; "><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-110x75.jpg" width="110" height="75" alt="Falsi politici e compulsivi &#8220;caregari&#8221; " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/falsi-politici-e-compulsivi-caregari/" title="Falsi politici e compulsivi &#8220;caregari&#8221; ">Falsi politici e compulsivi &#8220;caregari&#8221; </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/liberalismo-globalizzazione-hanno-fallito/" title="Liberismo e  globalizzazione hanno fallito"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/lavoro-societa-preghiera-economia-110x75.jpg" width="110" height="75" alt="Liberismo e  globalizzazione hanno fallito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/liberalismo-globalizzazione-hanno-fallito/" title="Liberismo e  globalizzazione hanno fallito">Liberismo e  globalizzazione hanno fallito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/primarie-pd-luisetto-giornata-memorabile/" title="Primarie Pd, Luisetto: &#8220;Giornata memorabile&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Primarie Pd, Luisetto: &#8220;Giornata memorabile&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/primarie-pd-luisetto-giornata-memorabile/" title="Primarie Pd, Luisetto: &#8220;Giornata memorabile&#8221;">Primarie Pd, Luisetto: &#8220;Giornata memorabile&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/bene-pd-bassano-vista-amministrative/" title="Bene il Pd a Bassano, in vista delle amministrative"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/bassano-110x75.jpg" width="110" height="75" alt="Bene il Pd a Bassano, in vista delle amministrative" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/bene-pd-bassano-vista-amministrative/" title="Bene il Pd a Bassano, in vista delle amministrative">Bene il Pd a Bassano, in vista delle amministrative</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/carenza-medici-dalla-regione-una-scelta-miope/" title="Carenza medici, dalla Regione una scelta miope?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/visita-dottore-pressione-medico-sanità.jpg" width="660" height="330" alt="Carenza medici, dalla Regione una scelta miope?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/carenza-medici-dalla-regione-una-scelta-miope/" title="Carenza medici, dalla Regione una scelta miope?">Carenza medici, dalla Regione una scelta miope?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/ok-del-veneto-ai-contratti-a-medici-pensionati/" title="Ok del Veneto ai contratti a medici pensionati"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/zaia-medici-110x75.jpg" width="110" height="75" alt="Ok del Veneto ai contratti a medici pensionati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/ok-del-veneto-ai-contratti-a-medici-pensionati/" title="Ok del Veneto ai contratti a medici pensionati">Ok del Veneto ai contratti a medici pensionati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/carenza-di-medici-e-peggio-la-toppa-del-buco/" title="&#8220;Carenza di medici, è peggio la toppa del buco&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/medici-ospedale-110x75.jpg" width="110" height="75" alt="&#8220;Carenza di medici, è peggio la toppa del buco&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/carenza-di-medici-e-peggio-la-toppa-del-buco/" title="&#8220;Carenza di medici, è peggio la toppa del buco&#8221;">&#8220;Carenza di medici, è peggio la toppa del buco&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/torna-un-po-di-maltempo-forte-vento-sul-veneto/" title="Torna un po&#8217; di maltempo. Forte vento sul Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/nuovole-vento-meteo-110x75.jpg" width="110" height="75" alt="Torna un po&#8217; di maltempo. Forte vento sul Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/torna-un-po-di-maltempo-forte-vento-sul-veneto/" title="Torna un po&#8217; di maltempo. Forte vento sul Veneto">Torna un po&#8217; di maltempo. Forte vento sul Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/preoccupa-la-siccita-ma-il-veneto-investe/" title="Preoccupa la siccità, ma il Veneto investe"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/siccita-112-110x75.jpg" width="110" height="75" alt="Preoccupa la siccità, ma il Veneto investe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/preoccupa-la-siccita-ma-il-veneto-investe/" title="Preoccupa la siccità, ma il Veneto investe">Preoccupa la siccità, ma il Veneto investe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/pfas-chi-amministrava-sapeva-e-non-ha-fatto-nulla/" title="Pfas, chi amministrava sapeva e non ha fatto nulla?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/greenpeace-pfas-1-110x75.jpg" width="110" height="75" alt="Pfas, chi amministrava sapeva e non ha fatto nulla?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/pfas-chi-amministrava-sapeva-e-non-ha-fatto-nulla/" title="Pfas, chi amministrava sapeva e non ha fatto nulla?">Pfas, chi amministrava sapeva e non ha fatto nulla?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/la-relazione-del-noe-sui-pfas-inchioda-anche-la-regione/" title="&#8220;Relazione del Noe sui Pfas inchioda anche la Regione&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="&#8220;Relazione del Noe sui Pfas inchioda anche la Regione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/la-relazione-del-noe-sui-pfas-inchioda-anche-la-regione/" title="&#8220;Relazione del Noe sui Pfas inchioda anche la Regione&#8221;">&#8220;Relazione del Noe sui Pfas inchioda anche la Regione&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/fattura-elettronica-complimenti-per-il-disastro/" title="Fattura elettronica, complimenti per il disastro!"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/tasse-calcolatrice-isee.jpg" width="660" height="330" alt="Fattura elettronica, complimenti per il disastro!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/fattura-elettronica-complimenti-per-il-disastro/" title="Fattura elettronica, complimenti per il disastro!">Fattura elettronica, complimenti per il disastro!</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/presentato-il-bilancio-di-attivita-di-veneto-sviluppo/" title="Presentato il bilancio di attività di Veneto Sviluppo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/finanza-speculaz-110x75.jpg" width="110" height="75" alt="Presentato il bilancio di attività di Veneto Sviluppo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/presentato-il-bilancio-di-attivita-di-veneto-sviluppo/" title="Presentato il bilancio di attività di Veneto Sviluppo">Presentato il bilancio di attività di Veneto Sviluppo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/torna-aedifica-come-costruire-domani/" title="Torna &#8220;Aedifica&#8221;, ovvero come &#8220;Costruire il domani&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/lavoro-edilizia-110x75.jpg" width="110" height="75" alt="Torna &#8220;Aedifica&#8221;, ovvero come &#8220;Costruire il domani&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/torna-aedifica-come-costruire-domani/" title="Torna &#8220;Aedifica&#8221;, ovvero come &#8220;Costruire il domani&#8221;">Torna &#8220;Aedifica&#8221;, ovvero come &#8220;Costruire il domani&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/brexit-problemi-doganali-comporta/" title="La Brexit e i problemi doganali che comporta"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="La Brexit e i problemi doganali che comporta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/brexit-problemi-doganali-comporta/" title="La Brexit e i problemi doganali che comporta">La Brexit e i problemi doganali che comporta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/recoaro-si-lavora-per-il-rilancio-del-complesso-termale/" title="Recoaro, si lavora al rilancio del complesso termale"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/terme-recoaro-000-110x75.jpg" width="110" height="75" alt="Recoaro, si lavora al rilancio del complesso termale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/recoaro-si-lavora-per-il-rilancio-del-complesso-termale/" title="Recoaro, si lavora al rilancio del complesso termale">Recoaro, si lavora al rilancio del complesso termale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/brexit-ecco-cosa-cambia-nelloperativita-doganale/" title="Brexit, ecco cosa cambia nell&#8217;operatività doganale"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/londra-city-110x75.jpg" width="110" height="75" alt="Brexit, ecco cosa cambia nell&#8217;operatività doganale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/brexit-ecco-cosa-cambia-nelloperativita-doganale/" title="Brexit, ecco cosa cambia nell&#8217;operatività doganale">Brexit, ecco cosa cambia nell&#8217;operatività doganale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/contributi-inail-imprese/" title="Contributi Inail, buone notizie per le imprese"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/tasse-calcolatrice-isee-110x75.jpg" width="110" height="75" alt="Contributi Inail, buone notizie per le imprese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/contributi-inail-imprese/" title="Contributi Inail, buone notizie per le imprese">Contributi Inail, buone notizie per le imprese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/sulle-riforme-ce-poca-gara-dintelletti/" title="Sulle riforme c&#8217;è poca gara d&#8217;intelletti"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/voltaire-310x165.jpg" width="310" height="165" alt="Sulle riforme c&#8217;è poca gara d&#8217;intelletti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/sulle-riforme-ce-poca-gara-dintelletti/" title="Sulle riforme c&#8217;è poca gara d&#8217;intelletti">Sulle riforme c&#8217;è poca gara d&#8217;intelletti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/decadenza-5-stelle-popolo-e-democrazia-compiuta/" title="Decadenza 5 Stelle. Popolo e democrazia compiuta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/rousseau-310x165.jpg" width="310" height="165" alt="Decadenza 5 Stelle. Popolo e democrazia compiuta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/decadenza-5-stelle-popolo-e-democrazia-compiuta/" title="Decadenza 5 Stelle. Popolo e democrazia compiuta">Decadenza 5 Stelle. Popolo e democrazia compiuta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/falsi-politici-e-compulsivi-caregari/" title="Falsi politici e compulsivi &#8220;caregari&#8221; "><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-310x165.jpg" width="310" height="165" alt="Falsi politici e compulsivi &#8220;caregari&#8221; " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/falsi-politici-e-compulsivi-caregari/" title="Falsi politici e compulsivi &#8220;caregari&#8221; ">Falsi politici e compulsivi &#8220;caregari&#8221; </a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/pianeta-plastica-pifferaio-magico/" title="Futuro del pianeta. La plastica e il pifferaio magico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/italia-spazio-pianeta-terra-310x165.jpg" width="310" height="165" alt="Futuro del pianeta. La plastica e il pifferaio magico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/pianeta-plastica-pifferaio-magico/" title="Futuro del pianeta. La plastica e il pifferaio magico">Futuro del pianeta. La plastica e il pifferaio magico</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>18 Marzo 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/bassano-litalia-non-piu-italiana-a-incontri-senza-censura/" title="L’Italia non più italiana a &#8220;Incontri senza censura&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/mario-giordano.jpg" width="660" height="330" alt="L’Italia non più italiana a &#8220;Incontri senza censura&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/bassano-litalia-non-piu-italiana-a-incontri-senza-censura/" title="L’Italia non più italiana a &#8220;Incontri senza censura&#8221;">L’Italia non più italiana a &#8220;Incontri senza censura&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-festa-del-cioccolato-in-corso-fogazzaro/" title="Vicenza, Festa del Cioccolato in corso Fogazzaro "><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/cioccolato-praline-110x75.jpg" width="110" height="75" alt="Vicenza, Festa del Cioccolato in corso Fogazzaro " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-festa-del-cioccolato-in-corso-fogazzaro/" title="Vicenza, Festa del Cioccolato in corso Fogazzaro ">Vicenza, Festa del Cioccolato in corso Fogazzaro </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/" title="Segnali preoccupanti per la libertà in Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/naziskin-110x75.jpg" width="110" height="75" alt="Segnali preoccupanti per la libertà in Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/" title="Segnali preoccupanti per la libertà in Italia">Segnali preoccupanti per la libertà in Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/donazzan-cariverona-penalizza-vicenza/" title="Donazzan: &#8220;Cariverona penalizza Vicenza&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/ospedale-san-bortolo-vicenza-110x75.jpg" width="110" height="75" alt="Donazzan: &#8220;Cariverona penalizza Vicenza&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/donazzan-cariverona-penalizza-vicenza/" title="Donazzan: &#8220;Cariverona penalizza Vicenza&#8221;">Donazzan: &#8220;Cariverona penalizza Vicenza&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/valli-on-line-portale-turistico-comune/" title="Valli, on line il portale turistico del Comune"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/sito-portale-turistico-valli-del-pasubio-110x75.jpg" width="110" height="75" alt="Valli, on line il portale turistico del Comune" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/valli-on-line-portale-turistico-comune/" title="Valli, on line il portale turistico del Comune">Valli, on line il portale turistico del Comune</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/mamme-no-pfas-in-piazza-per-un-futuro-migliore/" title="Mamme No Pfas in piazza per un futuro migliore"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/inquinamento-aria-ciminiera-110x75.jpg" width="110" height="75" alt="Mamme No Pfas in piazza per un futuro migliore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/mamme-no-pfas-in-piazza-per-un-futuro-migliore/" title="Mamme No Pfas in piazza per un futuro migliore">Mamme No Pfas in piazza per un futuro migliore</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Marzo 2019</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-sinergie-campo-culturale/" title="Vicenza, sempre più sinergie in campo culturale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/commissione-accademia-olimpica-110x75.jpg" width="110" height="75" alt="Vicenza, sempre più sinergie in campo culturale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-sinergie-campo-culturale/" title="Vicenza, sempre più sinergie in campo culturale">Vicenza, sempre più sinergie in campo culturale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/come-nelle-favole-il-teatro-che-fa-crescere/" title="&#8220;Come nelle favole&#8221;, il teatro che fa crescere"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/carlo-presotto-come-favola.jpg" width="660" height="330" alt="&#8220;Come nelle favole&#8221;, il teatro che fa crescere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/come-nelle-favole-il-teatro-che-fa-crescere/" title="&#8220;Come nelle favole&#8221;, il teatro che fa crescere">&#8220;Come nelle favole&#8221;, il teatro che fa crescere</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-musica-e-film-con-i-virtuosi-italiani/" title="Vicenza, musica e film con i Virtuosi Italiani"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/virtuosi-musica-1-110x75.jpg" width="110" height="75" alt="Vicenza, musica e film con i Virtuosi Italiani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-musica-e-film-con-i-virtuosi-italiani/" title="Vicenza, musica e film con i Virtuosi Italiani">Vicenza, musica e film con i Virtuosi Italiani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/teatro-corsa-a-tre-per-la-maschera-doro-2019/" title="Teatro, corsa a tre per la &#8220;Maschera d&#8217;oro&#8221; 2019"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/SerataFinale-maschera-doro-Fracasso-110x75.jpg" width="110" height="75" alt="Teatro, corsa a tre per la &#8220;Maschera d&#8217;oro&#8221; 2019" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/teatro-corsa-a-tre-per-la-maschera-doro-2019/" title="Teatro, corsa a tre per la &#8220;Maschera d&#8217;oro&#8221; 2019">Teatro, corsa a tre per la &#8220;Maschera d&#8217;oro&#8221; 2019</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/si-chiude-la-stagione-circo-al-teatro-comunale-di-vicenza/" title="Si chiude la stagione circo al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/Black-Blues-Brothers-110x75.jpg" width="110" height="75" alt="Si chiude la stagione circo al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/si-chiude-la-stagione-circo-al-teatro-comunale-di-vicenza/" title="Si chiude la stagione circo al Teatro Comunale di Vicenza">Si chiude la stagione circo al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-a-danza-in-rete-e-di-scena-pulcinella/" title="Vicenza, a Danza in Rete è di scena &#8220;Pulcinella&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/pilcinella-danza-contemporanea-110x75.jpg" width="110" height="75" alt="Vicenza, a Danza in Rete è di scena &#8220;Pulcinella&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/vicenza-a-danza-in-rete-e-di-scena-pulcinella/" title="Vicenza, a Danza in Rete è di scena &#8220;Pulcinella&#8221;">Vicenza, a Danza in Rete è di scena &#8220;Pulcinella&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/prosa-talking-heads-ii-di-scena-a-vicenza/" title="Prosa, &#8220;Talking Heads II&#8221; di scena a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/Michela-Cescon-110x75.jpg" width="110" height="75" alt="Prosa, &#8220;Talking Heads II&#8221; di scena a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/prosa-talking-heads-ii-di-scena-a-vicenza/" title="Prosa, &#8220;Talking Heads II&#8221; di scena a Vicenza">Prosa, &#8220;Talking Heads II&#8221; di scena a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/neve-dalla-campagna-di-russia-al-teatro-astra/" title="&#8220;Neve&#8221;, dalla campagna di Russia al Teatro Astra"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/Giovanni-Betto-Neve-110x75.jpg" width="110" height="75" alt="&#8220;Neve&#8221;, dalla campagna di Russia al Teatro Astra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/neve-dalla-campagna-di-russia-al-teatro-astra/" title="&#8220;Neve&#8221;, dalla campagna di Russia al Teatro Astra">&#8220;Neve&#8221;, dalla campagna di Russia al Teatro Astra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/basket-schio-ko-russia-orenburg-in-finale/" title="Basket, Schio stecca in Russia. Orenburg in finale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/bfs-orenburg-g1-sf-eurocup.jpg" width="660" height="330" alt="Basket, Schio stecca in Russia. Orenburg in finale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/basket-schio-ko-russia-orenburg-in-finale/" title="Basket, Schio stecca in Russia. Orenburg in finale">Basket, Schio stecca in Russia. Orenburg in finale</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/basket-il-beretta-schio-a-orenburg-per-ribaltare-il-6/" title="Basket, il Beretta Schio a Orenburg per ribaltare il -6"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/bfs-orenburg-g1-sf-po-eurocup-110x75.jpg" width="110" height="75" alt="Basket, il Beretta Schio a Orenburg per ribaltare il -6" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/basket-il-beretta-schio-a-orenburg-per-ribaltare-il-6/" title="Basket, il Beretta Schio a Orenburg per ribaltare il -6">Basket, il Beretta Schio a Orenburg per ribaltare il -6</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-ce-monza-lr-vicenza-con-coda-polemica/" title="Calcio, c&#8217;è Monza-LR Vicenza, con coda polemica"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/stadio-brianteo-monza-110x75.jpg" width="110" height="75" alt="Calcio, c&#8217;è Monza-LR Vicenza, con coda polemica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-ce-monza-lr-vicenza-con-coda-polemica/" title="Calcio, c&#8217;è Monza-LR Vicenza, con coda polemica">Calcio, c&#8217;è Monza-LR Vicenza, con coda polemica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-il-vicenza-delude-ancora-e-pari-con-il-sudtirol/" title="Calcio, il Vicenza delude ancora. E&#8217; pari con il Sudtirol"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/calcio-sudtirol-110x75.jpg" width="110" height="75" alt="Calcio, il Vicenza delude ancora. E&#8217; pari con il Sudtirol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-il-vicenza-delude-ancora-e-pari-con-il-sudtirol/" title="Calcio, il Vicenza delude ancora. E&#8217; pari con il Sudtirol">Calcio, il Vicenza delude ancora. E&#8217; pari con il Sudtirol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/basket-schio-batte-empoli-ed-e-primo-in-classifica/" title="Basket, Schio batte Empoli ed è primo in classifica"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/03/9a-schio-empoli-18-19-110x75.jpg" width="110" height="75" alt="Basket, Schio batte Empoli ed è primo in classifica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/basket-schio-batte-empoli-ed-e-primo-in-classifica/" title="Basket, Schio batte Empoli ed è primo in classifica">Basket, Schio batte Empoli ed è primo in classifica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-vicenza-in-trasferta-contro-il-sudtirol/" title="Calcio, Vicenza in trasferta contro il Südtirol"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/colella-giovanni-2-110x75.jpg" width="110" height="75" alt="Calcio, Vicenza in trasferta contro il Südtirol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-vicenza-in-trasferta-contro-il-sudtirol/" title="Calcio, Vicenza in trasferta contro il Südtirol">Calcio, Vicenza in trasferta contro il Südtirol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Marzo 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-monza-vicenza-senza-tifo-biancorosso/" title="Calcio, Monza-Vicenza senza tifo biancorosso?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/tifosi-curva-sud-vicenza-calcio-110x75.jpg" width="110" height="75" alt="Calcio, Monza-Vicenza senza tifo biancorosso?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/03/calcio-monza-vicenza-senza-tifo-biancorosso/" title="Calcio, Monza-Vicenza senza tifo biancorosso?">Calcio, Monza-Vicenza senza tifo biancorosso?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Marzo 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/03/travolto-dalla-ruota-del-trattore-muore-anziano/" title="Travolto dalla ruota del trattore. Muore anziano">Travolto dalla ruota del trattore. Muore anziano</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-135621 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-incendi tag-incendio" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Lusiana, va a fuoco una casa. Muoiono due cani</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Lusiana</strong> &#8211; Incendio in una abitazione, a Lusiana, ieri sera alle 21.30. E’ successo in via Pilastro e non vi sono stati feriti, né tanto meno vittime umane. Però sono purtroppo morti due cani, mentre altri due animali, due gatti, sono riusciti a salvarsi. Ad accorgersi di quanto avveniva è stato lo stesso proprietario, rientrando a casa, che si è reso conto che era in atto un incendio in una stanza al piano terra, adibita a deposito materiale. L&#8217;uomo ha provato con degli estintori a spegnere l’incendio, chiamando anche, nel contempo, i soccorsi.</p>
<p>Subito arrivati i vigili del fuoco, accorsi da Asiago, hanno spento le fiamme, evitando il coinvolgimento del resto dell’abitazione, che comunque è stata invasa completamente dai fumi della combustione. Al piano di sopra, per questo, sono stati morti i due cani, che hanno probabilmente respirato i fumi nocivi. Salvi invece i due gatti che si trovavano in un’altra stanza, con la porta chiusa.</p>
<p>Il forte calore ha causato il distacco delle malte e del laterizio nella stanza. Quanto alle cause dell’incendio, forse di origine elettrica, sono in corso gli accertamenti da parte dei vigili del fuoco. Interdetto, infine, l&#8217;uso dell&#8217;abitazione fino al ripristino degli impianti e delle condizioni di salubrità degli ambienti. Le operazioni di completo spegnimento e messa in sicurezza dell’abitazione sono terminate intorno a mezzanotte.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/&text=Lusiana%2C%20va%20a%20fuoco%20una%20casa.%20Muoiono%20due%20cani&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Lusiana, va a fuoco una casa. Muoiono due cani&body=https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-03-28T15:56:10+00:00","datePublished":"2019-03-28T15:56:10+00:00","dateModified":"2019-03-28T17:17:05+00:00","headline":"Lusiana, va a fuoco una casa. Muoiono due cani","name":"Lusiana, va a fuoco una casa. Muoiono due cani","keywords":"incendi,incendio","url":"https:\/\/www.vicenzareport.it\/2019\/03\/lusiana-va-a-fuoco-una-casa-muoiono-due-cani\/","description":"Lusiana - Incendio in una abitazione, a Lusiana, ieri sera alle 21.30. E\u2019 successo in via Pilastro e non vi sono stati feriti, n\u00e9 tanto meno vittime umane. Per\u00f2 sono purtroppo morti due cani, mentre a","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/03\/lusiana-va-a-fuoco-una-casa-muoiono-due-cani\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Provincia","articleBody":"Lusiana - Incendio in una abitazione, a Lusiana, ieri sera alle 21.30. E\u2019 successo in via Pilastro e non vi sono stati feriti, n\u00e9 tanto meno vittime umane. Per\u00f2 sono purtroppo morti due cani, mentre altri due animali, due gatti, sono riusciti a salvarsi. Ad accorgersi di quanto avveniva \u00e8 stato lo stesso proprietario, rientrando a casa, che si \u00e8 reso conto che era in atto un incendio in una stanza al piano terra, adibita a deposito materiale. L'uomo ha provato con degli estintori a spegnere l\u2019incendio, chiamando anche, nel contempo, i soccorsi.\r\n\r\nSubito arrivati i vigili del fuoco, accorsi da Asiago, hanno spento le fiamme, evitando il coinvolgimento del resto dell\u2019abitazione, che comunque \u00e8 stata invasa completamente dai fumi della combustione. Al piano di sopra, per questo, sono stati morti i due cani, che hanno probabilmente respirato i fumi nocivi. Salvi invece i due gatti che si trovavano in un\u2019altra stanza, con la porta chiusa.\r\n\r\nIl forte calore ha causato il distacco delle malte e del laterizio nella stanza. Quanto alle cause dell\u2019incendio, forse di origine elettrica, sono in corso gli accertamenti da parte dei vigili del fuoco. Interdetto, infine, l'uso dell'abitazione fino al ripristino degli impianti e delle condizioni di salubrit\u00e0 degli ambienti. Le operazioni di completo spegnimento e messa in sicurezza dell\u2019abitazione sono terminate intorno a mezzanotte.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2019\/03\/incendio-lusiana.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/trissino-va-a-fuoco-capannone-agricolo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incend-cap-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/03/trissino-va-a-fuoco-capannone-agricolo/" rel="bookmark">Trissino, va a fuoco un capannone agricolo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span></p>
			</div>
						<div class="related-item tie_slider">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/incendio-cornedo-distrutto-tetto-casa/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-tetto-cornedo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/03/incendio-cornedo-distrutto-tetto-casa/" rel="bookmark">Cornedo, incendio distrugge il tetto di una casa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Marzo 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/incendio-in-a4-in-fiamme-il-carico-nel-rimorchio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-autostrada-legno-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/03/incendio-in-a4-in-fiamme-il-carico-nel-rimorchio/" rel="bookmark">Incendio in A4, in fiamme il carico nel rimorchio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 Marzo 2019</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/incendi-nel-vicentino-un-intossicato-ed-un-ustionato/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/incendio-stoppie-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Incendi nel vicentino. Un intossicato ed un ustionato" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/incendi-nel-vicentino-un-intossicato-ed-un-ustionato/" rel="bookmark">Incendi nel vicentino. Un intossicato ed un ustionato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 Febbraio 2019</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Incendio a Torri di Quartesolo. Nove intossicati" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" rel="bookmark">Torri, appartamento va a fuoco. Nove feriti</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/incendio-montecchio-carabinieri-salvano-uomo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/incendio-montecchio-alte-carabinieri-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/incendio-montecchio-carabinieri-salvano-uomo/" rel="bookmark">Incendio nel terrazzino, i carabinieri salvano un uomo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='135621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='0a194fb38fee9b296d80b636b7edf3d1';
hf1V='c31b165c86d55f19a2a306048c5301c0';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="4cc0d0666e" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.vicenzareport.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2019/03/01/" aria-label="Articoli pubblicati in 1 March 2019">1</a></td><td><a href="https://www.vicenzareport.it/2019/03/02/" aria-label="Articoli pubblicati in 2 March 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/03/03/" aria-label="Articoli pubblicati in 3 March 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/03/04/" aria-label="Articoli pubblicati in 4 March 2019">4</a></td><td><a href="https://www.vicenzareport.it/2019/03/05/" aria-label="Articoli pubblicati in 5 March 2019">5</a></td><td><a href="https://www.vicenzareport.it/2019/03/06/" aria-label="Articoli pubblicati in 6 March 2019">6</a></td><td><a href="https://www.vicenzareport.it/2019/03/07/" aria-label="Articoli pubblicati in 7 March 2019">7</a></td><td><a href="https://www.vicenzareport.it/2019/03/08/" aria-label="Articoli pubblicati in 8 March 2019">8</a></td><td><a href="https://www.vicenzareport.it/2019/03/09/" aria-label="Articoli pubblicati in 9 March 2019">9</a></td><td><a href="https://www.vicenzareport.it/2019/03/10/" aria-label="Articoli pubblicati in 10 March 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/03/11/" aria-label="Articoli pubblicati in 11 March 2019">11</a></td><td><a href="https://www.vicenzareport.it/2019/03/12/" aria-label="Articoli pubblicati in 12 March 2019">12</a></td><td><a href="https://www.vicenzareport.it/2019/03/13/" aria-label="Articoli pubblicati in 13 March 2019">13</a></td><td><a href="https://www.vicenzareport.it/2019/03/14/" aria-label="Articoli pubblicati in 14 March 2019">14</a></td><td><a href="https://www.vicenzareport.it/2019/03/15/" aria-label="Articoli pubblicati in 15 March 2019">15</a></td><td><a href="https://www.vicenzareport.it/2019/03/16/" aria-label="Articoli pubblicati in 16 March 2019">16</a></td><td><a href="https://www.vicenzareport.it/2019/03/17/" aria-label="Articoli pubblicati in 17 March 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/03/18/" aria-label="Articoli pubblicati in 18 March 2019">18</a></td><td><a href="https://www.vicenzareport.it/2019/03/19/" aria-label="Articoli pubblicati in 19 March 2019">19</a></td><td><a href="https://www.vicenzareport.it/2019/03/20/" aria-label="Articoli pubblicati in 20 March 2019">20</a></td><td><a href="https://www.vicenzareport.it/2019/03/21/" aria-label="Articoli pubblicati in 21 March 2019">21</a></td><td><a href="https://www.vicenzareport.it/2019/03/22/" aria-label="Articoli pubblicati in 22 March 2019">22</a></td><td><a href="https://www.vicenzareport.it/2019/03/23/" aria-label="Articoli pubblicati in 23 March 2019">23</a></td><td><a href="https://www.vicenzareport.it/2019/03/24/" aria-label="Articoli pubblicati in 24 March 2019">24</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/03/25/" aria-label="Articoli pubblicati in 25 March 2019">25</a></td><td><a href="https://www.vicenzareport.it/2019/03/26/" aria-label="Articoli pubblicati in 26 March 2019">26</a></td><td><a href="https://www.vicenzareport.it/2019/03/27/" aria-label="Articoli pubblicati in 27 March 2019">27</a></td><td id="today"><a href="https://www.vicenzareport.it/2019/03/28/" aria-label="Articoli pubblicati in 28 March 2019">28</a></td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-14" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-17" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-18" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-20" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-21" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-22" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/incidente-stradale/" class="tag-cloud-link tag-link-1571 tag-link-position-23" style="font-size: 8pt;">incidente stradale</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-24" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-25" style="font-size: 8pt;">scuola</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5563">
		Redazione: Lei dice "banalizzando"... Forse ho semplificato, certamente ho generalizzato, m... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5562">
		Alex Cioni: Lei sta banalizzando una questione molto seria. Basterebbe il dato anagrafico de... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5561">
		Redazione: La paura dei migranti è del tutto costruita, a solo scopo elettorale. E' pura e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5560">
		Alex Cioni: La paura verso i migranti non è nulla di costruito è una realtà figlia di questi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5559">
		Redazione: No, non credo che si tratti di una paranoia... In Italia sono in molti, per fort... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pfas, la Regione si insinua nel fallimento Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Repubblica Enrico De Nicola firma la Costituzione della Repubblica Italiana. Era il 27 dicembre 1947" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Novembre 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comments">6</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/travolto-dalla-ruota-del-trattore-muore-anziano/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/01/soccor.-ambulanza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Travolto dalla ruota del trattore. Muore anziano" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/03/travolto-dalla-ruota-del-trattore-muore-anziano/">Travolto dalla ruota del trattore. Muore anziano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/filiera-ittica-nel-vicentino-sequestro-da-56-tonnellate/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/guardia-costiera-sequestro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/03/filiera-ittica-nel-vicentino-sequestro-da-56-tonnellate/">Filiera ittica, sequestro da 56 tonnellate nel vicentino</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incendio-lusiana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/03/lusiana-va-a-fuoco-una-casa-muoiono-due-cani/">Lusiana, va a fuoco una casa. Muoiono due cani</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>		</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/trissino-va-a-fuoco-capannone-agricolo/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/03/incend-cap-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/03/trissino-va-a-fuoco-capannone-agricolo/">Trissino, va a fuoco un capannone agricolo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/03/e-ai-domiciliari-e-da-un-pugno-a-uomo-in-carcere/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/06/carabinieri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="È ai domiciliari e dà un pugno a uomo. In carcere" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/03/e-ai-domiciliari-e-da-un-pugno-a-uomo-in-carcere/">È ai domiciliari e dà un pugno a uomo. In carcere</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Marzo 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5563">
		Redazione: Lei dice "banalizzando"... Forse ho semplificato, certamente ho generalizzato, m... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5562">
		Alex Cioni: Lei sta banalizzando una questione molto seria. Basterebbe il dato anagrafico de... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5561">
		Redazione: La paura dei migranti è del tutto costruita, a solo scopo elettorale. E' pura e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5560">
		Alex Cioni: La paura verso i migranti non è nulla di costruito è una realtà figlia di questi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5aefc8d2aaf0ef1731459ddeefd9966?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5559">
		Redazione: No, non credo che si tratti di una paranoia... In Italia sono in molti, per fort... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd09093ed0f8e80fcdb919589f65e689?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/segnali-preoccupanti-per-la-liberta-in-italia/#comment-5558">
		Alex Cioni: Mamma mia che paranoici. Nemmeno i comunisti del PCI furono così patologicamente... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/23f36287e283e798b226927bbd5dbeb7?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/23f36287e283e798b226927bbd5dbeb7?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/03/sulle-riforme-ce-poca-gara-dintelletti/#comment-5557">
		Paolo Bonacchi: E' un'anomalia intellettuale e morale che articoli come questo non siano condivi... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='0a194fb38fee9b296d80b636b7edf3d1';
hf4V='c31b165c86d55f19a2a306048c5301c0';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/public.82ef7cbc.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.5e4e339a.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>