<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Torri di Quartesolo, va a fuoco un appartamento. Nove feriti</title>
<meta property="og:title" content="Torri, va a fuoco un appartamento. Nove persone ferite - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Torri di Quartesolo - E' di nove persone, tra le quali due bambini, il bilancio dei feriti per le co"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nove feriti, tra i quali due bambini, per l&#039;incendio di un appartamento in una palazzina di via Cividale, a Torri di Quartesolo. E&#039; successo questa mattina"/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torri di Quartesolo, va a fuoco un appartamento. Nove feriti" />
<meta property="og:description" content="Nove feriti, tra i quali due bambini, per l&#039;incendio di un appartamento in una palazzina di via Cividale, a Torri di Quartesolo. E&#039; successo questa mattina" />
<meta property="og:url" content="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="incendio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-02-25T10:40:53+00:00" />
<meta property="article:modified_time" content="2019-02-25T12:25:39+00:00" />
<meta property="og:updated_time" content="2019-02-25T12:25:39+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="525" />
<meta property="og:image:alt" content="Incendio a Torri di Quartesolo. Nove intossicati" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nove feriti, tra i quali due bambini, per l&#039;incendio di un appartamento in una palazzina di via Cividale, a Torri di Quartesolo. E&#039; successo questa mattina" />
<meta name="twitter:title" content="Torri di Quartesolo, va a fuoco un appartamento. Nove feriti" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio.jpg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://plus.google.com/u/0/+VicenzareportIt","https://twitter.com/Vicenzareport"],"@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","logo":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Torri, va a fuoco un appartamento. Nove persone ferite Feed dei commenti" href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=133607' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F02%2Ftorri-va-a-fuoco-un-appartamento-nove-feriti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F02%2Ftorri-va-a-fuoco-un-appartamento-nove-feriti%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-133607 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunedì ,  25  febbraio 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/su-campo-marzo-si-fa-troppa-demagogia/" title="&#8220;Su Campo Marzo si fa troppa demagogia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/carabinieri-controlli-campo-marzo.jpg" width="660" height="330" alt="&#8220;Su Campo Marzo si fa troppa demagogia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/su-campo-marzo-si-fa-troppa-demagogia/" title="&#8220;Su Campo Marzo si fa troppa demagogia&#8221;">&#8220;Su Campo Marzo si fa troppa demagogia&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/campo-marzo-siotto-risponde-alle-critiche-di-colombara/" title="Campo Marzo, Siotto risponde a Colombara"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/campo-marzo-1-110x75.jpg" width="110" height="75" alt="Campo Marzo, Siotto risponde a Colombara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/campo-marzo-siotto-risponde-alle-critiche-di-colombara/" title="Campo Marzo, Siotto risponde a Colombara">Campo Marzo, Siotto risponde a Colombara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/per-campo-marzo-serve-un-cambio-di-strategia/" title="&#8220;Per Campo Marzo serve un cambio di strategia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/polizia-locale-vicenza-campo-marzo-1-110x75.jpg" width="110" height="75" alt="&#8220;Per Campo Marzo serve un cambio di strategia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/per-campo-marzo-serve-un-cambio-di-strategia/" title="&#8220;Per Campo Marzo serve un cambio di strategia&#8221;">&#8220;Per Campo Marzo serve un cambio di strategia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2019</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/campo-marzo-colombara-retata/" title="&#8220;Dopo la retata a Campo Marzo, tutto come prima&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/bivacco-verdi-campo-marzo-1-110x75.jpg" width="110" height="75" alt="&#8220;Dopo la retata a Campo Marzo, tutto come prima&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/campo-marzo-colombara-retata/" title="&#8220;Dopo la retata a Campo Marzo, tutto come prima&#8221;">&#8220;Dopo la retata a Campo Marzo, tutto come prima&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/bimbo-investito-da-un-autobus-a-vicenza-e-grave/" title="Bimbo investito da un autobus a Vicenza. E&#8217; grave"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/ambulanza-118-110x75.jpg" width="110" height="75" alt="Bimbo investito da un autobus a Vicenza. E&#8217; grave" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/bimbo-investito-da-un-autobus-a-vicenza-e-grave/" title="Bimbo investito da un autobus a Vicenza. E&#8217; grave">Bimbo investito da un autobus a Vicenza. E&#8217; grave</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-ancora-sotto-la-cappa-dello-smog/" title="Vicenza ancora sotto la cappa dello smog"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inquinamento-atmosferico-smog-aria-pm10-110x75.jpg" width="110" height="75" alt="Vicenza ancora sotto la cappa dello smog" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-ancora-sotto-la-cappa-dello-smog/" title="Vicenza ancora sotto la cappa dello smog">Vicenza ancora sotto la cappa dello smog</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-torrione-porta-castello-2/" title="Vicenza, torna alla città il Torrione di Porta Castello"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/torrione-tosetto-110x75.jpg" width="110" height="75" alt="Vicenza, torna alla città il Torrione di Porta Castello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-torrione-porta-castello-2/" title="Vicenza, torna alla città il Torrione di Porta Castello">Vicenza, torna alla città il Torrione di Porta Castello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" title="Torri, va a fuoco un appartamento. Nove persone ferite"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio-660x330.jpg" width="660" height="330" alt="Torri, va a fuoco un appartamento. Nove persone ferite" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" title="Torri, va a fuoco un appartamento. Nove persone ferite">Torri, va a fuoco un appartamento. Nove persone ferite</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/assalto-bancomat-torri-di-quartesolo/" title="Assalto al bancomat, nella notte, a Torri di Quartesolo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/bancomat-2-110x75.jpg" width="110" height="75" alt="Assalto al bancomat, nella notte, a Torri di Quartesolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/assalto-bancomat-torri-di-quartesolo/" title="Assalto al bancomat, nella notte, a Torri di Quartesolo">Assalto al bancomat, nella notte, a Torri di Quartesolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/foza-fuoco-stalla-sei-cavalli-morti/" title="Foza, va a fuoco una stalla. Sei cavalli morti"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/stalla-incendio-110x75.jpg" width="110" height="75" alt="Foza, va a fuoco una stalla. Sei cavalli morti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/foza-fuoco-stalla-sei-cavalli-morti/" title="Foza, va a fuoco una stalla. Sei cavalli morti">Foza, va a fuoco una stalla. Sei cavalli morti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/incendio-a-montecchio-tre-persone-intossicate/" title="Incendio a Montecchio, tre persone intossicate"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/montechio-incendio-110x75.jpg" width="110" height="75" alt="Incendio a Montecchio, tre persone intossicate" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/incendio-a-montecchio-tre-persone-intossicate/" title="Incendio a Montecchio, tre persone intossicate">Incendio a Montecchio, tre persone intossicate</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/montecchio-due-ospedale-incendio-poggiolo/" title="Montecchio, incendio sul poggiolo. Due in ospedale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/alte-ceccato-incendio-poggiolo-110x75.jpg" width="110" height="75" alt="Montecchio, incendio sul poggiolo. Due in ospedale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/montecchio-due-ospedale-incendio-poggiolo/" title="Montecchio, incendio sul poggiolo. Due in ospedale">Montecchio, incendio sul poggiolo. Due in ospedale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/caldogno-auto-si-rovescia-nella-notte-due-feriti/" title="Caldogno, auto si rovescia nella notte. Due feriti"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/inci-cald-110x75.jpg" width="110" height="75" alt="Caldogno, auto si rovescia nella notte. Due feriti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/caldogno-auto-si-rovescia-nella-notte-due-feriti/" title="Caldogno, auto si rovescia nella notte. Due feriti">Caldogno, auto si rovescia nella notte. Due feriti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/tragico-scontro-fra-auto-muore-una-ragazza-di-29-anni/" title="Tragico scontro fra auto. Muore ragazza di 29 anni"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/incident-grantorto-110x75.jpg" width="110" height="75" alt="Tragico scontro fra auto. Muore ragazza di 29 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/tragico-scontro-fra-auto-muore-una-ragazza-di-29-anni/" title="Tragico scontro fra auto. Muore ragazza di 29 anni">Tragico scontro fra auto. Muore ragazza di 29 anni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/indipendentismo-veneto-e-catalano-fallimenti-di-successo/" title="Indipendentismo, fallimento di successo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/indipentisti-veneto-catalogna.jpg" width="660" height="330" alt="Indipendentismo, fallimento di successo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/indipendentismo-veneto-e-catalano-fallimenti-di-successo/" title="Indipendentismo, fallimento di successo">Indipendentismo, fallimento di successo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/il-ministro-fraccaro-sollecitato-sulla-democrazia-diretta/" title="Ministro Fraccaro sollecitato sulla democrazia diretta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/elezioni-voto-urna-referendum-110x75.jpg" width="110" height="75" alt="Ministro Fraccaro sollecitato sulla democrazia diretta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/il-ministro-fraccaro-sollecitato-sulla-democrazia-diretta/" title="Ministro Fraccaro sollecitato sulla democrazia diretta">Ministro Fraccaro sollecitato sulla democrazia diretta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/solo-politica-ricerca-potere/" title="&#8220;Nessuna elaborazione politica, solo potere&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/eraldo-barcaro-110x75.jpg" width="110" height="75" alt="&#8220;Nessuna elaborazione politica, solo potere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/solo-politica-ricerca-potere/" title="&#8220;Nessuna elaborazione politica, solo potere&#8221;">&#8220;Nessuna elaborazione politica, solo potere&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/un-paradosso-della-costituzione-italiana/" title="Un paradosso della Costituzione italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/castello-vaduz-110x75.jpg" width="110" height="75" alt="Un paradosso della Costituzione italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/un-paradosso-della-costituzione-italiana/" title="Un paradosso della Costituzione italiana">Un paradosso della Costituzione italiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/lindipendentismo-veneto-fa-sempre-le-stesse-cose/" title="L’indipendentismo veneto fa sempre le stesse cose"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/indipentisti-veneto-catalogna-110x75.jpg" width="110" height="75" alt="L’indipendentismo veneto fa sempre le stesse cose" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/lindipendentismo-veneto-fa-sempre-le-stesse-cose/" title="L’indipendentismo veneto fa sempre le stesse cose">L’indipendentismo veneto fa sempre le stesse cose</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/dimensioni-eccessive-sono-problema/" title="Le dimensioni eccessive sono un problema"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/gas-cucina-110x75.jpg" width="110" height="75" alt="Le dimensioni eccessive sono un problema" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/dimensioni-eccessive-sono-problema/" title="Le dimensioni eccessive sono un problema">Le dimensioni eccessive sono un problema</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/democrazia-rappresentativa-un-falso-mandato/" title="Un falso mandato la democrazia rappresentativa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/elezioni-schede-spoglio-110x75.jpg" width="110" height="75" alt="Un falso mandato la democrazia rappresentativa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/democrazia-rappresentativa-un-falso-mandato/" title="Un falso mandato la democrazia rappresentativa">Un falso mandato la democrazia rappresentativa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/veneto-west-nile-piano-antizanzare/" title="West Nile, il Veneto vara il piano antizanzare"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/zanzara-west-nile.jpg" width="660" height="330" alt="West Nile, il Veneto vara il piano antizanzare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/veneto-west-nile-piano-antizanzare/" title="West Nile, il Veneto vara il piano antizanzare">West Nile, il Veneto vara il piano antizanzare</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/smog-bottacin-situazione-complicata/" title="Smog, Bottacin: “Situazione complicata”"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Smog, Bottacin: “Situazione complicata”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/smog-bottacin-situazione-complicata/" title="Smog, Bottacin: “Situazione complicata”">Smog, Bottacin: “Situazione complicata”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/pfas-confermato-il-rischio-per-gestanti-e-neonati/" title="Pfas, confermato il rischio per gestanti e neonati"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-110x75.jpg" width="110" height="75" alt="Pfas, confermato il rischio per gestanti e neonati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/pfas-confermato-il-rischio-per-gestanti-e-neonati/" title="Pfas, confermato il rischio per gestanti e neonati">Pfas, confermato il rischio per gestanti e neonati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/anche-la-camorra-in-veneto-oggi-una-nuova-prova/" title="Anche la camorra in Veneto. Oggi una nuova prova"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/dia-anti-mafia-polizia-110x75.jpg" width="110" height="75" alt="Anche la camorra in Veneto. Oggi una nuova prova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/anche-la-camorra-in-veneto-oggi-una-nuova-prova/" title="Anche la camorra in Veneto. Oggi una nuova prova">Anche la camorra in Veneto. Oggi una nuova prova</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/ne-pioggia-ne-vento-e-di-nuovo-allarme-per-lo-smog/" title="Né pioggia né vento. E&#8217; di nuovo allarme smog"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/inquinamento-atmosferico-padana-smog-satellite-110x75.jpg" width="110" height="75" alt="Né pioggia né vento. E&#8217; di nuovo allarme smog" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/ne-pioggia-ne-vento-e-di-nuovo-allarme-per-lo-smog/" title="Né pioggia né vento. E&#8217; di nuovo allarme smog">Né pioggia né vento. E&#8217; di nuovo allarme smog</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/cosa-succede-sanita-veneta/" title="Cosa sta succedendo alla sanità veneta?"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/cannula-vena-sanita-110x75.jpg" width="110" height="75" alt="Cosa sta succedendo alla sanità veneta?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/cosa-succede-sanita-veneta/" title="Cosa sta succedendo alla sanità veneta?">Cosa sta succedendo alla sanità veneta?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/autonomia-zaia-pronti-per-lultimo-miglio/" title="Autonomia, Zaia: &#8220;Pronti per l’ultimo miglio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Autonomia, Zaia: &#8220;Pronti per l’ultimo miglio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/autonomia-zaia-pronti-per-lultimo-miglio/" title="Autonomia, Zaia: &#8220;Pronti per l’ultimo miglio&#8221;">Autonomia, Zaia: &#8220;Pronti per l’ultimo miglio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/ciambetti-agenzie-rating-come-divino-otelma/" title="Ciambetti: &#8220;Agenzie di rating come il Divino Otelma&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/fitch-ratings.jpg" width="660" height="330" alt="Ciambetti: &#8220;Agenzie di rating come il Divino Otelma&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/ciambetti-agenzie-rating-come-divino-otelma/" title="Ciambetti: &#8220;Agenzie di rating come il Divino Otelma&#8221;">Ciambetti: &#8220;Agenzie di rating come il Divino Otelma&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/lindustria-vicentina-frena-ma-nel-complesso-tiene/" title="L’industria vicentina frena, ma nel complesso tiene"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/confindustria-110x75.jpg" width="110" height="75" alt="L’industria vicentina frena, ma nel complesso tiene" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/lindustria-vicentina-frena-ma-nel-complesso-tiene/" title="L’industria vicentina frena, ma nel complesso tiene">L’industria vicentina frena, ma nel complesso tiene</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/magazzini-autoportanti-ce-liper-ammortamento/" title="Magazzini autoportanti, c&#8217;è l&#8217;iper-ammortamento"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/magazzino-industriale-110x75.jpg" width="110" height="75" alt="Magazzini autoportanti, c&#8217;è l&#8217;iper-ammortamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/magazzini-autoportanti-ce-liper-ammortamento/" title="Magazzini autoportanti, c&#8217;è l&#8217;iper-ammortamento">Magazzini autoportanti, c&#8217;è l&#8217;iper-ammortamento</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/italia-chiama-francia-incontro-confindustria/" title="Italia chiama Francia. Un incontro di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/parigi-tour-eiffel-110x75.jpg" width="110" height="75" alt="Italia chiama Francia. Un incontro di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/italia-chiama-francia-incontro-confindustria/" title="Italia chiama Francia. Un incontro di Confindustria">Italia chiama Francia. Un incontro di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/un-accordo-per-il-legname-delle-foreste-danneggiate/" title="Un accordo per il legname delle foreste danneggiate"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/legname-montagna-110x75.jpg" width="110" height="75" alt="Un accordo per il legname delle foreste danneggiate" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/un-accordo-per-il-legname-delle-foreste-danneggiate/" title="Un accordo per il legname delle foreste danneggiate">Un accordo per il legname delle foreste danneggiate</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/edifici-pubblici-sicurezza-67-milioni-vicentino/" title="Edifici pubblici in sicurezza. 6,7 milioni al vicentino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/manocchi-dalla-vecchia-bonomo-110x75.jpg" width="110" height="75" alt="Edifici pubblici in sicurezza. 6,7 milioni al vicentino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/edifici-pubblici-sicurezza-67-milioni-vicentino/" title="Edifici pubblici in sicurezza. 6,7 milioni al vicentino">Edifici pubblici in sicurezza. 6,7 milioni al vicentino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/alternanza-scuola-lavoro-vicenza-sindacati/" title="Vicenza, i sindacati per l&#8217;alternanza scuola-lavoro"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/studenti-lavoro-elettronica-computer-110x75.jpg" width="110" height="75" alt="Vicenza, i sindacati per l&#8217;alternanza scuola-lavoro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/alternanza-scuola-lavoro-vicenza-sindacati/" title="Vicenza, i sindacati per l&#8217;alternanza scuola-lavoro">Vicenza, i sindacati per l&#8217;alternanza scuola-lavoro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/indipendentismo-veneto-e-catalano-fallimenti-di-successo/" title="Indipendentismo, fallimento di successo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/indipentisti-veneto-catalogna-310x165.jpg" width="310" height="165" alt="Indipendentismo, fallimento di successo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/indipendentismo-veneto-e-catalano-fallimenti-di-successo/" title="Indipendentismo, fallimento di successo">Indipendentismo, fallimento di successo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/il-ministro-fraccaro-sollecitato-sulla-democrazia-diretta/" title="Ministro Fraccaro sollecitato sulla democrazia diretta"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/elezioni-voto-urna-referendum-310x165.jpg" width="310" height="165" alt="Ministro Fraccaro sollecitato sulla democrazia diretta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/il-ministro-fraccaro-sollecitato-sulla-democrazia-diretta/" title="Ministro Fraccaro sollecitato sulla democrazia diretta">Ministro Fraccaro sollecitato sulla democrazia diretta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/solo-politica-ricerca-potere/" title="&#8220;Nessuna elaborazione politica, solo potere&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/eraldo-barcaro-310x165.jpg" width="310" height="165" alt="&#8220;Nessuna elaborazione politica, solo potere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/solo-politica-ricerca-potere/" title="&#8220;Nessuna elaborazione politica, solo potere&#8221;">&#8220;Nessuna elaborazione politica, solo potere&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/" title="Ufficio passaporti online non a misura di anziano"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/passaporto-310x165.jpg" width="310" height="165" alt="Ufficio passaporti online non a misura di anziano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/" title="Ufficio passaporti online non a misura di anziano">Ufficio passaporti online non a misura di anziano</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13 Febbraio 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-al-via-i-corsi-per-diventare-soccorritori/" title="Vicenza, al via i corsi per diventare soccorritori"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/croce-verde-660x330.jpg" width="660" height="330" alt="Vicenza, al via i corsi per diventare soccorritori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-al-via-i-corsi-per-diventare-soccorritori/" title="Vicenza, al via i corsi per diventare soccorritori">Vicenza, al via i corsi per diventare soccorritori</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/hollywood-allolimpico-e-il-regista-michael-hoffman/" title="Hollywood all&#8217;Olimpico. E&#8217; il regista Michael Hoffman"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/hoffman-celebron-110x75.jpg" width="110" height="75" alt="Hollywood all&#8217;Olimpico. E&#8217; il regista Michael Hoffman" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/hollywood-allolimpico-e-il-regista-michael-hoffman/" title="Hollywood all&#8217;Olimpico. E&#8217; il regista Michael Hoffman">Hollywood all&#8217;Olimpico. E&#8217; il regista Michael Hoffman</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/influenza-in-calo-in-veneto-69-casi-gravi-e-13-decessi/" title="Influenza in calo in Veneto. 69 casi gravi e 13 decessi"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/termometro-influenza-new-110x75.jpg" width="110" height="75" alt="Influenza in calo in Veneto. 69 casi gravi e 13 decessi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/influenza-in-calo-in-veneto-69-casi-gravi-e-13-decessi/" title="Influenza in calo in Veneto. 69 casi gravi e 13 decessi">Influenza in calo in Veneto. 69 casi gravi e 13 decessi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/quale-autonomia-per-la-scuola-veneta-il-pd-si-interroga/" title="Autonomia e scuola in Veneto. Il Pd si interroga"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/scuola-student-110x75.jpg" width="110" height="75" alt="Autonomia e scuola in Veneto. Il Pd si interroga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/quale-autonomia-per-la-scuola-veneta-il-pd-si-interroga/" title="Autonomia e scuola in Veneto. Il Pd si interroga">Autonomia e scuola in Veneto. Il Pd si interroga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-incontro-per-una-europa-dei-beni-comuni/" title="Vicenza, incontro per &#8220;Una Europa dei beni comuni&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Vicenza, incontro per &#8220;Una Europa dei beni comuni&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-incontro-per-una-europa-dei-beni-comuni/" title="Vicenza, incontro per &#8220;Una Europa dei beni comuni&#8221;">Vicenza, incontro per &#8220;Una Europa dei beni comuni&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/thiene-il-castello-sfoglia-andrea-palladio/" title="Thiene, il Castello &#8220;sfoglia&#8221; Andrea Palladio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/castello-thiene-110x75.jpg" width="110" height="75" alt="Thiene, il Castello &#8220;sfoglia&#8221; Andrea Palladio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/thiene-il-castello-sfoglia-andrea-palladio/" title="Thiene, il Castello &#8220;sfoglia&#8221; Andrea Palladio">Thiene, il Castello &#8220;sfoglia&#8221; Andrea Palladio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/mori-dopo-il-cesareo-fatto-da-un-finto-ginecologo/" title="Morì dopo il cesareo fatto da un finto ginecologo&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2014/07/ospedale-bassano-e1473098887300-110x75.jpg" width="110" height="75" alt="Morì dopo il cesareo fatto da un finto ginecologo&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/mori-dopo-il-cesareo-fatto-da-un-finto-ginecologo/" title="Morì dopo il cesareo fatto da un finto ginecologo&#8230;">Morì dopo il cesareo fatto da un finto ginecologo&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/lonigo-torna-il-marzo-musicale-leoniceno/" title="Lonigo, torna il Marzo Musicale Leoniceno"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/Duo-Chromatique.jpg" width="660" height="330" alt="Lonigo, torna il Marzo Musicale Leoniceno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/lonigo-torna-il-marzo-musicale-leoniceno/" title="Lonigo, torna il Marzo Musicale Leoniceno">Lonigo, torna il Marzo Musicale Leoniceno</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-a-teatrosei-lo-scrigno-presenta-7-minuti/" title="Vicenza, a TeatroSei Lo Scrigno presenta &#8220;7 minuti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/teatrosei-110x75.jpg" width="110" height="75" alt="Vicenza, a TeatroSei Lo Scrigno presenta &#8220;7 minuti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-a-teatrosei-lo-scrigno-presenta-7-minuti/" title="Vicenza, a TeatroSei Lo Scrigno presenta &#8220;7 minuti&#8221;">Vicenza, a TeatroSei Lo Scrigno presenta &#8220;7 minuti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-le-sonate-di-scarlatti-ai-sabati-musicali/" title="Vicenza, le sonate di Scarlatti ai Sabati Musicali"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/clavicembalo-110x75.jpg" width="110" height="75" alt="Vicenza, le sonate di Scarlatti ai Sabati Musicali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-le-sonate-di-scarlatti-ai-sabati-musicali/" title="Vicenza, le sonate di Scarlatti ai Sabati Musicali">Vicenza, le sonate di Scarlatti ai Sabati Musicali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/la-paul-taylor-dance-company-al-comunale-di-vicenza/" title="La Paul Taylor Dance al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/Paul-Taylor-Dance-1-110x75.jpg" width="110" height="75" alt="La Paul Taylor Dance al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/la-paul-taylor-dance-company-al-comunale-di-vicenza/" title="La Paul Taylor Dance al Comunale di Vicenza">La Paul Taylor Dance al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-la-storia-dellarte-torna-in-teatro/" title="Vicenza, la storia dell’arte torna in teatro"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/Xavier-Salomon-ph-MarcoFurioMagliani-110x75.jpg" width="110" height="75" alt="Vicenza, la storia dell’arte torna in teatro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/vicenza-la-storia-dellarte-torna-in-teatro/" title="Vicenza, la storia dell’arte torna in teatro">Vicenza, la storia dell’arte torna in teatro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/beethoven-violino-pianoforte-vicenza/" title="Beethoven per violino e pianoforte a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/Isabelle-Faust-110x75.jpg" width="110" height="75" alt="Beethoven per violino e pianoforte a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/beethoven-violino-pianoforte-vicenza/" title="Beethoven per violino e pianoforte a Vicenza">Beethoven per violino e pianoforte a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/dueville-la-etno-music-di-flatus-mundi-al-busnelli/" title="Dueville, la etno music di Flatus Mundi al Busnelli"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/Flatus-Mundi-110x75.jpg" width="110" height="75" alt="Dueville, la etno music di Flatus Mundi al Busnelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/dueville-la-etno-music-di-flatus-mundi-al-busnelli/" title="Dueville, la etno music di Flatus Mundi al Busnelli">Dueville, la etno music di Flatus Mundi al Busnelli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/calcio-vicenza-sconfitto-a-verona-serena-si-dimette/" title="Il Vicenza cade a Verona. Serena lascia e torna Colella"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/serena-colella.jpg" width="660" height="330" alt="Il Vicenza cade a Verona. Serena lascia e torna Colella" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/calcio-vicenza-sconfitto-a-verona-serena-si-dimette/" title="Il Vicenza cade a Verona. Serena lascia e torna Colella">Il Vicenza cade a Verona. Serena lascia e torna Colella</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-bella-vittoria-del-famila-schio-contro-san-martino/" title="Basket, bella vittoria di Schio contro San Martino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/8r-schio-sml-18-19-110x75.jpg" width="110" height="75" alt="Basket, bella vittoria di Schio contro San Martino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-bella-vittoria-del-famila-schio-contro-san-martino/" title="Basket, bella vittoria di Schio contro San Martino">Basket, bella vittoria di Schio contro San Martino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-pesante-sconfitta-velcofin-vicenza/" title="Basket, pesante sconfitta per la VelcoFin Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/clara-chicchisiola-velcofin-ala-110x75.jpg" width="110" height="75" alt="Basket, pesante sconfitta per la VelcoFin Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-pesante-sconfitta-velcofin-vicenza/" title="Basket, pesante sconfitta per la VelcoFin Vicenza">Basket, pesante sconfitta per la VelcoFin Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-famila-schio-san-martino-di-lupari/" title="Basket, il Famila Schio ospita San Martino di Lupari"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/schio-sml-tcs-g1--110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio ospita San Martino di Lupari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-famila-schio-san-martino-di-lupari/" title="Basket, il Famila Schio ospita San Martino di Lupari">Basket, il Famila Schio ospita San Martino di Lupari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/calcio-vicenza-in-trasferta-contro-la-virtus-verona/" title="Calcio, Vicenza in trasferta contro la Virtus Verona"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/02/serena-calcio-110x75.jpg" width="110" height="75" alt="Calcio, Vicenza in trasferta contro la Virtus Verona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/calcio-vicenza-in-trasferta-contro-la-virtus-verona/" title="Calcio, Vicenza in trasferta contro la Virtus Verona">Calcio, Vicenza in trasferta contro la Virtus Verona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-velcofin-vicenza-costa-masnaga-senza-matic/" title="Basket, VelcoFin a Costa Masnaga senza Matic"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/ivona-matic-velcofin-interlocks-vicenza-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin a Costa Masnaga senza Matic" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-velcofin-vicenza-costa-masnaga-senza-matic/" title="Basket, VelcoFin a Costa Masnaga senza Matic">Basket, VelcoFin a Costa Masnaga senza Matic</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Febbraio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-schio-batte-orenburg-e-passa-ai-quarti-di-eurocup/" title="Basket Eurocup, Schio batte Orenburg e va ai quarti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/elw-beretta-schio-18-19-110x75.jpg" width="110" height="75" alt="Basket Eurocup, Schio batte Orenburg e va ai quarti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/02/basket-schio-batte-orenburg-e-passa-ai-quarti-di-eurocup/" title="Basket Eurocup, Schio batte Orenburg e va ai quarti">Basket Eurocup, Schio batte Orenburg e va ai quarti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Febbraio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" title="Torri, va a fuoco un appartamento. Nove persone ferite">Torri, va a fuoco un appartamento. Nove persone ferite</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-133607 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-incendi tag-incendio" id="the-post">
					<div class="single-post-video">
			<iframe width="495" height="371" src="https://www.youtube.com/embed/-Xj5UxTr004?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
	
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Torri, va a fuoco un appartamento. Nove persone ferite</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Torri di Quartesolo</strong> &#8211; E&#8217; di nove persone, tra le quali due bambini, il bilancio dei feriti per le conseguenze di un incendio sviluppatosi questa mattina presto in un appartamento di una palazzina composta da dodici alloggi, in via Cividale, a Torri di Quartesolo.</p>
<p>Come hanno appurato gli operatori dei vigili del fuoco, giunti sul posto verso le 7.30 assieme ai carabinieri della locale stazione e ai loro colleghi della Compagnia Setaf, il rogo si è sviluppato all’interno di un appartamento al primo piano, occupato da una famiglia ghanese, e si è poi propagato al corrispondente appartamento del piano superiore, occupato da un nucleo familiare di nazionalità macedone.</p>
<p>Otto persone sono rimaste intossicate per aver respirato il fumo prodotto dalla combustione, mentre la nona, una donna di nazionalità cinese di 48 anni ha riportato la frattura di un femore. Nella concitazione di quei momenti, infatti, la signora si è lanciata al terzo piano (da un&#8217;altezza di circa dieci metri), temendo che l’incendio potesse raggiungere anche il suo appartamento, che si trova un piano più su.</p>
<p>La 48enne è stata trasportata in ambulanza all’ospedale di Vicenza, così come è avvenuto per altre tre persone, ma fortunatamente non risulta essere in pericolo di vita. Gli altri feriti hanno invece raggiunto il pronto soccorso, per gli accertamenti del caso, con mezzi propri.</p>
<p>L&#8217;incendio è stato spento e, una volta che l&#8217;appartamento si sarà raffreddato, i pompieri provvederanno alle operazioni di smassamento interno. I danni causati dal rogo devono ancora essere quantificati, in ogni caso gli appartamenti interessati dalle fiamme sono stati dichiarati inagibili. Le prime verifiche operate escluderebbero l’origine dolosa.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/&text=Torri%2C%20va%20a%20fuoco%20un%20appartamento.%20Nove%20persone%20ferite&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Torri, va a fuoco un appartamento. Nove persone ferite&body=https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-02-25T11:40:53+00:00","datePublished":"2019-02-25T11:40:53+00:00","dateModified":"2019-02-25T13:25:39+00:00","headline":"Torri, va a fuoco un appartamento. Nove persone ferite","name":"Torri, va a fuoco un appartamento. Nove persone ferite","keywords":"incendi,incendio","url":"https:\/\/www.vicenzareport.it\/2019\/02\/torri-va-a-fuoco-un-appartamento-nove-feriti\/","description":"Torri di Quartesolo - E' di nove persone, tra le quali due bambini, il bilancio dei feriti per le conseguenze di un incendio sviluppatosi questa mattina presto in un appartamento di una palazzina comp","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/02\/torri-va-a-fuoco-un-appartamento-nove-feriti\/"},"author":{"@type":"Person","name":"Ilaria Martini","url":"https:\/\/www.vicenzareport.it\/author\/martini\/"},"articleSection":"Cronaca,Provincia","articleBody":"Torri di Quartesolo - E' di nove persone, tra le quali due bambini, il bilancio dei feriti per le conseguenze di un incendio sviluppatosi questa mattina presto in un appartamento di una palazzina composta da dodici alloggi, in via Cividale, a Torri di Quartesolo.\r\n\r\nCome hanno appurato gli operatori dei vigili del fuoco, giunti sul posto verso le 7.30 assieme ai carabinieri della locale stazione e ai loro colleghi della Compagnia Setaf, il rogo si \u00e8 sviluppato all\u2019interno di un appartamento al primo piano, occupato da una famiglia ghanese, e si \u00e8 poi propagato al corrispondente appartamento del piano superiore, occupato da un nucleo familiare di nazionalit\u00e0 macedone.\r\n\r\nOtto persone sono rimaste intossicate per aver respirato il fumo prodotto dalla combustione, mentre la nona, una donna di nazionalit\u00e0 cinese di 48 anni ha riportato la frattura di un femore. Nella concitazione di quei momenti, infatti, la signora si \u00e8 lanciata al terzo piano (da un'altezza di circa dieci metri),\u00a0temendo che l\u2019incendio potesse raggiungere anche il suo appartamento, che si trova un piano pi\u00f9 su.\r\n\r\nLa 48enne \u00e8 stata trasportata in ambulanza all\u2019ospedale di Vicenza, cos\u00ec come \u00e8 avvenuto per altre tre persone, ma fortunatamente non risulta essere in pericolo di vita. Gli altri feriti hanno invece raggiunto il pronto soccorso, per gli accertamenti del caso, con mezzi propri.\r\n\r\nL'incendio \u00e8 stato spento e, una volta che l'appartamento si sar\u00e0 raffreddato, i pompieri provvederanno alle operazioni di smassamento interno.\u00a0I danni causati dal rogo devono ancora essere quantificati, in ogni caso gli appartamenti interessati dalle fiamme sono stati dichiarati inagibili. Le prime verifiche operate escluderebbero l\u2019origine dolosa.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2019\/02\/torri-quartesolo-incendio.jpg","width":1050,"height":525}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/foza-fuoco-stalla-sei-cavalli-morti/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/stalla-incendio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/foza-fuoco-stalla-sei-cavalli-morti/" rel="bookmark">Foza, va a fuoco una stalla. Sei cavalli morti</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/incendio-a-montecchio-tre-persone-intossicate/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/montechio-incendio-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/incendio-a-montecchio-tre-persone-intossicate/" rel="bookmark">Incendio a Montecchio, tre persone intossicate</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/montecchio-due-ospedale-incendio-poggiolo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/alte-ceccato-incendio-poggiolo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/montecchio-due-ospedale-incendio-poggiolo/" rel="bookmark">Montecchio, incendio sul poggiolo. Due in ospedale</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/casa-colonica-a-fuoco-nella-notte-ce-lombra-del-dolo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/incendio-casa-colonica-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/casa-colonica-a-fuoco-nella-notte-ce-lombra-del-dolo/" rel="bookmark">Casa colonica a fuoco nella notte. C&#8217;è l&#8217;ombra del dolo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2019</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/gambellara-va-a-fuoco-il-tetto-di-un-residence/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/incendi-vvff-notte-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/gambellara-va-a-fuoco-il-tetto-di-un-residence/" rel="bookmark">Gambellara, va a fuoco il tetto di un residence</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/vigili-del-fuoco-incendio-vicenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/incendio-67-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza, fiamme in una casa di viale Fusinato" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/02/vigili-del-fuoco-incendio-vicenza/" rel="bookmark">Vicenza, fiamme in una casa di viale Fusinato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='133607' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='e7f7b0963f9855ee2aada3bddd735a41';
hf1V='33817470bd1b1da4156974ede4cc731c';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="118526e5c1" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.vicenzareport.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2019/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2019/02/01/" aria-label="Articoli pubblicati in 1 February 2019">1</a></td><td><a href="https://www.vicenzareport.it/2019/02/02/" aria-label="Articoli pubblicati in 2 February 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/02/03/" aria-label="Articoli pubblicati in 3 February 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/02/04/" aria-label="Articoli pubblicati in 4 February 2019">4</a></td><td><a href="https://www.vicenzareport.it/2019/02/05/" aria-label="Articoli pubblicati in 5 February 2019">5</a></td><td><a href="https://www.vicenzareport.it/2019/02/06/" aria-label="Articoli pubblicati in 6 February 2019">6</a></td><td><a href="https://www.vicenzareport.it/2019/02/07/" aria-label="Articoli pubblicati in 7 February 2019">7</a></td><td><a href="https://www.vicenzareport.it/2019/02/08/" aria-label="Articoli pubblicati in 8 February 2019">8</a></td><td><a href="https://www.vicenzareport.it/2019/02/09/" aria-label="Articoli pubblicati in 9 February 2019">9</a></td><td><a href="https://www.vicenzareport.it/2019/02/10/" aria-label="Articoli pubblicati in 10 February 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/02/11/" aria-label="Articoli pubblicati in 11 February 2019">11</a></td><td><a href="https://www.vicenzareport.it/2019/02/12/" aria-label="Articoli pubblicati in 12 February 2019">12</a></td><td><a href="https://www.vicenzareport.it/2019/02/13/" aria-label="Articoli pubblicati in 13 February 2019">13</a></td><td><a href="https://www.vicenzareport.it/2019/02/14/" aria-label="Articoli pubblicati in 14 February 2019">14</a></td><td><a href="https://www.vicenzareport.it/2019/02/15/" aria-label="Articoli pubblicati in 15 February 2019">15</a></td><td><a href="https://www.vicenzareport.it/2019/02/16/" aria-label="Articoli pubblicati in 16 February 2019">16</a></td><td><a href="https://www.vicenzareport.it/2019/02/17/" aria-label="Articoli pubblicati in 17 February 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/02/18/" aria-label="Articoli pubblicati in 18 February 2019">18</a></td><td><a href="https://www.vicenzareport.it/2019/02/19/" aria-label="Articoli pubblicati in 19 February 2019">19</a></td><td><a href="https://www.vicenzareport.it/2019/02/20/" aria-label="Articoli pubblicati in 20 February 2019">20</a></td><td><a href="https://www.vicenzareport.it/2019/02/21/" aria-label="Articoli pubblicati in 21 February 2019">21</a></td><td><a href="https://www.vicenzareport.it/2019/02/22/" aria-label="Articoli pubblicati in 22 February 2019">22</a></td><td><a href="https://www.vicenzareport.it/2019/02/23/" aria-label="Articoli pubblicati in 23 February 2019">23</a></td><td><a href="https://www.vicenzareport.it/2019/02/24/" aria-label="Articoli pubblicati in 24 February 2019">24</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.vicenzareport.it/2019/02/25/" aria-label="Articoli pubblicati in 25 February 2019">25</a></td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-4" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-14" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-15" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-17" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-18" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-19" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-20" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-21" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-22" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-23" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-24" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-25" style="font-size: 8pt;">immigrazione</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/c7fd090495413ca0ae80158541eba590?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7fd090495413ca0ae80158541eba590?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5549">
		Maurizio Valle: Confermo, a Vicenza la prenotazione on line e' in tilt. Dopo alcuni tenativi fal... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/un-paradosso-della-costituzione-italiana/#comment-5548">
		Giannantonio Zanolli: Di paradossi la Costituzione ne contiene più d'uno, per esempio quando prevede u... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/un-paradosso-della-costituzione-italiana/#comment-5547">
		Comitato Ultimi Veri Venexiani: È di tutta evidenza che il «piccolo» è decisamente meglio del «grande» checchè s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/a85d236cac4fdd541549858e67a882a9?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/a85d236cac4fdd541549858e67a882a9?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2016/01/arzignano-e-a-tinte-forti-il-veneto-di-cartongesso/#comment-5546">
		Toni Scoassa: Te ghé rasòn...... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/280ab8a45d1c01dcc3c62f86e172934b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/280ab8a45d1c01dcc3c62f86e172934b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ipab-vicenza-minori-hit-show/#comment-5545">
		Lorenzo: Scusate ma i minori entrano e non toccano armi e se comunque voi brontoliate per... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Pfas, la Regione si insinua nel fallimento Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Repubblica Enrico De Nicola firma la Costituzione della Repubblica Italiana. Era il 27 dicembre 1947" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Novembre 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comments">6</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/torri-quartesolo-incendio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Incendio a Torri di Quartesolo. Nove intossicati" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/02/torri-va-a-fuoco-un-appartamento-nove-feriti/">Torri, va a fuoco un appartamento. Nove persone ferite</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/assalto-bancomat-torri-di-quartesolo/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/09/bancomat-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Assalto al bancomat, nella notte, a Torri di Quartesolo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/02/assalto-bancomat-torri-di-quartesolo/">Assalto al bancomat, nella notte, a Torri di Quartesolo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/lonigo-torna-il-marzo-musicale-leoniceno/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/Duo-Chromatique-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il Duo Chromatique, ovvero Renata Benvegnù e Giulia Lucrezia Brinckmeier" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/02/lonigo-torna-il-marzo-musicale-leoniceno/">Lonigo, torna il Marzo Musicale Leoniceno</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 Febbraio 2019</span>		</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/foza-fuoco-stalla-sei-cavalli-morti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/stalla-incendio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/02/foza-fuoco-stalla-sei-cavalli-morti/">Foza, va a fuoco una stalla. Sei cavalli morti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/02/incendio-a-montecchio-tre-persone-intossicate/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/02/montechio-incendio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/02/incendio-a-montecchio-tre-persone-intossicate/">Incendio a Montecchio, tre persone intossicate</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/c7fd090495413ca0ae80158541eba590?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7fd090495413ca0ae80158541eba590?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ufficio-passaporti-online-anziano/#comment-5549">
		Maurizio Valle: Confermo, a Vicenza la prenotazione on line e' in tilt. Dopo alcuni tenativi fal... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/un-paradosso-della-costituzione-italiana/#comment-5548">
		Giannantonio Zanolli: Di paradossi la Costituzione ne contiene più d'uno, per esempio quando prevede u... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/un-paradosso-della-costituzione-italiana/#comment-5547">
		Comitato Ultimi Veri Venexiani: È di tutta evidenza che il «piccolo» è decisamente meglio del «grande» checchè s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/a85d236cac4fdd541549858e67a882a9?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/a85d236cac4fdd541549858e67a882a9?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2016/01/arzignano-e-a-tinte-forti-il-veneto-di-cartongesso/#comment-5546">
		Toni Scoassa: Te ghé rasòn...... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/280ab8a45d1c01dcc3c62f86e172934b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/280ab8a45d1c01dcc3c62f86e172934b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/02/ipab-vicenza-minori-hit-show/#comment-5545">
		Lorenzo: Scusate ma i minori entrano e non toccano armi e se comunque voi brontoliate per... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/76062ba688cc082b5e1dc80f8c11e7b9?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/76062ba688cc082b5e1dc80f8c11e7b9?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/successo-per-iniziativa-adotta-un-albero/#comment-5544">
		MINNENGOLO GIUSEPPE: COSA FARE ADOTTARE UN ALBERO... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/c15508602e2e672a864259c3e93adae0?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/c15508602e2e672a864259c3e93adae0?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/02/vicenza-nuova-vita-per-larea-ex-enel-di-viale-della-pace/#comment-5543">
		mauro rinaldi: c'è possibilità di lavoro... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e7f7b0963f9855ee2aada3bddd735a41';
hf4V='33817470bd1b1da4156974ede4cc731c';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/css/public.57ec16af.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/vendor.49939687.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/dist/js/public.981a4970.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>