<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Vicenza, da domani in Fiera c&#039;è Vicenzaoro January</title>
<meta property="og:title" content="Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - Su il sipario domani, venerdì 18 gennaio, per Vicenzaoro January, il salone internazionale"/>
<meta property="og:url" content="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Al via domani, venerdì 18 gennaio, Vicenzaoro January, il salone internazionale del gioiello, organizzato da Ieg in Fiera a Vicenza, fino a mercoledì 23..."/>
<link rel="canonical" href="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicenza, da domani in Fiera c&#039;è Vicenzaoro January" />
<meta property="og:description" content="Al via domani, venerdì 18 gennaio, Vicenzaoro January, il salone internazionale del gioiello, organizzato da Ieg in Fiera a Vicenza, fino a mercoledì 23..." />
<meta property="og:url" content="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="vicenzaoro" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2019-01-17T17:30:45+00:00" />
<meta property="article:modified_time" content="2019-01-17T18:09:54+00:00" />
<meta property="og:updated_time" content="2019-01-17T18:09:54+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Al via domani, venerdì 18 gennaio, Vicenzaoro January, il salone internazionale del gioiello, organizzato da Ieg in Fiera a Vicenza, fino a mercoledì 23..." />
<meta name="twitter:title" content="Vicenza, da domani in Fiera c&#039;è Vicenzaoro January" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vicenzareport.it/","sameAs":["https://www.facebook.com/Vicenzareport/","https://plus.google.com/u/0/+VicenzareportIt","https://twitter.com/Vicenzareport"],"@id":"https://www.vicenzareport.it/#organization","name":"Vicenzareport","logo":"https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January Feed dei commenti" href="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=131514' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F01%2Fvicenzaoro-january-fiera-vicenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2019%2F01%2Fvicenzaoro-january-fiera-vicenza%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-131514 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì ,  18  gennaio 2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/smog-allarme-arancione-lunedi/" title="Smog, allarme arancione almeno fino a lunedì"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10.jpg" width="660" height="330" alt="Smog, allarme arancione almeno fino a lunedì" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/smog-allarme-arancione-lunedi/" title="Smog, allarme arancione almeno fino a lunedì">Smog, allarme arancione almeno fino a lunedì</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/esplosione-notte-fuori-casa-per-12-sfollati/" title="Altra notte fuori casa per i 12 sfollati dopo l&#8217;esplosione"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/tosetto-esplosione-vicenza-110x75.jpg" width="110" height="75" alt="Altra notte fuori casa per i 12 sfollati dopo l&#8217;esplosione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/esplosione-notte-fuori-casa-per-12-sfollati/" title="Altra notte fuori casa per i 12 sfollati dopo l&#8217;esplosione">Altra notte fuori casa per i 12 sfollati dopo l&#8217;esplosione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-esplosione-corso-san-felice/" title="Esplosione in corso san Felice. Un palazzo evacuato"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/esplosione-vicenza-corso-san-felice-110x75.jpg" width="110" height="75" alt="Esplosione in corso san Felice. Un palazzo evacuato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-esplosione-corso-san-felice/" title="Esplosione in corso san Felice. Un palazzo evacuato">Esplosione in corso san Felice. Un palazzo evacuato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/inseguimento-incidente-vicenza/" title="Inseguimento con incidente per le strade di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-notte--110x75.jpg" width="110" height="75" alt="Inseguimento con incidente per le strade di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/inseguimento-incidente-vicenza/" title="Inseguimento con incidente per le strade di Vicenza">Inseguimento con incidente per le strade di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/allerta-smog-vicenza-livello-arancione/" title="Smog, a Vicenza confermato il livello arancione"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/scarico-auto-inquinamento-pm10-110x75.jpg" width="110" height="75" alt="Smog, a Vicenza confermato il livello arancione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/allerta-smog-vicenza-livello-arancione/" title="Smog, a Vicenza confermato il livello arancione">Smog, a Vicenza confermato il livello arancione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/anche-vicenza-alla-manifestazione-pro-tav-a-torino/" title="Anche Vicenza manifesta pro Tav a Torino"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/si-tav-torino-110x75.jpg" width="110" height="75" alt="Anche Vicenza manifesta pro Tav a Torino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/anche-vicenza-alla-manifestazione-pro-tav-a-torino/" title="Anche Vicenza manifesta pro Tav a Torino">Anche Vicenza manifesta pro Tav a Torino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/soccorso-malore-denunciato-vicenza/" title="Soccorso per un malore, dà in escandescenze"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/carabinieri-notte--110x75.jpg" width="110" height="75" alt="Soccorso per un malore, dà in escandescenze" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/soccorso-malore-denunciato-vicenza/" title="Soccorso per un malore, dà in escandescenze">Soccorso per un malore, dà in escandescenze</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/barbarano-mossano-lite-accetta/" title="Nella lite spunta una accetta. Denunciato"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-notte-.jpg" width="660" height="330" alt="Nella lite spunta una accetta. Denunciato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/barbarano-mossano-lite-accetta/" title="Nella lite spunta una accetta. Denunciato">Nella lite spunta una accetta. Denunciato</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/nuova-auto-in-dotazione-ai-carabinieri-di-dueville/" title="Nuova auto in dotazione ai carabinieri di Dueville"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/fiat-tipo-carabinieri-tenenza-dueville-110x75.jpg" width="110" height="75" alt="Nuova auto in dotazione ai carabinieri di Dueville" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/nuova-auto-in-dotazione-ai-carabinieri-di-dueville/" title="Nuova auto in dotazione ai carabinieri di Dueville">Nuova auto in dotazione ai carabinieri di Dueville</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/furto-grisignano-due-betonpompe/" title="Furto a Grisignano. Rubate due betonpompe"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/carabinieri-auto-660-110x75.jpg" width="110" height="75" alt="Furto a Grisignano. Rubate due betonpompe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/furto-grisignano-due-betonpompe/" title="Furto a Grisignano. Rubate due betonpompe">Furto a Grisignano. Rubate due betonpompe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/nuovo-comandante-carabinieri-montecchio/" title="Nuovo comandante per i carabinieri di Montecchio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-montecchio-nuovo-comandante-110x75.jpg" width="110" height="75" alt="Nuovo comandante per i carabinieri di Montecchio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/nuovo-comandante-carabinieri-montecchio/" title="Nuovo comandante per i carabinieri di Montecchio">Nuovo comandante per i carabinieri di Montecchio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/montorso-scuole-sicurezza-scolari/" title="Montorso, scuole ai raggi x per la sicurezza degli scolari"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/montorso-scuole-lavori-110x75.jpg" width="110" height="75" alt="Montorso, scuole ai raggi x per la sicurezza degli scolari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/montorso-scuole-sicurezza-scolari/" title="Montorso, scuole ai raggi x per la sicurezza degli scolari">Montorso, scuole ai raggi x per la sicurezza degli scolari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/caldogno-get-furgone-ragazzi-disabili/" title="Caldogno, donato al Get il furgone per i ragazzi disabili"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/nicola-ferronato-sindaco-caldogno-stefano-pattaro-cooperativa-cigno-110x75.jpg" width="110" height="75" alt="Caldogno, donato al Get il furgone per i ragazzi disabili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/caldogno-get-furgone-ragazzi-disabili/" title="Caldogno, donato al Get il furgone per i ragazzi disabili">Caldogno, donato al Get il furgone per i ragazzi disabili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/torri-55enne-investita-uccisa/" title="55enne investita e uccisa mentre attraversa la strada"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/torri-quartesolo-via-po-110x75.jpg" width="110" height="75" alt="55enne investita e uccisa mentre attraversa la strada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/torri-55enne-investita-uccisa/" title="55enne investita e uccisa mentre attraversa la strada">55enne investita e uccisa mentre attraversa la strada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/politica-le-democrazie-del-manganello/" title="Politica, le democrazie del manganello"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/gilets-jaunes-parigi.jpg" width="660" height="330" alt="Politica, le democrazie del manganello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/politica-le-democrazie-del-manganello/" title="Politica, le democrazie del manganello">Politica, le democrazie del manganello</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>11 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/e-ammessa-la-resistenza-civile-in-democrazia/" title="E&#8217; ammessa la resistenza civile in democrazia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/profughi-immigrazione-gommone-mare-110x75.jpg" width="110" height="75" alt="E&#8217; ammessa la resistenza civile in democrazia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/e-ammessa-la-resistenza-civile-in-democrazia/" title="E&#8217; ammessa la resistenza civile in democrazia?">E&#8217; ammessa la resistenza civile in democrazia?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ecco-come-si-muovono-le-lobby-dellasfalto/" title="Ecco come si muovono le lobby dell&#8217;asfalto"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/autostrada-traffico-generico-110x75.jpg" width="110" height="75" alt="Ecco come si muovono le lobby dell&#8217;asfalto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ecco-come-si-muovono-le-lobby-dellasfalto/" title="Ecco come si muovono le lobby dell&#8217;asfalto">Ecco come si muovono le lobby dell&#8217;asfalto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/" title="&#8220;Muteranno le cose se cambieranno gli uomini&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/bandiera-san-marco-autonomia-veneto-110x75.jpg" width="110" height="75" alt="&#8220;Muteranno le cose se cambieranno gli uomini&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/" title="&#8220;Muteranno le cose se cambieranno gli uomini&#8221;">&#8220;Muteranno le cose se cambieranno gli uomini&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/senza-la-garanzia-dello-stato-le-mafie-proliferano/" title="Senza la garanzia dello Stato le mafie proliferano"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/corruzione-lavaggio-soldi-sporchi-mafia-110x75.jpg" width="110" height="75" alt="Senza la garanzia dello Stato le mafie proliferano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/senza-la-garanzia-dello-stato-le-mafie-proliferano/" title="Senza la garanzia dello Stato le mafie proliferano">Senza la garanzia dello Stato le mafie proliferano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/gli-indipendentisti-veneti-alle-elezioni/" title="Gli indipendentisti veneti alle elezioni"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-110x75.jpg" width="110" height="75" alt="Gli indipendentisti veneti alle elezioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/gli-indipendentisti-veneti-alle-elezioni/" title="Gli indipendentisti veneti alle elezioni">Gli indipendentisti veneti alle elezioni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/politica-la-burocrazia-affossa-ogni-beneficio/" title="Politica, la burocrazia affossa ogni beneficio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/timbro-burocrazia-110x75.jpg" width="110" height="75" alt="Politica, la burocrazia affossa ogni beneficio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/politica-la-burocrazia-affossa-ogni-beneficio/" title="Politica, la burocrazia affossa ogni beneficio">Politica, la burocrazia affossa ogni beneficio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/pfas-regione-costituita-parte-offesa/" title="Pfas, la Regione si è già costituita parte offesa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/acqua-mani-660.jpg" width="660" height="330" alt="Pfas, la Regione si è già costituita parte offesa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/pfas-regione-costituita-parte-offesa/" title="Pfas, la Regione si è già costituita parte offesa">Pfas, la Regione si è già costituita parte offesa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/inquinamento-pfas-indagini-preliminari/" title="Pfas, chiuse le indagini preliminari"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/miteni-pfas-genx-110x75.jpg" width="110" height="75" alt="Pfas, chiuse le indagini preliminari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/inquinamento-pfas-indagini-preliminari/" title="Pfas, chiuse le indagini preliminari">Pfas, chiuse le indagini preliminari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ciambetti-arresto-battisti-giorno-importante/" title="Ciambetti: &#8220;Arresto Battisti è un giorno importante&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/cesare-battisti-processo-pac-pubblico-dominio-wiki-110x75.jpg" width="110" height="75" alt="Ciambetti: &#8220;Arresto Battisti è un giorno importante&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ciambetti-arresto-battisti-giorno-importante/" title="Ciambetti: &#8220;Arresto Battisti è un giorno importante&#8221;">Ciambetti: &#8220;Arresto Battisti è un giorno importante&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/tav-destra-e-sinistra-unite-a-favore-dellopera/" title="Tav, destra e sinistra unite a favore dell&#8217;opera"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/treno-tav-corsa-110x75.jpg" width="110" height="75" alt="Tav, destra e sinistra unite a favore dell&#8217;opera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/tav-destra-e-sinistra-unite-a-favore-dellopera/" title="Tav, destra e sinistra unite a favore dell&#8217;opera">Tav, destra e sinistra unite a favore dell&#8217;opera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/la-montagna-veneta-non-puo-attendere-ancora/" title="&#8220;La montagna veneta non può attendere ancora&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/alberi-caduti-maltempo-110x75.jpg" width="110" height="75" alt="&#8220;La montagna veneta non può attendere ancora&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/la-montagna-veneta-non-puo-attendere-ancora/" title="&#8220;La montagna veneta non può attendere ancora&#8221;">&#8220;La montagna veneta non può attendere ancora&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ires-sanita-veneta-a-rischio-favorito-il-privato/" title="Ires, sanità veneta a rischio. Favorito il privato"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/sanita-microscop-110x75.jpg" width="110" height="75" alt="Ires, sanità veneta a rischio. Favorito il privato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ires-sanita-veneta-a-rischio-favorito-il-privato/" title="Ires, sanità veneta a rischio. Favorito il privato">Ires, sanità veneta a rischio. Favorito il privato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/zaia-olimpiadi-invernali-riscatto-montagna-veneta/" title="Olimpiadi invernali, un riscatto per la montagna"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/Cortina-dampezzo_dallalto-110x75.jpg" width="110" height="75" alt="Olimpiadi invernali, un riscatto per la montagna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/zaia-olimpiadi-invernali-riscatto-montagna-veneta/" title="Olimpiadi invernali, un riscatto per la montagna">Olimpiadi invernali, un riscatto per la montagna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/" title="Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg" width="660" height="330" alt="Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/" title="Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January">Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/coldiretti-spesa-prezzi-frutta-verdura/" title="Consigli di Coldiretti per la spesa consapevole"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/frutta-verdura-660-110x75.jpg" width="110" height="75" alt="Consigli di Coldiretti per la spesa consapevole" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/coldiretti-spesa-prezzi-frutta-verdura/" title="Consigli di Coldiretti per la spesa consapevole">Consigli di Coldiretti per la spesa consapevole</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/tav-confindustria-governo-responsabile/" title="Tav, Confindustria: &#8220;Il governo sia responsabile&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/tav-freccia-rossa-323234-110x75.jpg" width="110" height="75" alt="Tav, Confindustria: &#8220;Il governo sia responsabile&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/tav-confindustria-governo-responsabile/" title="Tav, Confindustria: &#8220;Il governo sia responsabile&#8221;">Tav, Confindustria: &#8220;Il governo sia responsabile&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/confartigianato-veneto-bonomo-confermato/" title="Confartigianato Veneto, Bonomo confermato"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/bonomo-zaia-110x75.jpg" width="110" height="75" alt="Confartigianato Veneto, Bonomo confermato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/confartigianato-veneto-bonomo-confermato/" title="Confartigianato Veneto, Bonomo confermato">Confartigianato Veneto, Bonomo confermato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/valdagno-convegno-sul-futuro-delleconomia-tessile/" title="Valdagno, convegno sul futuro dell’economia tessile"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/tessile-lana-filo-110x75.jpg" width="110" height="75" alt="Valdagno, convegno sul futuro dell’economia tessile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/valdagno-convegno-sul-futuro-delleconomia-tessile/" title="Valdagno, convegno sul futuro dell’economia tessile">Valdagno, convegno sul futuro dell’economia tessile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/saldi-invernali-al-via-in-veneto-il-5-gennaio/" title="Saldi invernali al via in Veneto il 5 gennaio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/negozio-abbigliamento-110x75.jpg" width="110" height="75" alt="Saldi invernali al via in Veneto il 5 gennaio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/saldi-invernali-al-via-in-veneto-il-5-gennaio/" title="Saldi invernali al via in Veneto il 5 gennaio">Saldi invernali al via in Veneto il 5 gennaio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/agricoltura-2018-difficile-aziende-vicentine/" title="Agricoltura, 2018 difficile per le aziende vicentine"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/cimice-asiatica-pesche-110x75.jpg" width="110" height="75" alt="Agricoltura, 2018 difficile per le aziende vicentine" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/agricoltura-2018-difficile-aziende-vicentine/" title="Agricoltura, 2018 difficile per le aziende vicentine">Agricoltura, 2018 difficile per le aziende vicentine</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 Luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 Marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 Gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 Ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 Ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/politica-le-democrazie-del-manganello/" title="Politica, le democrazie del manganello"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/gilets-jaunes-parigi-310x165.jpg" width="310" height="165" alt="Politica, le democrazie del manganello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/politica-le-democrazie-del-manganello/" title="Politica, le democrazie del manganello">Politica, le democrazie del manganello</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 Gennaio 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/e-ammessa-la-resistenza-civile-in-democrazia/" title="E&#8217; ammessa la resistenza civile in democrazia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/profughi-immigrazione-gommone-mare-310x165.jpg" width="310" height="165" alt="E&#8217; ammessa la resistenza civile in democrazia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/e-ammessa-la-resistenza-civile-in-democrazia/" title="E&#8217; ammessa la resistenza civile in democrazia?">E&#8217; ammessa la resistenza civile in democrazia?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ecco-come-si-muovono-le-lobby-dellasfalto/" title="Ecco come si muovono le lobby dell&#8217;asfalto"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/autostrada-traffico-generico-310x165.jpg" width="310" height="165" alt="Ecco come si muovono le lobby dell&#8217;asfalto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/ecco-come-si-muovono-le-lobby-dellasfalto/" title="Ecco come si muovono le lobby dell&#8217;asfalto">Ecco come si muovono le lobby dell&#8217;asfalto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 Gennaio 2019</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/" title="&#8220;Muteranno le cose se cambieranno gli uomini&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/bandiera-san-marco-autonomia-veneto-310x165.jpg" width="310" height="165" alt="&#8220;Muteranno le cose se cambieranno gli uomini&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/" title="&#8220;Muteranno le cose se cambieranno gli uomini&#8221;">&#8220;Muteranno le cose se cambieranno gli uomini&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 Gennaio 2019</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/" title="Al via &#8220;ViOff&#8221;, Fuori Fiera di Vicenzaoro January"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/vioff-golden-wood-vicenza.jpg" width="660" height="330" alt="Al via &#8220;ViOff&#8221;, Fuori Fiera di Vicenzaoro January" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/" title="Al via &#8220;ViOff&#8221;, Fuori Fiera di Vicenzaoro January">Al via &#8220;ViOff&#8221;, Fuori Fiera di Vicenzaoro January</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/adottaunalbero-video-coldiretti-scuole/" title="#adottaunalbero, pronto il video di Coldiretti"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/maltempo-alberi-caduti--110x75.jpg" width="110" height="75" alt="#adottaunalbero, pronto il video di Coldiretti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/adottaunalbero-video-coldiretti-scuole/" title="#adottaunalbero, pronto il video di Coldiretti">#adottaunalbero, pronto il video di Coldiretti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/polizia-postale-truffa-e-mail-spamming/" title="Polizia postale: &#8220;Occhio alla nuova truffa tramite e-mail&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/ragazzo-ragazza-computer-tablet-110x75.jpg" width="110" height="75" alt="Polizia postale: &#8220;Occhio alla nuova truffa tramite e-mail&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/polizia-postale-truffa-e-mail-spamming/" title="Polizia postale: &#8220;Occhio alla nuova truffa tramite e-mail&#8221;">Polizia postale: &#8220;Occhio alla nuova truffa tramite e-mail&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/cristiana-capotondi-l-r-vicenza-teatro-olimpico/" title="Cristiana Capotondi in visita al L.R. Vicenza e all&#8217;Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/mauro-passarin-cristiana-capotondi-matteo-celebron-teatro-olimpico-vicenza-110x75.jpg" width="110" height="75" alt="Cristiana Capotondi in visita al L.R. Vicenza e all&#8217;Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/cristiana-capotondi-l-r-vicenza-teatro-olimpico/" title="Cristiana Capotondi in visita al L.R. Vicenza e all&#8217;Olimpico">Cristiana Capotondi in visita al L.R. Vicenza e all&#8217;Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/cinema-aiuto-zone-colpite-maltempo/" title="Al cinema per aiutare le zone colpite dal maltempo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/alberi-caduti-maltempo-660x330-110x75.jpg" width="110" height="75" alt="Al cinema per aiutare le zone colpite dal maltempo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/cinema-aiuto-zone-colpite-maltempo/" title="Al cinema per aiutare le zone colpite dal maltempo">Al cinema per aiutare le zone colpite dal maltempo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/arzignano-biblioteca-domicilio-sicuri-leggere/" title="Biblioteca a domicilio con &#8220;Sicuri di leggere&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/blioteca-arzignano-110x75.jpg" width="110" height="75" alt="Biblioteca a domicilio con &#8220;Sicuri di leggere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/arzignano-biblioteca-domicilio-sicuri-leggere/" title="Biblioteca a domicilio con &#8220;Sicuri di leggere&#8221;">Biblioteca a domicilio con &#8220;Sicuri di leggere&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/pfas-le-ragioni-di-un-difficile-cammino-in-europa/" title="Pfas, le ragioni di un difficile cammino in Europa"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/europa-bandiere-110x75.jpg" width="110" height="75" alt="Pfas, le ragioni di un difficile cammino in Europa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/pfas-le-ragioni-di-un-difficile-cammino-in-europa/" title="Pfas, le ragioni di un difficile cammino in Europa">Pfas, le ragioni di un difficile cammino in Europa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/lopez-solenghi-show-comunale-thiene/" title="Lo &#8220;Show&#8221; di Lopez e Solenghi al Comunale di Thiene"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/solenghi-lopez-foto-claudio-porcarelli.jpg" width="660" height="330" alt="Lo &#8220;Show&#8221; di Lopez e Solenghi al Comunale di Thiene" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/lopez-solenghi-show-comunale-thiene/" title="Lo &#8220;Show&#8221; di Lopez e Solenghi al Comunale di Thiene">Lo &#8220;Show&#8221; di Lopez e Solenghi al Comunale di Thiene</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/teatro-lonigo-i-miserabili/" title="Lonigo, al Teatro Comunale in scena &#8220;I miserabili&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/miserabili-teatro-lonigo-110x75.jpg" width="110" height="75" alt="Lonigo, al Teatro Comunale in scena &#8220;I miserabili&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/teatro-lonigo-i-miserabili/" title="Lonigo, al Teatro Comunale in scena &#8220;I miserabili&#8221;">Lonigo, al Teatro Comunale in scena &#8220;I miserabili&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/piccole-gonne-fullin-comunale-vicenza/" title="Le &#8220;Piccole Gonne&#8221; di Fullin sul palco del Comunale"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/Fullin_PICCOLE-GONNE_2-110x75.jpg" width="110" height="75" alt="Le &#8220;Piccole Gonne&#8221; di Fullin sul palco del Comunale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/piccole-gonne-fullin-comunale-vicenza/" title="Le &#8220;Piccole Gonne&#8221; di Fullin sul palco del Comunale">Le &#8220;Piccole Gonne&#8221; di Fullin sul palco del Comunale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/lella-costa-sandrigoc/" title="Sandrigo, Lella Costa riflette sull&#8217;Odissea"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/LellaCosta-sandrigo-Zani-Casadio-110x75.jpg" width="110" height="75" alt="Sandrigo, Lella Costa riflette sull&#8217;Odissea" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/lella-costa-sandrigoc/" title="Sandrigo, Lella Costa riflette sull&#8217;Odissea">Sandrigo, Lella Costa riflette sull&#8217;Odissea</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/notturni-chopin-martedi-conservatorio/" title="10 Notturni di Chopin per i Martedì del Pedrollo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/marco-tezza-conservatorio-pedrollo-vicenza-110x75.jpg" width="110" height="75" alt="10 Notturni di Chopin per i Martedì del Pedrollo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/notturni-chopin-martedi-conservatorio/" title="10 Notturni di Chopin per i Martedì del Pedrollo">10 Notturni di Chopin per i Martedì del Pedrollo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-ripartono-sabati-musicali-conservatorio/" title="Vicenza, ripartono &#8220;I sabati musicali&#8221; al conservatorio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/clarinetto-110x75.jpg" width="110" height="75" alt="Vicenza, ripartono &#8220;I sabati musicali&#8221; al conservatorio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-ripartono-sabati-musicali-conservatorio/" title="Vicenza, ripartono &#8220;I sabati musicali&#8221; al conservatorio">Vicenza, ripartono &#8220;I sabati musicali&#8221; al conservatorio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-incontro-tastiera-pianista-russo-kondratiev/" title="&#8220;Incontro sulla tastiera&#8221; con il pianista russo Kondratiev"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/Ilya-Kondratiev-pianista-110x75.jpg" width="110" height="75" alt="&#8220;Incontro sulla tastiera&#8221; con il pianista russo Kondratiev" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/vicenza-incontro-tastiera-pianista-russo-kondratiev/" title="&#8220;Incontro sulla tastiera&#8221; con il pianista russo Kondratiev">&#8220;Incontro sulla tastiera&#8221; con il pianista russo Kondratiev</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-un-concreto-beretta-schio-ferma-praga/" title="Basket, un concreto Beretta Famila Schio ferma Praga"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/elw-schio-praga-18-19.jpg" width="660" height="330" alt="Basket, un concreto Beretta Famila Schio ferma Praga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-un-concreto-beretta-schio-ferma-praga/" title="Basket, un concreto Beretta Famila Schio ferma Praga">Basket, un concreto Beretta Famila Schio ferma Praga</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-eurolega-schio-praga/" title="Basket, trasferta a Praga per il Beretta Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/jantel-lavender-pivot-famila-schio-18-19-110x75.jpg" width="110" height="75" alt="Basket, trasferta a Praga per il Beretta Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-eurolega-schio-praga/" title="Basket, trasferta a Praga per il Beretta Famila Schio">Basket, trasferta a Praga per il Beretta Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-vittoria-schio-vigarano-2/" title="Basket, ancora una vittoria per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/martina-crippa-Famila-Wuber-Schio-18-19-110x75.jpg" width="110" height="75" alt="Basket, ancora una vittoria per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-vittoria-schio-vigarano-2/" title="Basket, ancora una vittoria per il Famila Schio">Basket, ancora una vittoria per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-velcofin-vicenza-sconfitta-da-alpo/" title="Basket, VelcoFin Vicenza sconfitta da Alpo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/federica-monaco-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin Vicenza sconfitta da Alpo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-velcofin-vicenza-sconfitta-da-alpo/" title="Basket, VelcoFin Vicenza sconfitta da Alpo">Basket, VelcoFin Vicenza sconfitta da Alpo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-famila-schio-vigarano/" title="Basket, il Famila Schio in casa contro Vigarano"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/famila-schio-18-19-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio in casa contro Vigarano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-famila-schio-vigarano/" title="Basket, il Famila Schio in casa contro Vigarano">Basket, il Famila Schio in casa contro Vigarano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-velcofin-capolista-alpo/" title="Basket, VelcoFin in trasferta contro la capolista Alpo"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/federica-destro-play-guardia-velcofin-interlocks-vicenza-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin in trasferta contro la capolista Alpo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-velcofin-capolista-alpo/" title="Basket, VelcoFin in trasferta contro la capolista Alpo">Basket, VelcoFin in trasferta contro la capolista Alpo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 Gennaio 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-beretta-famila-schio-castors-braine/" title="Basket, prima vittoria in Eurolega per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2019/01/dotto-bfs-elw-vs-castors-braine-18-19-110x75.jpg" width="110" height="75" alt="Basket, prima vittoria in Eurolega per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2019/01/basket-beretta-famila-schio-castors-braine/" title="Basket, prima vittoria in Eurolega per il Famila Schio">Basket, prima vittoria in Eurolega per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 Gennaio 2019</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2019/01/smog-allarme-arancione-lunedi/" title="Smog, allarme arancione almeno fino a lunedì">Smog, allarme arancione almeno fino a lunedì</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-131514 post type-post status-publish format-standard has-post-thumbnail  category-economia tag-vicenzaoro" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/economia/" rel="category tag">Economia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Vicenza &#8211; Su il sipario domani, venerdì 18 gennaio, per Vicenzaoro January, il salone internazionale del gioiello, che raccoglie tutta la filiera dell’eccellenza orafa e gioielliera internazionale. L’evento, organizzato da Italian exhibition group spa (Ieg) nel quartiere fieristico, in via dell’Oreficeria, rappresenta il appuntamento internazionale dell’anno per il settore, una importante vetrina per presentare in anteprima le nuove collezioni, ma anche un riferimento per compratori nazionali e internazionali.</p>
<p>Il filo conduttore di questa edizione di <a href="https://www.vicenzaoro.com/it/" target="_blank" rel="noopener"><span style="color: #993300;"><strong>Vicenzaoro</strong></span></a>, che continuerà fino al 23 gennaio, è la creatività sostenibile. Un tema che verrà illustrato e approfondito sotto tutti i suoi aspetti e attraverso tutta la filiera, e presente in tutti gli appuntamenti programmati, a partire dall’evento “<a href="https://www.vicenzaoro.com/it/visio-next-sustainable-creativity" target="_blank" rel="noopener"><span style="color: #993300;"><strong>Visio.next: sustainable creatività</strong></span></a>”.</p>
<p>Per quanto riguarda il programma della prima giornata, dalle 10.30 alle 11.30, la Hall 7.1, sala Tiziano, ospiterà “Visio.Next Summit”, una tavola rotonda con esperti internazionali, tra cui top influencer, aziende e operatori di primo piano del settore, per discutere le innovazioni di prodotto, le modalità di consumo e gli andamenti del mercato destinati a lasciare il segno.</p>
<p>Il taglio del nastro della manifestazione è previsto per le 12 e, al saluto delle autorità, seguir un momento di dibattito. Gli espositori di Vicenzaoro January 2019 sono divisi in relazione al posizionamento e al target dei singoli marchi, così da agevolare la fruizione dei visitatori: dalle boutique più prestigiose, ai mall, dagli store delle grandi metropoli mondiali ai retailers. Sei i distretti tematici allestiti (Icon, Look, Expression, Creation, Ezzence ed Evolution), così da facilitare l’incontro tra buyer ed espositori. In contemporanea a Vicenzaoro January, nel distretto Evolution si svolgerà T-Gold, il Salone internazionale dedicato ai macchinari e alle tecnologie avanzate. Domenica 20 T-Gold ospiterà il convegno internazionale “Jtf” (Jewelry technology forum).</p>
<p>Altro importante appuntamento è quello con Cibjo, la confederazione mondiale della gioielleria, che, in collaborazione con Ieg, organizzerà il seminario “Responsible sourcing, sustainability, environment resources for corals blockchain”, incentrato sugli aspetti ambientali e sostenibili della gioielleria.</p>
<p>Anche per l’edizione 2019 si ripropongono le collaborazioni con le associazioni di categoria per l’organizzazione di convegni, conferenze e seminari: Infine, in occasione di Vicenzaoro January, da venerdì a domenica si terrà l&#8217;edizione winter 2019 di &#8220;<a href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/" target="_blank" rel="noopener"><span style="color: #993300;"><strong>ViOff Golden Wood edition</strong></span></a>&#8220;, il Fuori Fiera ideato dal Comune di Vicenza per promuovere la città e le sue eccellenze.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/&text=Vicenza%2C%20da%20domani%20in%20Fiera%20c%27%C3%A8%20Vicenzaoro%20January&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January&body=https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-01-17T18:30:45+00:00","datePublished":"2019-01-17T18:30:45+00:00","dateModified":"2019-01-17T19:09:54+00:00","headline":"Vicenza, da domani in Fiera c&#8217;\u00e8 Vicenzaoro January","name":"Vicenza, da domani in Fiera c&#8217;\u00e8 Vicenzaoro January","keywords":"vicenzaoro","url":"https:\/\/www.vicenzareport.it\/2019\/01\/vicenzaoro-january-fiera-vicenza\/","description":"Vicenza - Su il sipario domani, venerd\u00ec 18 gennaio, per Vicenzaoro January, il salone internazionale del gioiello, che raccoglie tutta la filiera dell\u2019eccellenza orafa e gioielliera internazionale. L\u2019","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2019\/01\/vicenzaoro-january-fiera-vicenza\/"},"author":{"@type":"Person","name":"Ilaria Martini","url":"https:\/\/www.vicenzareport.it\/author\/martini\/"},"articleSection":"Economia","articleBody":"Vicenza - Su il sipario domani, venerd\u00ec 18 gennaio, per Vicenzaoro January, il salone internazionale del gioiello, che raccoglie tutta la filiera dell\u2019eccellenza orafa e gioielliera internazionale. L\u2019evento, organizzato da Italian exhibition group spa (Ieg) nel quartiere fieristico, in via dell\u2019Oreficeria, rappresenta il appuntamento internazionale dell\u2019anno per il settore, una importante vetrina per presentare in anteprima le nuove collezioni, ma anche un riferimento per compratori nazionali e internazionali.\r\n\r\nIl filo conduttore di questa edizione di Vicenzaoro, che continuer\u00e0 fino al 23 gennaio, \u00e8 la creativit\u00e0 sostenibile. Un tema che verr\u00e0 illustrato e approfondito sotto tutti i suoi aspetti e attraverso tutta la filiera, e presente in tutti gli appuntamenti programmati, a partire dall\u2019evento \u201cVisio.next: sustainable creativit\u00e0\u201d.\r\n\r\nPer quanto riguarda il programma della prima giornata, dalle 10.30 alle 11.30, la Hall 7.1, sala Tiziano, ospiter\u00e0 \u201cVisio.Next Summit\u201d, una tavola rotonda con esperti internazionali, tra cui top influencer, aziende e operatori di primo piano del settore, per discutere le innovazioni di prodotto, le modalit\u00e0 di consumo e gli andamenti del mercato destinati a lasciare il segno.\r\n\r\nIl taglio del nastro della manifestazione \u00e8 previsto per le 12 e, al saluto delle autorit\u00e0, seguir un momento di dibattito. Gli espositori di Vicenzaoro January 2019 sono divisi in relazione al posizionamento e al target dei singoli marchi, cos\u00ec da agevolare la fruizione dei visitatori: dalle boutique pi\u00f9 prestigiose, ai mall, dagli store delle grandi metropoli mondiali ai retailers. Sei i distretti tematici allestiti (Icon, Look, Expression, Creation, Ezzence ed Evolution), cos\u00ec da facilitare l\u2019incontro tra buyer ed espositori. In contemporanea a Vicenzaoro January, nel distretto Evolution si svolger\u00e0 T-Gold, il Salone internazionale dedicato ai macchinari e alle tecnologie avanzate. Domenica 20 T-Gold ospiter\u00e0 il convegno internazionale \u201cJtf\u201d\u00a0(Jewelry technology forum).\r\n\r\nAltro importante appuntamento \u00e8 quello con Cibjo, la confederazione mondiale della gioielleria, che, in collaborazione con Ieg, organizzer\u00e0 il seminario \u201cResponsible sourcing, sustainability, environment resources for corals blockchain\u201d, incentrato sugli aspetti ambientali e sostenibili della gioielleria.\r\n\r\nAnche per l\u2019edizione 2019 si ripropongono le collaborazioni con le associazioni di categoria per l\u2019organizzazione di convegni, conferenze e seminari: Infine, in occasione di Vicenzaoro January, da venerd\u00ec a domenica si terr\u00e0 l'edizione winter 2019 di \"ViOff Golden Wood edition\", il Fuori Fiera ideato dal Comune di Vicenza per promuovere la citt\u00e0 e le sue eccellenze.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2019\/01\/vicenzaoro-january-2019.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/vioff-golden-wood-vicenza-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/" rel="bookmark">Al via &#8220;ViOff&#8221;, Fuori Fiera di Vicenzaoro January</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/furti-vicenzaoro-arrestata-donna/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/gioelli-rubati-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Furti tentati a VicenzaOro. Arrestata una donna" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/09/furti-vicenzaoro-arrestata-donna/" rel="bookmark">Furti tentati a VicenzaOro. Arrestata una donna</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 Settembre 2018</span></p>
			</div>
						<div class="related-item tie_slider">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/vicenza-vioff-golden-taste-edition/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/vioff-pic-9-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/09/vicenza-vioff-golden-taste-edition/" rel="bookmark">Vicenza magica con Vioff Golden Taste Edition</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 Settembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/a-vioff-videomapping-sulla-storia-della-basilica/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/vioff-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/09/a-vioff-videomapping-sulla-storia-della-basilica/" rel="bookmark">A Vioff videomapping sulla storia della Basilica</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 Settembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/con-vicenzaoro-arriva-anche-vioff-il-fuori-fiera/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/05/piazza-signori-plateatico-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Con Vicenzaoro arriva anche Vioff, il Fuori Fiera" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/09/con-vicenzaoro-arriva-anche-vioff-il-fuori-fiera/" rel="bookmark">Con Vicenzaoro arriva anche Vioff, il Fuori Fiera</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Settembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/vicenza-vioff-evento-open-factory-day/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenda Aim, Siotto: &quot;Siamo al teatro dell&#039;assurdo&quot;" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/09/vicenza-vioff-evento-open-factory-day/" rel="bookmark">Vicenza, Vioff propone &#8220;Open Factory Day&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 Settembre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/vicenzaoro-january-fiera-vicenza/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='131514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='9df521a46175d4b22b64cf831575cd1a';
hf1V='3eef2314c9c667b7e72d6703454d5269';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="d029f9328d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" data-automation-id="subscribe-submit-button" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2019/01/'> gennaio 2019 </option>
	<option value='https://www.vicenzareport.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2019/01/01/" aria-label="Articoli pubblicati in 1 January 2019">1</a></td><td><a href="https://www.vicenzareport.it/2019/01/02/" aria-label="Articoli pubblicati in 2 January 2019">2</a></td><td><a href="https://www.vicenzareport.it/2019/01/03/" aria-label="Articoli pubblicati in 3 January 2019">3</a></td><td><a href="https://www.vicenzareport.it/2019/01/04/" aria-label="Articoli pubblicati in 4 January 2019">4</a></td><td><a href="https://www.vicenzareport.it/2019/01/05/" aria-label="Articoli pubblicati in 5 January 2019">5</a></td><td><a href="https://www.vicenzareport.it/2019/01/06/" aria-label="Articoli pubblicati in 6 January 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/01/07/" aria-label="Articoli pubblicati in 7 January 2019">7</a></td><td><a href="https://www.vicenzareport.it/2019/01/08/" aria-label="Articoli pubblicati in 8 January 2019">8</a></td><td><a href="https://www.vicenzareport.it/2019/01/09/" aria-label="Articoli pubblicati in 9 January 2019">9</a></td><td><a href="https://www.vicenzareport.it/2019/01/10/" aria-label="Articoli pubblicati in 10 January 2019">10</a></td><td><a href="https://www.vicenzareport.it/2019/01/11/" aria-label="Articoli pubblicati in 11 January 2019">11</a></td><td><a href="https://www.vicenzareport.it/2019/01/12/" aria-label="Articoli pubblicati in 12 January 2019">12</a></td><td><a href="https://www.vicenzareport.it/2019/01/13/" aria-label="Articoli pubblicati in 13 January 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2019/01/14/" aria-label="Articoli pubblicati in 14 January 2019">14</a></td><td><a href="https://www.vicenzareport.it/2019/01/15/" aria-label="Articoli pubblicati in 15 January 2019">15</a></td><td><a href="https://www.vicenzareport.it/2019/01/16/" aria-label="Articoli pubblicati in 16 January 2019">16</a></td><td><a href="https://www.vicenzareport.it/2019/01/17/" aria-label="Articoli pubblicati in 17 January 2019">17</a></td><td id="today">18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-4" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-5" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-17" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-18" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-19" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-20" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-21" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-22" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-23" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-24" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-25" style="font-size: 8pt;">immigrati</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/7f0d12386192aa4c65a51c3ac45fd817?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f0d12386192aa4c65a51c3ac45fd817?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/gli-indipendentisti-veneti-alle-elezioni/#comment-5527">
		Mauro: Finalmente il mosaico VeNeTo sta imparando a stimarsi a vicenda . E ci fu il pas... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/#comment-5526">
		Comitato Ultimi Veri Venexiani: COSTRUIMO N’ASSEMBLEA MARCIANA Venetia Capital 5 Marso 2018 PREMESSA: L’intento... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/#comment-5525">
		Giannantonio Zanolli: Per assurdo potrebbe accadere che la trasformazione dello Stato nazionale in fed... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/#comment-5524">
		Giannantonio Zanolli: " Muteranno le cose, se cambieranno - le logiche finora seguite da- gli uomini."... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/8f775ce863358f5effc4f9a697b6cd2e?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f775ce863358f5effc4f9a697b6cd2e?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/corri-babbo-natale-vicenza-2/#comment-5523">
		Karima Pietrobelli: Però mi parrebbe giusto... Vicenza è l’unica città che fa questa iniziativa d ve... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 Novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 Febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 Luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 Luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Repubblica Enrico De Nicola firma la Costituzione della Repubblica Italiana. Era il 27 dicembre 1947" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 Novembre 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comments">6</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/smog-allarme-arancione-lunedi/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/traffico-inquinamento-pm10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/01/smog-allarme-arancione-lunedi/">Smog, allarme arancione almeno fino a lunedì</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/vicenzaoro-january-2019-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/01/vicenzaoro-january-fiera-vicenza/">Vicenza, da domani in Fiera c&#8217;è Vicenzaoro January</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/vioff-golden-wood-vicenza-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/01/vicenza-vioff-fuori-fiera-vicenzaoro-january/">Al via &#8220;ViOff&#8221;, Fuori Fiera di Vicenzaoro January</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/barbarano-mossano-lite-accetta/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/carabinieri-notte--110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/01/barbarano-mossano-lite-accetta/">Nella lite spunta una accetta. Denunciato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2019/01/nuova-auto-in-dotazione-ai-carabinieri-di-dueville/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2019/01/fiat-tipo-carabinieri-tenenza-dueville-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La nuova vettura assegnata ali carabinieri della Tenenza di Dueville" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2019/01/nuova-auto-in-dotazione-ai-carabinieri-di-dueville/">Nuova auto in dotazione ai carabinieri di Dueville</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 Gennaio 2019</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/7f0d12386192aa4c65a51c3ac45fd817?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f0d12386192aa4c65a51c3ac45fd817?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/gli-indipendentisti-veneti-alle-elezioni/#comment-5527">
		Mauro: Finalmente il mosaico VeNeTo sta imparando a stimarsi a vicenda . E ci fu il pas... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/#comment-5526">
		Comitato Ultimi Veri Venexiani: COSTRUIMO N’ASSEMBLEA MARCIANA Venetia Capital 5 Marso 2018 PREMESSA: L’intento... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/#comment-5525">
		Giannantonio Zanolli: Per assurdo potrebbe accadere che la trasformazione dello Stato nazionale in fed... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2019/01/muteranno-cose-se-cambieranno-uomini/#comment-5524">
		Giannantonio Zanolli: " Muteranno le cose, se cambieranno - le logiche finora seguite da- gli uomini."... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/8f775ce863358f5effc4f9a697b6cd2e?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f775ce863358f5effc4f9a697b6cd2e?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/corri-babbo-natale-vicenza-2/#comment-5523">
		Karima Pietrobelli: Però mi parrebbe giusto... Vicenza è l’unica città che fa questa iniziativa d ve... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/3a0deb86a621ba253bf52e9d9865d56a?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a0deb86a621ba253bf52e9d9865d56a?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/veneto-ginocchio-libro-foto/#comment-5522">
		valter comis: salve, come e dove poter comperare il suddetto libro.? grazie... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/74bf19f4766686e9120cc7a3466c62ef?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/74bf19f4766686e9120cc7a3466c62ef?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/quel-braccio-teso-che-cicero-poteva-evitare/#comment-5521">
		Elettra De Blasi: Ridicolo! Sta semplicemente salutando e di vede benissimo. Poi c'è gente, che no... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9df521a46175d4b22b64cf831575cd1a';
hf4V='3eef2314c9c667b7e72d6703454d5269';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.3f0def3b.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.af6f00ab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.587695b6.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>