<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Vicenza e provincia in breve</title>
<meta property="og:title" content="Vicenza e provincia in breve - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ex scuola di Laghetto, si presenta il progetto  - Martedì 11 dicembre alle 20.30, la sede del circol"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cronaca flash di Vicenza e provincia"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicenza e provincia in breve" />
<meta property="og:description" content="Cronaca flash di Vicenza e provincia" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="brevi" />
<meta property="article:section" content="Vicenza e provincia in breve" />
<meta property="article:published_time" content="2018-12-08T00:00:50+00:00" />
<meta property="article:modified_time" content="2018-12-08T14:20:27+00:00" />
<meta property="og:updated_time" content="2018-12-08T14:20:27+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="Vicenza e provincia in breve" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cronaca flash di Vicenza e provincia" />
<meta name="twitter:title" content="Vicenza e provincia in breve" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Vicenza e provincia in breve Feed dei commenti" href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=129337' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F12%2Fvicenza-e-provincia-in-breve-558%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F12%2Fvicenza-e-provincia-in-breve-558%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-129337 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato ,  8  dicembre 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/rucco-blocco-veicoli-obbligo/" title="&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inquinamento-atmosferico-smog-aria-pm10.jpg" width="660" height="330" alt="&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/rucco-blocco-veicoli-obbligo/" title="&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;">&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-parcheggiatori-abusivi-accattoni/" title="Stretta su parcheggiatori abusivi e mendicanti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/polizia-locale-g-110x75.jpg" width="110" height="75" alt="Stretta su parcheggiatori abusivi e mendicanti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-parcheggiatori-abusivi-accattoni/" title="Stretta su parcheggiatori abusivi e mendicanti">Stretta su parcheggiatori abusivi e mendicanti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/250mila-euro-per-lavori-di-manutenzione-straordinaria/" title="Vicenza, 250 mila euro per manutenzioni stradali"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/passerella-bacchiglione-rep-110x75.jpg" width="110" height="75" alt="Vicenza, 250 mila euro per manutenzioni stradali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/250mila-euro-per-lavori-di-manutenzione-straordinaria/" title="Vicenza, 250 mila euro per manutenzioni stradali">Vicenza, 250 mila euro per manutenzioni stradali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/aggregazione-aim-agsm-esposto-anac/" title="Aggregazione tra Aim e Agsm, un esposto all&#8217;Anac"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/aim-facciata-110x75.jpg" width="110" height="75" alt="Aggregazione tra Aim e Agsm, un esposto all&#8217;Anac" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/aggregazione-aim-agsm-esposto-anac/" title="Aggregazione tra Aim e Agsm, un esposto all&#8217;Anac">Aggregazione tra Aim e Agsm, un esposto all&#8217;Anac</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/confcommercio-blocco-euro-4-danni-commercio/" title="&#8220;Danni al commercio dal blocco Euro 4&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/traffico-auto-città-stock-110x75.jpg" width="110" height="75" alt="&#8220;Danni al commercio dal blocco Euro 4&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/confcommercio-blocco-euro-4-danni-commercio/" title="&#8220;Danni al commercio dal blocco Euro 4&#8221;">&#8220;Danni al commercio dal blocco Euro 4&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-permessi-ztl-microchip-controllo/" title="Permessi Ztl con microchip per un controllo più efficace"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/traffico-e1444234100984-110x75.jpg" width="110" height="75" alt="Permessi Ztl con microchip per un controllo più efficace" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-permessi-ztl-microchip-controllo/" title="Permessi Ztl con microchip per un controllo più efficace">Permessi Ztl con microchip per un controllo più efficace</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-peggiora-la-qualita-dellaria-stop-anche-agli-euro-4/" title="Peggiora la qualità dell&#8217;aria. Stop agli Euro 4"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/scarico-auto-inquinamento-pm10-110x75.jpg" width="110" height="75" alt="Peggiora la qualità dell&#8217;aria. Stop agli Euro 4" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-peggiora-la-qualita-dellaria-stop-anche-agli-euro-4/" title="Peggiora la qualità dell&#8217;aria. Stop agli Euro 4">Peggiora la qualità dell&#8217;aria. Stop agli Euro 4</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/non-versa-tassa-soggiorno-peculato/" title="Non versa la tassa di soggiorno. Peculato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/guardia-finanza-asiago.jpg" width="660" height="330" alt="Non versa la tassa di soggiorno. Peculato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/non-versa-tassa-soggiorno-peculato/" title="Non versa la tassa di soggiorno. Peculato">Non versa la tassa di soggiorno. Peculato</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/attrezzi-scasso-in-auto-altavilla/" title="Attrezzi da scasso in auto. 38enne nei guai"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/carabinieri-altavilla-110x75.jpg" width="110" height="75" alt="Attrezzi da scasso in auto. 38enne nei guai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/attrezzi-scasso-in-auto-altavilla/" title="Attrezzi da scasso in auto. 38enne nei guai">Attrezzi da scasso in auto. 38enne nei guai</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/fatture-false-46-milioni-societa-cartiere/" title="Bassano, fatture false per 4,6 milioni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/guardia-finanza-110x75.jpg" width="110" height="75" alt="Bassano, fatture false per 4,6 milioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/fatture-false-46-milioni-societa-cartiere/" title="Bassano, fatture false per 4,6 milioni">Bassano, fatture false per 4,6 milioni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/schio-inquinamento-qualita-aria-buona/" title="Inquinamento, a Schio la qualità dell&#8217;aria è buona"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/schio-660-110x75.jpg" width="110" height="75" alt="Inquinamento, a Schio la qualità dell&#8217;aria è buona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/schio-inquinamento-qualita-aria-buona/" title="Inquinamento, a Schio la qualità dell&#8217;aria è buona">Inquinamento, a Schio la qualità dell&#8217;aria è buona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/furgone-in-fiamme-stamattina-a-costabissara/" title="Furgone in fiamme, stamattina, a Costabissara"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/furgone-fiamme-costabissara-110x75.jpg" width="110" height="75" alt="Furgone in fiamme, stamattina, a Costabissara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/furgone-in-fiamme-stamattina-a-costabissara/" title="Furgone in fiamme, stamattina, a Costabissara">Furgone in fiamme, stamattina, a Costabissara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/furgone-si-schianta-contro-un-camion-muore-39enne/" title="Furgone si schianta contro un camion. Muore 39enne"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/incide-110x75.jpg" width="110" height="75" alt="Furgone si schianta contro un camion. Muore 39enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/furgone-si-schianta-contro-un-camion-muore-39enne/" title="Furgone si schianta contro un camion. Muore 39enne">Furgone si schianta contro un camion. Muore 39enne</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/le-mamme-no-pfas-incontrano-il-prefetto/" title="Le Mamme No Pfas incontrano il Prefetto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/presidio-mamme-no-pfas-110x75.jpg" width="110" height="75" alt="Le Mamme No Pfas incontrano il Prefetto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/le-mamme-no-pfas-incontrano-il-prefetto/" title="Le Mamme No Pfas incontrano il Prefetto">Le Mamme No Pfas incontrano il Prefetto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/autonomia-a-natale-per-il-veneto-ma-quale/" title="Autonomia a Natale per il Veneto? Ma quale?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-660x330.jpg" width="660" height="330" alt="Autonomia a Natale per il Veneto? Ma quale?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/autonomia-a-natale-per-il-veneto-ma-quale/" title="Autonomia a Natale per il Veneto? Ma quale?">Autonomia a Natale per il Veneto? Ma quale?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/" title="Indipendentismo, nasce l’Asenblèa Veneta"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/separatismo-110x75.jpg" width="110" height="75" alt="Indipendentismo, nasce l’Asenblèa Veneta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/" title="Indipendentismo, nasce l’Asenblèa Veneta">Indipendentismo, nasce l’Asenblèa Veneta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/bolzano-democrazia-diretta-vicenza-no/" title="A Bolzano c’è la democrazia diretta. A Vicenza no"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/schiavo-catene-110x75.jpg" width="110" height="75" alt="A Bolzano c’è la democrazia diretta. A Vicenza no" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/bolzano-democrazia-diretta-vicenza-no/" title="A Bolzano c’è la democrazia diretta. A Vicenza no">A Bolzano c’è la democrazia diretta. A Vicenza no</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/" title="&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/dipinto-verita-nuda-110x75.jpg" width="110" height="75" alt="&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/" title="&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;">&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/sorteggiare-classe-dirigente/" title="Perché non sorteggiare una classe dirigente?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/repubblica-di-venezia-110x75.jpg" width="110" height="75" alt="Perché non sorteggiare una classe dirigente?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/sorteggiare-classe-dirigente/" title="Perché non sorteggiare una classe dirigente?">Perché non sorteggiare una classe dirigente?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/" title="&#8220;Chi comanda paghi, e chi paga comandi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/aim-sede-110x75.jpg" width="110" height="75" alt="&#8220;Chi comanda paghi, e chi paga comandi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/" title="&#8220;Chi comanda paghi, e chi paga comandi&#8221;">&#8220;Chi comanda paghi, e chi paga comandi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/liberta-di-stampa-o-liberta-di-calunnia/" title="&#8220;Libertà di stampa o libertà di calunnia?&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/giornali-stampa-media-news-110x75.jpg" width="110" height="75" alt="&#8220;Libertà di stampa o libertà di calunnia?&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/liberta-di-stampa-o-liberta-di-calunnia/" title="&#8220;Libertà di stampa o libertà di calunnia?&#8221;">&#8220;Libertà di stampa o libertà di calunnia?&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/dividendi-presepe-tradizionale-san-gaetano-thiene/" title="I dividendi e il presepe tradizionale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/presepe-natività-stock.jpg" width="660" height="330" alt="I dividendi e il presepe tradizionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/dividendi-presepe-tradizionale-san-gaetano-thiene/" title="I dividendi e il presepe tradizionale">I dividendi e il presepe tradizionale</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/aste-legname-deserte/" title="Maltempo, aste deserte per la vendita del legname"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/alberi-caduti-maltempo-110x75.jpg" width="110" height="75" alt="Maltempo, aste deserte per la vendita del legname" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/aste-legname-deserte/" title="Maltempo, aste deserte per la vendita del legname">Maltempo, aste deserte per la vendita del legname</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/bilancio-briciole-emergenza-pfas-guarda/" title="Guarda (Amp): &#8220;Solo briciole per l&#8217;emergenza Pfas&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/pfas-mappa-2018-110x75.jpg" width="110" height="75" alt="Guarda (Amp): &#8220;Solo briciole per l&#8217;emergenza Pfas&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/bilancio-briciole-emergenza-pfas-guarda/" title="Guarda (Amp): &#8220;Solo briciole per l&#8217;emergenza Pfas&#8221;">Guarda (Amp): &#8220;Solo briciole per l&#8217;emergenza Pfas&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/disabilita-fondi-inserimento-lavorativo/" title="Disabilità, 9,6 milioni per l&#8217;inserimento lavorativo"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/disabili-disabilità-sedia-rotelle-110x75.jpg" width="110" height="75" alt="Disabilità, 9,6 milioni per l&#8217;inserimento lavorativo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/disabilita-fondi-inserimento-lavorativo/" title="Disabilità, 9,6 milioni per l&#8217;inserimento lavorativo">Disabilità, 9,6 milioni per l&#8217;inserimento lavorativo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/calano-incidenti-morti-strade-veneto/" title="Calano gli incidenti e i morti sulle strade del Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/05/incidente-stradale-generico--110x75.jpg" width="110" height="75" alt="Calano gli incidenti e i morti sulle strade del Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/calano-incidenti-morti-strade-veneto/" title="Calano gli incidenti e i morti sulle strade del Veneto">Calano gli incidenti e i morti sulle strade del Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/maltempo-2-milioni-solidarieta-veneto/" title="Maltempo, cittadini e aziende donano due milioni di euro"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/maltempo-alberi-cadut-110x75.jpg" width="110" height="75" alt="Maltempo, cittadini e aziende donano due milioni di euro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/maltempo-2-milioni-solidarieta-veneto/" title="Maltempo, cittadini e aziende donano due milioni di euro">Maltempo, cittadini e aziende donano due milioni di euro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/poveri-cristianesimo-prete-invita-riflettere/" title="Poveri e cristianesimo, un prete invita a riflettere"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/luca-favarin-senegal-110x75.jpg" width="110" height="75" alt="Poveri e cristianesimo, un prete invita a riflettere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/poveri-cristianesimo-prete-invita-riflettere/" title="Poveri e cristianesimo, un prete invita a riflettere">Poveri e cristianesimo, un prete invita a riflettere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/luci-ed-ombre-per-leconomia-vicentina/" title="Luci ed ombre per l&#8217;economia vicentina"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/metalmeccanica-industria-2.jpg" width="660" height="330" alt="Luci ed ombre per l&#8217;economia vicentina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/luci-ed-ombre-per-leconomia-vicentina/" title="Luci ed ombre per l&#8217;economia vicentina">Luci ed ombre per l&#8217;economia vicentina</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/confindustria-enel-reti-elettriche/" title="Reti elettriche, protocollo tra Confindustria ed Enel"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/elettricità-elettrodotto-110x75.jpg" width="110" height="75" alt="Reti elettriche, protocollo tra Confindustria ed Enel" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/confindustria-enel-reti-elettriche/" title="Reti elettriche, protocollo tra Confindustria ed Enel">Reti elettriche, protocollo tra Confindustria ed Enel</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/frena-ripresa-economia-vicentina/" title="Frena la ripresa dell’economia vicentina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/economia-finanza-mercati-110x75.jpg" width="110" height="75" alt="Frena la ripresa dell’economia vicentina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/frena-ripresa-economia-vicentina/" title="Frena la ripresa dell’economia vicentina">Frena la ripresa dell’economia vicentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/accordo-tra-unicredit-e-melegatti-per-il-rilancio/" title="Accordo tra Unicredit e Melegatti per il rilancio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/melegatti-sede-110x75.jpg" width="110" height="75" alt="Accordo tra Unicredit e Melegatti per il rilancio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/accordo-tra-unicredit-e-melegatti-per-il-rilancio/" title="Accordo tra Unicredit e Melegatti per il rilancio">Accordo tra Unicredit e Melegatti per il rilancio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/ieg-via-libera-alla-quotazione-da-borsa-italiana/" title="Ieg, via libera alla quotazione da Borsa Italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/borsa-valori-mercati-110x75.jpg" width="110" height="75" alt="Ieg, via libera alla quotazione da Borsa Italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/ieg-via-libera-alla-quotazione-da-borsa-italiana/" title="Ieg, via libera alla quotazione da Borsa Italiana">Ieg, via libera alla quotazione da Borsa Italiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 novembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuovo-statuto-confartigianato-vicenza/" title="Confartigianato Vicenza vara il nuovo statuto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/assmble-confartigia-generale-110x75.jpg" width="110" height="75" alt="Confartigianato Vicenza vara il nuovo statuto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuovo-statuto-confartigianato-vicenza/" title="Confartigianato Vicenza vara il nuovo statuto">Confartigianato Vicenza vara il nuovo statuto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/aste-immobiliari-un-seminario-per-approfondire/" title="Aste immobiliari, un seminario per approfondire"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/casa-palazzina-110x75.jpg" width="110" height="75" alt="Aste immobiliari, un seminario per approfondire" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/aste-immobiliari-un-seminario-per-approfondire/" title="Aste immobiliari, un seminario per approfondire">Aste immobiliari, un seminario per approfondire</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/autonomia-a-natale-per-il-veneto-ma-quale/" title="Autonomia a Natale per il Veneto? Ma quale?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-310x165.jpg" width="310" height="165" alt="Autonomia a Natale per il Veneto? Ma quale?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/autonomia-a-natale-per-il-veneto-ma-quale/" title="Autonomia a Natale per il Veneto? Ma quale?">Autonomia a Natale per il Veneto? Ma quale?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/" title="Indipendentismo, nasce l’Asenblèa Veneta"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/separatismo-310x165.jpg" width="310" height="165" alt="Indipendentismo, nasce l’Asenblèa Veneta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/" title="Indipendentismo, nasce l’Asenblèa Veneta">Indipendentismo, nasce l’Asenblèa Veneta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/bolzano-democrazia-diretta-vicenza-no/" title="A Bolzano c’è la democrazia diretta. A Vicenza no"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/schiavo-catene-310x165.jpg" width="310" height="165" alt="A Bolzano c’è la democrazia diretta. A Vicenza no" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/bolzano-democrazia-diretta-vicenza-no/" title="A Bolzano c’è la democrazia diretta. A Vicenza no">A Bolzano c’è la democrazia diretta. A Vicenza no</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 dicembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/" title="&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/dipinto-verita-nuda-310x165.jpg" width="310" height="165" alt="&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/" title="&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;">&#8220;Indipendentismo veneto, ecco la nuda verità&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28 novembre 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/successo-per-iniziativa-adotta-un-albero/" title="Grande successo per l&#8217;iniziativa &#8220;Adotta un albero&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/adotta-albero-malo.jpg" width="660" height="330" alt="Grande successo per l&#8217;iniziativa &#8220;Adotta un albero&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/successo-per-iniziativa-adotta-un-albero/" title="Grande successo per l&#8217;iniziativa &#8220;Adotta un albero&#8221;">Grande successo per l&#8217;iniziativa &#8220;Adotta un albero&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/pista-pattinaggio-ghiaccio-vicenza/" title="Vicenza, da domani in centro si pattina sul ghiaccio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/pattinaggio-ghiaccio-pista-stock-110x75.jpg" width="110" height="75" alt="Vicenza, da domani in centro si pattina sul ghiaccio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/pista-pattinaggio-ghiaccio-vicenza/" title="Vicenza, da domani in centro si pattina sul ghiaccio">Vicenza, da domani in centro si pattina sul ghiaccio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/maltempo-asiago-ha-il-millepini-nel-cuore/" title="Maltempo, Asiago ha il Millepini nel cuore"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/asiago-panor-110x75.jpg" width="110" height="75" alt="Maltempo, Asiago ha il Millepini nel cuore" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/maltempo-asiago-ha-il-millepini-nel-cuore/" title="Maltempo, Asiago ha il Millepini nel cuore">Maltempo, Asiago ha il Millepini nel cuore</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/abeti-maltempo-alberi-di-natale/" title="Alberi di Natale dagli abeti sradicati dal maltempo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/abeti-altopiano-alberi-natale-110x75.jpg" width="110" height="75" alt="Alberi di Natale dagli abeti sradicati dal maltempo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/abeti-maltempo-alberi-di-natale/" title="Alberi di Natale dagli abeti sradicati dal maltempo">Alberi di Natale dagli abeti sradicati dal maltempo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/12-mesi-biancorosso-altopiano-asiago/" title="12 mesi in biancorosso per l&#8217;Altopiano di Asiago"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/calendario-calciatori-vicenza-1-110x75.jpg" width="110" height="75" alt="12 mesi in biancorosso per l&#8217;Altopiano di Asiago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/12-mesi-biancorosso-altopiano-asiago/" title="12 mesi in biancorosso per l&#8217;Altopiano di Asiago">12 mesi in biancorosso per l&#8217;Altopiano di Asiago</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/maltempo-iniziative-solidarieta-veneto/" title="Maltempo, tante iniziative di solidarietà per il Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/maltemp-fran-110x75.jpg" width="110" height="75" alt="Maltempo, tante iniziative di solidarietà per il Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/maltempo-iniziative-solidarieta-veneto/" title="Maltempo, tante iniziative di solidarietà per il Veneto">Maltempo, tante iniziative di solidarietà per il Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/natale-centro-vicenza-basilica-palladiana/" title="Vicenza, è ricco il programma del Natale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/trenito-natale-vicenza-110x75.jpg" width="110" height="75" alt="Vicenza, è ricco il programma del Natale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/natale-centro-vicenza-basilica-palladiana/" title="Vicenza, è ricco il programma del Natale">Vicenza, è ricco il programma del Natale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/teatro-sette-compagnie-maschera-doro/" title="Teatro, sette compagnie per una &#8220;Maschera d&#8217;oro&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/barcaccia_serva_amorosa.jpg" width="660" height="330" alt="Teatro, sette compagnie per una &#8220;Maschera d&#8217;oro&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/teatro-sette-compagnie-maschera-doro/" title="Teatro, sette compagnie per una &#8220;Maschera d&#8217;oro&#8221;">Teatro, sette compagnie per una &#8220;Maschera d&#8217;oro&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/la-scala-di-milano-raccontata-al-cinema-al-ridotto/" title="Scala di Milano raccontata al Cinema al Ridotto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/teatro-alla-scala-110x75.jpg" width="110" height="75" alt="Scala di Milano raccontata al Cinema al Ridotto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/la-scala-di-milano-raccontata-al-cinema-al-ridotto/" title="Scala di Milano raccontata al Cinema al Ridotto">Scala di Milano raccontata al Cinema al Ridotto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-monica-guerritore-giovanna-darco/" title="Vicenza, Monica Guerritore è Giovanna d’Arco"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/monica-guerritorew-giovanna-d-arco-110x75.jpg" width="110" height="75" alt="Vicenza, Monica Guerritore è Giovanna d’Arco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/vicenza-monica-guerritore-giovanna-darco/" title="Vicenza, Monica Guerritore è Giovanna d’Arco">Vicenza, Monica Guerritore è Giovanna d’Arco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/mogol-harlem-gospel-choir-bassano-musica/" title="Mogol e l&#8217;Harlem Gospel Choir a &#8220;Bassano in Musica&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/mogol-bassano-musica-110x75.jpg" width="110" height="75" alt="Mogol e l&#8217;Harlem Gospel Choir a &#8220;Bassano in Musica&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/mogol-harlem-gospel-choir-bassano-musica/" title="Mogol e l&#8217;Harlem Gospel Choir a &#8220;Bassano in Musica&#8221;">Mogol e l&#8217;Harlem Gospel Choir a &#8220;Bassano in Musica&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/concerto-natale-vicenza-lirica/" title="Concerto di Natale offerto da Vicenza in Lirica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/ArTime-Quartet-110x75.jpg" width="110" height="75" alt="Concerto di Natale offerto da Vicenza in Lirica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/concerto-natale-vicenza-lirica/" title="Concerto di Natale offerto da Vicenza in Lirica">Concerto di Natale offerto da Vicenza in Lirica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/schiaccianoci-concerto-natale-incontro-tastiera/" title="Lo Schiaccianoci nel Natale di Incontro sulla Tastiera"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/schiaccianoci-incontro-tastiera-concerto-natale-110x75.jpg" width="110" height="75" alt="Lo Schiaccianoci nel Natale di Incontro sulla Tastiera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/schiaccianoci-concerto-natale-incontro-tastiera/" title="Lo Schiaccianoci nel Natale di Incontro sulla Tastiera">Lo Schiaccianoci nel Natale di Incontro sulla Tastiera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/pianista-emanuel-ax-comunale-vicenza/" title="Il pianista Emanuel Ax al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/emanuel-ax-comunale-vicenza-foto-lisa-marie-mazzucco-110x75.jpeg" width="110" height="75" alt="Il pianista Emanuel Ax al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/pianista-emanuel-ax-comunale-vicenza/" title="Il pianista Emanuel Ax al Comunale di Vicenza">Il pianista Emanuel Ax al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/calcio-e-pareggio-al-menti-tra-vicenza-e-teramo/" title="Calcio, è pareggio al Menti tra Vicenza e Teramo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/calcio-vicenza-teramo-1.jpg" width="660" height="330" alt="Calcio, è pareggio al Menti tra Vicenza e Teramo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/calcio-e-pareggio-al-menti-tra-vicenza-e-teramo/" title="Calcio, è pareggio al Menti tra Vicenza e Teramo">Calcio, è pareggio al Menti tra Vicenza e Teramo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-famila-empoli/" title="Basket, il Famila Schio ospita la matricola Empoli"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/palaromare-famila-schio-stock-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio ospita la matricola Empoli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-famila-empoli/" title="Basket, il Famila Schio ospita la matricola Empoli">Basket, il Famila Schio ospita la matricola Empoli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-velcofin-vicenza-tortona/" title="Basket, VelcoFin in viaggio. Stasera gioca a Tortona"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/basket-canestro660-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin in viaggio. Stasera gioca a Tortona" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-velcofin-vicenza-tortona/" title="Basket, VelcoFin in viaggio. Stasera gioca a Tortona">Basket, VelcoFin in viaggio. Stasera gioca a Tortona</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/calcio-il-vicenza-riceve-la-visita-del-teramo/" title="Calcio, il Vicenza riceve la visita del Teramo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/colella-giovanni-110x75.jpg" width="110" height="75" alt="Calcio, il Vicenza riceve la visita del Teramo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/calcio-il-vicenza-riceve-la-visita-del-teramo/" title="Calcio, il Vicenza riceve la visita del Teramo">Calcio, il Vicenza riceve la visita del Teramo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-velcofin-albino/" title="Basket, VelcoFin Vicenza fa sua la gara con Albino"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/velcofin-vicenza-fassi-330-1-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin Vicenza fa sua la gara con Albino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-velcofin-albino/" title="Basket, VelcoFin Vicenza fa sua la gara con Albino">Basket, VelcoFin Vicenza fa sua la gara con Albino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-famila-schio-ko-polonia/" title="Basket, Eurolega amara per Schio, ko anche in Polonia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/12/beretta-famila-schio-elw-110x75.jpg" width="110" height="75" alt="Basket, Eurolega amara per Schio, ko anche in Polonia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-famila-schio-ko-polonia/" title="Basket, Eurolega amara per Schio, ko anche in Polonia">Basket, Eurolega amara per Schio, ko anche in Polonia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-velcofin-vicenza-albino-2/" title="Basket, VelcoFin Vicenza recupera la gara con Albino"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/Udine_VelcoFin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin Vicenza recupera la gara con Albino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/12/basket-velcofin-vicenza-albino-2/" title="Basket, VelcoFin Vicenza recupera la gara con Albino">Basket, VelcoFin Vicenza recupera la gara con Albino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/12/rucco-blocco-veicoli-obbligo/" title="&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;">&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-129337 post type-post status-publish format-standard has-post-thumbnail  category-vicenza-e-provincia-in-breve tag-brevi" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Vicenza e provincia in breve" srcset="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Vicenza e provincia in breve</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/vicenza-e-provincia-in-breve/" rel="category tag">Vicenza e provincia in breve</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h4><strong>Ex scuola di Laghetto, si presenta il progetto  &#8211;</strong></h4>
<p>Martedì 11 dicembre alle 20.30, la sede del circolo Noi Laghetto, nella parrocchia San Giovanni Battista, a Vicenza, ospiterà una assemblea pubblica, durante la quale il vicesindaco della città, Matteo Tosetto, e l&#8217;assessore alla famiglia e alla comunità, Silvia Maino, presenteranno il progetto di riqualificazione della ex scuola elementare di Laghetto. La cittadinanza è invitata a partecipare.</p>
<h4><strong>Lavori agli impianti antincendio delle scuole Giuliolo e Prati</strong></h4>
<p>Un contributo regionale di 70 mila euro permetterà all’amministrazione comunale di Vicenza di mettere in cantiere importanti lavori di adeguamento alla normativa antincendio alla scuola secondaria Giuriolo e alla scuola primaria Prati. Il plesso scolastico di Santa Maria Nova, che ospita le scuole Giusti e Giuriolo è stato completamente ristrutturato e la pratica per l’ottenimento del certificato di prevenzione incendi è già stata avviata. Gli interventi ancora necessari riguardano la formazione di filtri antifumo nei vani scala, la verifica e la manutenzione dei rilevatori di fumo esistenti e l’installazione di nuovi, l’ampliamento della rete di idranti e naspi, l’implementazione del sistema di allarme segnalazione incendio, la realizzazione di alcune compartimentazioni e l’installazione di porte tagliafuoco. Per quanto riguarda, invece, la primaria di via Prati, la definizione delle opere antincendio è rimandata ad una specifica progettazione, e gli interventi saranno coordinati con quelli di miglioramento sismico.</p>
<h4><strong>Prima domenica del “Natale con Noi” di Marostica</strong></h4>
<p>Marostica, 7 dicembre 2018 – Prima domenica natalizia a Marostica con l’animazione del centro storico firmato dall’amministrazione comunale, Confcommercio e dell’ssociazione Pro Marostica. Dalle 10 di domani, domenica 9 dicembre, sarà operativo il mercatino degli hobbisti, con 65 espositori per le vie del centro. Nel pomeriggio (dalle 15) la magia del Natale si accende con artisti di strada, gruppi musicali e compagnie di danza, rievocazioni storiche e intrattenimenti riservati ai più piccoli (babysitting al Palazzo del Doglione e teatro dei burattini ai giardinetti di Porta Bassano). Sempre attiva la pista di pattinaggio sul ghiaccio (aperta tutti i giorni), ingrandita rispetto agli anni scorsi, e allestita attorno all’albero di Natale, con i chioschi a cura di Pro Marostica. Il programma completo di “Natale con Noi 2018” a Marostica è consultabile a <a href="https://www.facebook.com/events/713422945708037/" target="_blank" rel="noopener"><span style="color: #993300;"><strong>questa</strong></span></a> pagina</p>
<h4><strong>Alte Ceccato, al via il “Natale in piazza tra gusto e tradizione”.</strong></h4>
<p>Al via oggi, sabato 8 dicembre, in piazza in piazza San Paolo ad Alte Ceccato i festeggiamenti di “Natale in piazza tra gusto e tradizione”, manifestazione organizzata dalla Pro loco Alte-Montecchio, con la collaborazione e il patrocinio del Comune di Montecchio Maggiore. E’ infatti in programma per le 19.30 l’accensione del grande abete, che per una precisa scelta non proviene dai boschi delle nostre montagne martoriati dal maltempo delle scorse settimane, ma è stato donato dal cittadino montecchiano Mauro Urbani, il quale doveva per forza tagliarlo per via delle radici che affioravano dal terreno della propria abitazione. Babbo Natale sarà in piazza ad aspettare le letterine dei bambini, assieme agli zampognari che arriveranno dai Colli Berici per allietare i presenti con le musiche natalizie. Caramelle per i più piccoli e poi cioccolata e vin brûlé per tutti offerti dalla parrocchia di Alte.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/&text=Vicenza%20e%20provincia%20in%20breve&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Vicenza e provincia in breve&body=https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-558/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-557/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-557/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-556/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-556/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-555/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-555/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-554/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-554/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-553/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-553/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 dicembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-552/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-e-provincia-in-breve-552/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 dicembre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/vicenza-e-provincia-in-breve-558/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='129337' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1e973f44ad2e791341af49efee9ad036';
hf1V='2341ebf2c4076107ffcd04b5d166e62e';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="e7666a6dab" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/12/'> dicembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/12/01/" aria-label="Articoli pubblicati in 1 December 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/12/02/" aria-label="Articoli pubblicati in 2 December 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/12/03/" aria-label="Articoli pubblicati in 3 December 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/12/04/" aria-label="Articoli pubblicati in 4 December 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/12/05/" aria-label="Articoli pubblicati in 5 December 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/12/06/" aria-label="Articoli pubblicati in 6 December 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/12/07/" aria-label="Articoli pubblicati in 7 December 2018">7</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/12/08/" aria-label="Articoli pubblicati in 8 December 2018">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-4" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-5" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-15" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-17" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-18" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-19" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-20" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-21" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-23" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-24" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-25" style="font-size: 8pt;">Lavoro</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/2d0116801f3504334258e50f24906dcb?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d0116801f3504334258e50f24906dcb?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/#comment-5512">
		Giuseppe Costantini: Complimenti, anche se sono un po' lontano vi seguo e propagando tutto quello che... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/#comment-5510">
		Giannantonio Zanolli: Complimenti ai promotori dell'iniziativa lodevole quanto necessaria ed auguri pe... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/08ea939df6ea6996437182dcd3e45a70?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/08ea939df6ea6996437182dcd3e45a70?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/#comment-5509">
		Alberto Pento: Come non essere d'accordo. Personalmente in modo graduale, critico e naturale ho... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/#comment-5508">
		Comitato Ultimi Veri Venexiani: Lustrissimo Enzo, troppo pessimismo è controproducente alla causa pur essendo co... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/b2d4b16bec44c6c095835e53b04cb31b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/b2d4b16bec44c6c095835e53b04cb31b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/vicenza-automobilisti-usati-come-bancomat/#comment-5507">
		Marco: Le multe vengono date a chi non rispetta la legge, perché scrivete che chi multa... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rsu Miteni chiedono verifiche sulle condizioni di lavoro" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Repubblica Enrico De Nicola firma la Costituzione della Repubblica Italiana. Era il 27 dicembre 1947" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 novembre 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comments">6</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/rucco-blocco-veicoli-obbligo/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inquinamento-atmosferico-smog-aria-pm10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/12/rucco-blocco-veicoli-obbligo/">&#8220;Il blocco dei veicoli? Un obbligo non una scelta&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/vicenza-parcheggiatori-abusivi-accattoni/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/06/polizia-locale-g-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/12/vicenza-parcheggiatori-abusivi-accattoni/">Stretta su parcheggiatori abusivi e mendicanti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/non-versa-tassa-soggiorno-peculato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/12/guardia-finanza-asiago-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/12/non-versa-tassa-soggiorno-peculato/">Non versa la tassa di soggiorno. Peculato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/attrezzi-scasso-in-auto-altavilla/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/12/carabinieri-altavilla-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Alcuni degli attrezzi da scasso sequestrati dai carabinieri di Altavilla" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/12/attrezzi-scasso-in-auto-altavilla/">Attrezzi da scasso in auto. 38enne nei guai</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/12/250mila-euro-per-lavori-di-manutenzione-straordinaria/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/12/passerella-bacchiglione-rep-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La passerella sul fiume Bacchiglione, a Vicenza. Immagine d&#039;archivio" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/12/250mila-euro-per-lavori-di-manutenzione-straordinaria/">Vicenza, 250 mila euro per manutenzioni stradali</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/2d0116801f3504334258e50f24906dcb?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d0116801f3504334258e50f24906dcb?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/#comment-5512">
		Giuseppe Costantini: Complimenti, anche se sono un po' lontano vi seguo e propagando tutto quello che... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/12/indipendentismo-nasce-asenblea-veneta/#comment-5510">
		Giannantonio Zanolli: Complimenti ai promotori dell'iniziativa lodevole quanto necessaria ed auguri pe... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/08ea939df6ea6996437182dcd3e45a70?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/08ea939df6ea6996437182dcd3e45a70?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/#comment-5509">
		Alberto Pento: Come non essere d'accordo. Personalmente in modo graduale, critico e naturale ho... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/nuda-verita-indipendentismo-veneto/#comment-5508">
		Comitato Ultimi Veri Venexiani: Lustrissimo Enzo, troppo pessimismo è controproducente alla causa pur essendo co... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/b2d4b16bec44c6c095835e53b04cb31b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/b2d4b16bec44c6c095835e53b04cb31b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/vicenza-automobilisti-usati-come-bancomat/#comment-5507">
		Marco: Le multe vengono date a chi non rispetta la legge, perché scrivete che chi multa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/sorteggiare-classe-dirigente/#comment-5506">
		Giannantonio Zanolli: Giusto per fare un esempio .. Aristotele : " l'elezione è della aristocrazia, il... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/975d3e00f5eeaccc636053b69788976d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/975d3e00f5eeaccc636053b69788976d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/#comment-5505">
		Francesco Nicola Cima: Se l'Italia adottasse la Costituzione Svizzera, la maggior parte dei problemi at... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e973f44ad2e791341af49efee9ad036';
hf4V='2341ebf2c4076107ffcd04b5d166e62e';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.ab396c6f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>