<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Trionfo del Colore. A Vicenza le opere del Museo Pushkin</title>
<meta property="og:title" content="Trionfo del Colore. A Vicenza le opere del Museo Pushkin - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - I capolavori della grande stagione settecentesca dell’arte veneta, patrimonio del Museo Pu"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apre a Vicenza la mostra &quot;Il Trionfo del Colore. Da Tiepolo a Canaletto e Guardi. Vicenza e i Capolavori dal Museo Pushkin di Mosca&quot;. Fino al 10 marzo..."/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trionfo del Colore. A Vicenza le opere del Museo Pushkin" />
<meta property="og:description" content="Apre a Vicenza la mostra &quot;Il Trionfo del Colore. Da Tiepolo a Canaletto e Guardi. Vicenza e i Capolavori dal Museo Pushkin di Mosca&quot;. Fino al 10 marzo..." />
<meta property="og:url" content="https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="grandi mostre" />
<meta property="article:tag" content="pittura" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-11-22T09:48:20+00:00" />
<meta property="article:modified_time" content="2018-11-22T19:26:29+00:00" />
<meta property="og:updated_time" content="2018-11-22T19:26:29+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="Bernardo Bellotto Veduta del vecchio mercato di Dresda (1750 –1752) Olio su tela Mosca, Museo Pushkin" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Apre a Vicenza la mostra &quot;Il Trionfo del Colore. Da Tiepolo a Canaletto e Guardi. Vicenza e i Capolavori dal Museo Pushkin di Mosca&quot;. Fino al 10 marzo..." />
<meta name="twitter:title" content="Trionfo del Colore. A Vicenza le opere del Museo Pushkin" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Trionfo del Colore. A Vicenza le opere del Museo Pushkin Feed dei commenti" href="https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=128239' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F11%2Ftrionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F11%2Ftrionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-128239 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  22  novembre 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/rifiuti-la-minoranza-vicenza-non-perda-tempo/" title="Rifiuti, la minoranza: &#8220;Vicenza non perda tempo&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-600x330.jpg" width="660" height="330" alt="Rifiuti, la minoranza: &#8220;Vicenza non perda tempo&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/rifiuti-la-minoranza-vicenza-non-perda-tempo/" title="Rifiuti, la minoranza: &#8220;Vicenza non perda tempo&#8221;">Rifiuti, la minoranza: &#8220;Vicenza non perda tempo&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-automobilisti-usati-come-bancomat/" title="Vicenza, automobilisti usati come bancomat?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inquinamento-atmosferico-smog-aria-pm10-110x75.jpg" width="110" height="75" alt="Vicenza, automobilisti usati come bancomat?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-automobilisti-usati-come-bancomat/" title="Vicenza, automobilisti usati come bancomat?">Vicenza, automobilisti usati come bancomat?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-colombara-meno-supermercati-piu-idee/" title="Vicenza, Colombara: &#8220;Meno supermercati, più idee&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/corso-san-felice-110x75.jpg" width="110" height="75" alt="Vicenza, Colombara: &#8220;Meno supermercati, più idee&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-colombara-meno-supermercati-piu-idee/" title="Vicenza, Colombara: &#8220;Meno supermercati, più idee&#8221;">Vicenza, Colombara: &#8220;Meno supermercati, più idee&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-spara-in-ospedale-ma-il-colpo-e-a-salve/" title="Vicenza, spara in ospedale ma il colpo è a salve"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/ospedale-santo-bortolo-110x75.jpg" width="110" height="75" alt="Vicenza, spara in ospedale ma il colpo è a salve" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-spara-in-ospedale-ma-il-colpo-e-a-salve/" title="Vicenza, spara in ospedale ma il colpo è a salve">Vicenza, spara in ospedale ma il colpo è a salve</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/completo-la-staff-dirigenti-del-comune-di-vicenza/" title="Completo lo staff dirigenti del Comune di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" width="110" height="75" alt="Completo lo staff dirigenti del Comune di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/completo-la-staff-dirigenti-del-comune-di-vicenza/" title="Completo lo staff dirigenti del Comune di Vicenza">Completo lo staff dirigenti del Comune di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/coldiretti-a-lutto-per-riello-annulla-campagna-amica/" title="Coldiretti a lutto per Riello annulla Campagna Amica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/campagna-amica-2-110x75.jpg" width="110" height="75" alt="Coldiretti a lutto per Riello annulla Campagna Amica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/coldiretti-a-lutto-per-riello-annulla-campagna-amica/" title="Coldiretti a lutto per Riello annulla Campagna Amica">Coldiretti a lutto per Riello annulla Campagna Amica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chiericati-off-limits-non-paese-per-giovani/" title="Chiericati off limits. Non è un paese per giovani&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/divieto-chiericati-110x75.jpg" width="110" height="75" alt="Chiericati off limits. Non è un paese per giovani&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chiericati-off-limits-non-paese-per-giovani/" title="Chiericati off limits. Non è un paese per giovani&#8230;">Chiericati off limits. Non è un paese per giovani&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/lonigo-maltratta-genitori-43enne-arrestato/" title="Lonigo, maltratta i genitori. 43enne arrestato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1.jpg" width="660" height="330" alt="Lonigo, maltratta i genitori. 43enne arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/lonigo-maltratta-genitori-43enne-arrestato/" title="Lonigo, maltratta i genitori. 43enne arrestato">Lonigo, maltratta i genitori. 43enne arrestato</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/incidente-a-tre-a-piovene-rocchette-un-ferito/" title="Incidente a tre a Piovene Rocchette. Un ferito"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/incid-piovene-rocche-110x75.jpg" width="110" height="75" alt="Incidente a tre a Piovene Rocchette. Un ferito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/incidente-a-tre-a-piovene-rocchette-un-ferito/" title="Incidente a tre a Piovene Rocchette. Un ferito">Incidente a tre a Piovene Rocchette. Un ferito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/dueville-incendio-azienda-verniciatura/" title="Dueville, incendio in un&#8217;azienda di verniciatura"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/vvff-vigili-del-fuoco-110x75.jpg" width="110" height="75" alt="Dueville, incendio in un&#8217;azienda di verniciatura" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/dueville-incendio-azienda-verniciatura/" title="Dueville, incendio in un&#8217;azienda di verniciatura">Dueville, incendio in un&#8217;azienda di verniciatura</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/lonigo-ancora-tentativi-di-truffe-ad-anziani/" title="Lonigo, ancora tentativi di truffe ad anziani"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/anziano-e1447095559348-110x75.jpg" width="110" height="75" alt="Lonigo, ancora tentativi di truffe ad anziani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/lonigo-ancora-tentativi-di-truffe-ad-anziani/" title="Lonigo, ancora tentativi di truffe ad anziani">Lonigo, ancora tentativi di truffe ad anziani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/bassano-trovato-il-writer-del-centro-storico/" title="Bassano, trovato il writer del centro storico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/bassano-barabin-weriter-110x75.jpg" width="110" height="75" alt="Bassano, trovato il writer del centro storico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/bassano-trovato-il-writer-del-centro-storico/" title="Bassano, trovato il writer del centro storico">Bassano, trovato il writer del centro storico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/arzignano-scontro-fra-auto-prima-dellalba-due-feriti/" title="Arzignano, scontro fra auto prima dell&#8217;alba. Due feriti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/incid-notte-110x75.jpg" width="110" height="75" alt="Arzignano, scontro fra auto prima dell&#8217;alba. Due feriti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/arzignano-scontro-fra-auto-prima-dellalba-due-feriti/" title="Arzignano, scontro fra auto prima dell&#8217;alba. Due feriti">Arzignano, scontro fra auto prima dell&#8217;alba. Due feriti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/romano-ezzelino-incendio-azienda-agricola/" title="Romano d&#8217;Ezzelino, incendio in un&#8217;azienda agricola"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/incendio-fieno-night-110x75.jpg" width="110" height="75" alt="Romano d&#8217;Ezzelino, incendio in un&#8217;azienda agricola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/romano-ezzelino-incendio-azienda-agricola/" title="Romano d&#8217;Ezzelino, incendio in un&#8217;azienda agricola">Romano d&#8217;Ezzelino, incendio in un&#8217;azienda agricola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/" title="&#8220;Chi comanda paghi, e chi paga comandi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/aim-sede.jpg" width="660" height="330" alt="&#8220;Chi comanda paghi, e chi paga comandi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/" title="&#8220;Chi comanda paghi, e chi paga comandi&#8221;">&#8220;Chi comanda paghi, e chi paga comandi&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/liberta-di-stampa-o-liberta-di-calunnia/" title="&#8220;Libertà di stampa o libertà di calunnia?&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/giornali-stampa-media-news-110x75.jpg" width="110" height="75" alt="&#8220;Libertà di stampa o libertà di calunnia?&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/liberta-di-stampa-o-liberta-di-calunnia/" title="&#8220;Libertà di stampa o libertà di calunnia?&#8221;">&#8220;Libertà di stampa o libertà di calunnia?&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" width="110" height="75" alt="Chiedere al potere di riformarsi. Che ingenuità!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!">Chiedere al potere di riformarsi. Che ingenuità!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/idee-diventano-martirio-valgono-nulla/" title="Idee che non diventano martirio non valgono nulla"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/indipentisti-veneto-catalogna-110x75.jpg" width="110" height="75" alt="Idee che non diventano martirio non valgono nulla" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/idee-diventano-martirio-valgono-nulla/" title="Idee che non diventano martirio non valgono nulla">Idee che non diventano martirio non valgono nulla</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/di-quelle-nomine-e-quelle-scelte-irricevibili/" title="Di quelle nomine e quelle scelte irricevibili"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Di quelle nomine e quelle scelte irricevibili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/di-quelle-nomine-e-quelle-scelte-irricevibili/" title="Di quelle nomine e quelle scelte irricevibili">Di quelle nomine e quelle scelte irricevibili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/non-sempre-un-fallimento-insegna-qualcosa-di-saggio/" title="Non sempre un fallimento insegna qualcosa di saggio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/di-maio-casaleggio-110x75.jpg" width="110" height="75" alt="Non sempre un fallimento insegna qualcosa di saggio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/non-sempre-un-fallimento-insegna-qualcosa-di-saggio/" title="Non sempre un fallimento insegna qualcosa di saggio">Non sempre un fallimento insegna qualcosa di saggio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/cento-tasse-basterebbero-dieci/" title="Oltre cento tasse, ma ne basterebbero dieci"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/tasse-scontrino-fiscale-contabilita-110x75.jpg" width="110" height="75" alt="Oltre cento tasse, ma ne basterebbero dieci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/cento-tasse-basterebbero-dieci/" title="Oltre cento tasse, ma ne basterebbero dieci">Oltre cento tasse, ma ne basterebbero dieci</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/operazione-tagliamento-macigno-per-il-veneto/" title="Operazione Tagliamento, macigno per il Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/cantiere-pedemontana.jpg" width="660" height="330" alt="Operazione Tagliamento, macigno per il Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/operazione-tagliamento-macigno-per-il-veneto/" title="Operazione Tagliamento, macigno per il Veneto">Operazione Tagliamento, macigno per il Veneto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/sbrollini-pd-autonomia-arriva-mai/" title="Sbrollini (Pd): &#8220;Una autonomia che non arriva mai&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-110x75.jpg" width="110" height="75" alt="Sbrollini (Pd): &#8220;Una autonomia che non arriva mai&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/sbrollini-pd-autonomia-arriva-mai/" title="Sbrollini (Pd): &#8220;Una autonomia che non arriva mai&#8221;">Sbrollini (Pd): &#8220;Una autonomia che non arriva mai&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/morte-di-un-operaio-nei-boschi-devastati/" title="Morte di un operaio nei boschi devastati&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/alberi-caduti-maltempo-110x75.jpg" width="110" height="75" alt="Morte di un operaio nei boschi devastati&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/morte-di-un-operaio-nei-boschi-devastati/" title="Morte di un operaio nei boschi devastati&#8230;">Morte di un operaio nei boschi devastati&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/scuola-nuovi-indirizzi-green-veneto/" title="Scuola, nuovi indirizzi anche green in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/aula-scuola-banchi-110x75.jpg" width="110" height="75" alt="Scuola, nuovi indirizzi anche green in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/scuola-nuovi-indirizzi-green-veneto/" title="Scuola, nuovi indirizzi anche green in Veneto">Scuola, nuovi indirizzi anche green in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/batterio-killer-in-ospedale-si-indaga-su-altre-morti/" title="Batterio killer in ospedale, si indaga su sei morti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/ospedale-san-bortolo-vicenza-110x75.jpg" width="110" height="75" alt="Batterio killer in ospedale, si indaga su sei morti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/batterio-killer-in-ospedale-si-indaga-su-altre-morti/" title="Batterio killer in ospedale, si indaga su sei morti">Batterio killer in ospedale, si indaga su sei morti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/operazione-antidroga-veneto-banda-sgominata/" title="Operazione antidroga in Veneto. Banda sgominata"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/banda-sgominata-110x75.jpg" width="110" height="75" alt="Operazione antidroga in Veneto. Banda sgominata" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/operazione-antidroga-veneto-banda-sgominata/" title="Operazione antidroga in Veneto. Banda sgominata">Operazione antidroga in Veneto. Banda sgominata</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/meteo-impietoso-arrivo-vento-freddo-neve/" title="Meteo impietoso. In arrivo vento, freddo e neve"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/vento-neve-freddo-maltempo-110x75.jpg" width="110" height="75" alt="Meteo impietoso. In arrivo vento, freddo e neve" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/meteo-impietoso-arrivo-vento-freddo-neve/" title="Meteo impietoso. In arrivo vento, freddo e neve">Meteo impietoso. In arrivo vento, freddo e neve</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/manovra-confindustria-governo-parli-con-le-imprese/" title="Manovra, Confindustria: &#8220;Dov&#8217;è la crescita?&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/europa-bandiere-660x330.jpg" width="660" height="330" alt="Manovra, Confindustria: &#8220;Dov&#8217;è la crescita?&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/manovra-confindustria-governo-parli-con-le-imprese/" title="Manovra, Confindustria: &#8220;Dov&#8217;è la crescita?&#8221;">Manovra, Confindustria: &#8220;Dov&#8217;è la crescita?&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/crisi-banche-convegno-a-vicenza-di-fratelli-ditalia/" title="Crisi Banche, convegno a Vicenza di Fratelli d&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/bpvi-fusione-veneto-banca-110x75.jpg" width="110" height="75" alt="Crisi Banche, convegno a Vicenza di Fratelli d&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/crisi-banche-convegno-a-vicenza-di-fratelli-ditalia/" title="Crisi Banche, convegno a Vicenza di Fratelli d&#8217;Italia">Crisi Banche, convegno a Vicenza di Fratelli d&#8217;Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/da-napoli-un-nuovo-partner-per-acque-del-chiampo/" title="Da Napoli un nuovo partner per Acque del Chiampo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/acque-chiampo-iyf-110x75.jpg" width="110" height="75" alt="Da Napoli un nuovo partner per Acque del Chiampo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/da-napoli-un-nuovo-partner-per-acque-del-chiampo/" title="Da Napoli un nuovo partner per Acque del Chiampo">Da Napoli un nuovo partner per Acque del Chiampo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/crac-bancari-la-confusione-regna-sovrana/" title="Crac bancari, la confusione regna sovrana"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/bpvi-110x75.jpg" width="110" height="75" alt="Crac bancari, la confusione regna sovrana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/crac-bancari-la-confusione-regna-sovrana/" title="Crac bancari, la confusione regna sovrana">Crac bancari, la confusione regna sovrana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/un-convegno-sulla-tutela-del-know-how-aziendale/" title="Un convegno sulla tutela del know-how aziendale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/cassaforte-caveau-sicurezza-segreto-110x75.jpg" width="110" height="75" alt="Un convegno sulla tutela del know-how aziendale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/un-convegno-sulla-tutela-del-know-how-aziendale/" title="Un convegno sulla tutela del know-how aziendale">Un convegno sulla tutela del know-how aziendale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuova-edilizia-green-in-un-convegno-di-cna/" title="Nuova edilizia green in un convegno di Cna"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/grattacielo-angolo-dettaglio-110x75.jpg" width="110" height="75" alt="Nuova edilizia green in un convegno di Cna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/nuova-edilizia-green-in-un-convegno-di-cna/" title="Nuova edilizia green in un convegno di Cna">Nuova edilizia green in un convegno di Cna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/quale-scuola-dopo-le-medie-incontro-di-confindustria/" title="Quale scuola dopo le medie? Incontro di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/studio-libri-tablet-università-scuola-110x75.jpg" width="110" height="75" alt="Quale scuola dopo le medie? Incontro di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/quale-scuola-dopo-le-medie-incontro-di-confindustria/" title="Quale scuola dopo le medie? Incontro di Confindustria">Quale scuola dopo le medie? Incontro di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/" title="&#8220;Chi comanda paghi, e chi paga comandi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/aim-sede-310x165.jpg" width="310" height="165" alt="&#8220;Chi comanda paghi, e chi paga comandi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/" title="&#8220;Chi comanda paghi, e chi paga comandi&#8221;">&#8220;Chi comanda paghi, e chi paga comandi&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/liberta-di-stampa-o-liberta-di-calunnia/" title="&#8220;Libertà di stampa o libertà di calunnia?&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/giornali-stampa-media-news-310x165.jpg" width="310" height="165" alt="&#8220;Libertà di stampa o libertà di calunnia?&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/liberta-di-stampa-o-liberta-di-calunnia/" title="&#8220;Libertà di stampa o libertà di calunnia?&#8221;">&#8220;Libertà di stampa o libertà di calunnia?&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-310x165.jpg" width="310" height="165" alt="Chiedere al potere di riformarsi. Che ingenuità!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13 novembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/altopiano-ferito-solo-il-rispetto-lo-puo-guarire/" title="Altopiano ferito, solo il rispetto lo può guarire"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/alberi-caduti-maltempo-310x165.jpg" width="310" height="165" alt="Altopiano ferito, solo il rispetto lo può guarire" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/altopiano-ferito-solo-il-rispetto-lo-puo-guarire/" title="Altopiano ferito, solo il rispetto lo può guarire">Altopiano ferito, solo il rispetto lo può guarire</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/a-bassano-la-mostra-adriano-olivetti-e-la-bellezza/" title="A Bassano la mostra &#8220;Adriano Olivetti e la bellezza&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/olivetti.jpg" width="660" height="330" alt="A Bassano la mostra &#8220;Adriano Olivetti e la bellezza&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/a-bassano-la-mostra-adriano-olivetti-e-la-bellezza/" title="A Bassano la mostra &#8220;Adriano Olivetti e la bellezza&#8221;">A Bassano la mostra &#8220;Adriano Olivetti e la bellezza&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/sovizzo-umanita-scena-divina-commedia/" title="Sovizzo, umanità in scena con la Divina Commedia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/dante-divina-commedia-110x75.jpg" width="110" height="75" alt="Sovizzo, umanità in scena con la Divina Commedia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/sovizzo-umanita-scena-divina-commedia/" title="Sovizzo, umanità in scena con la Divina Commedia">Sovizzo, umanità in scena con la Divina Commedia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-i-carabinieri-hanno-celebrato-la-virgo-fidelis/" title="Vicenza, i carabinieri hanno celebrato la Virgo Fidelis"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/virgo-1-110x75.jpg" width="110" height="75" alt="Vicenza, i carabinieri hanno celebrato la Virgo Fidelis" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-i-carabinieri-hanno-celebrato-la-virgo-fidelis/" title="Vicenza, i carabinieri hanno celebrato la Virgo Fidelis">Vicenza, i carabinieri hanno celebrato la Virgo Fidelis</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/artigianato-arte-teatro-comunale-vicenza/" title="Artigianato d&#8217;arte al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/teatro-comunlae-2-110x75.jpg" width="110" height="75" alt="Artigianato d&#8217;arte al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/artigianato-arte-teatro-comunale-vicenza/" title="Artigianato d&#8217;arte al Teatro Comunale di Vicenza">Artigianato d&#8217;arte al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/giacobini-a-vicenza-e-la-rivista-jacobin-italia/" title="Giacobini a Vicenza. E&#8217; la rivista &#8220;Jacobin Italia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/jacobin-110x75.jpg" width="110" height="75" alt="Giacobini a Vicenza. E&#8217; la rivista &#8220;Jacobin Italia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/giacobini-a-vicenza-e-la-rivista-jacobin-italia/" title="Giacobini a Vicenza. E&#8217; la rivista &#8220;Jacobin Italia&#8221;">Giacobini a Vicenza. E&#8217; la rivista &#8220;Jacobin Italia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/violenza-contro-donne-parte-prenditi-cura-te/" title="Violenza contro le donne, parte &#8220;Prenditi cura di te&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna-110x75.jpg" width="110" height="75" alt="Violenza contro le donne, parte &#8220;Prenditi cura di te&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/violenza-contro-donne-parte-prenditi-cura-te/" title="Violenza contro le donne, parte &#8220;Prenditi cura di te&#8221;">Violenza contro le donne, parte &#8220;Prenditi cura di te&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/violenza-donne-aperto-sportello-cgil/" title="Violenza sulle donne, aperto lo sportello della Cgil"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/cgil-donne-1-110x75.jpg" width="110" height="75" alt="Violenza sulle donne, aperto lo sportello della Cgil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/violenza-donne-aperto-sportello-cgil/" title="Violenza sulle donne, aperto lo sportello della Cgil">Violenza sulle donne, aperto lo sportello della Cgil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/" title="Trionfo del Colore. A Vicenza le opere del Museo Pushkin"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-660x330.jpg" width="660" height="330" alt="Trionfo del Colore. A Vicenza le opere del Museo Pushkin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/" title="Trionfo del Colore. A Vicenza le opere del Museo Pushkin">Trionfo del Colore. A Vicenza le opere del Museo Pushkin</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/il-dramma-e-la-donna-carmen-apre-thiene-allopera/" title="Il dramma e la donna. Carmen di scena a Thiene"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/carmen-thiene-110x75.jpg" width="110" height="75" alt="Il dramma e la donna. Carmen di scena a Thiene" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/il-dramma-e-la-donna-carmen-apre-thiene-allopera/" title="Il dramma e la donna. Carmen di scena a Thiene">Il dramma e la donna. Carmen di scena a Thiene</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/due-quartetti-al-teatro-comunale-di-vicenza/" title="Due quartetti d&#8217;archi al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/Gringolts-Quartet-110x75.jpg" width="110" height="75" alt="Due quartetti d&#8217;archi al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/due-quartetti-al-teatro-comunale-di-vicenza/" title="Due quartetti d&#8217;archi al Teatro Comunale di Vicenza">Due quartetti d&#8217;archi al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-concerto-finale-di-intersezioni-al-pedrollo/" title="Vicenza, concerto finale di &#8220;Intersezioni&#8221; al Pedrollo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/carlo-tenan-110x75.jpg" width="110" height="75" alt="Vicenza, concerto finale di &#8220;Intersezioni&#8221; al Pedrollo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/vicenza-concerto-finale-di-intersezioni-al-pedrollo/" title="Vicenza, concerto finale di &#8220;Intersezioni&#8221; al Pedrollo">Vicenza, concerto finale di &#8220;Intersezioni&#8221; al Pedrollo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/teatro-il-clan-delle-vedove-a-camisano/" title="Teatro, &#8220;Il clan delle vedove&#8221; a Camisano"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/fita-teatr-110x75.jpg" width="110" height="75" alt="Teatro, &#8220;Il clan delle vedove&#8221; a Camisano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/teatro-il-clan-delle-vedove-a-camisano/" title="Teatro, &#8220;Il clan delle vedove&#8221; a Camisano">Teatro, &#8220;Il clan delle vedove&#8221; a Camisano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/addio-a-eimuntas-nekrosius-maestro-del-teatro/" title="Addio a Eimuntas Nekrosius, maestro del teatro"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/Eimuntas-Nekrosius-110x75.jpg" width="110" height="75" alt="Addio a Eimuntas Nekrosius, maestro del teatro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/addio-a-eimuntas-nekrosius-maestro-del-teatro/" title="Addio a Eimuntas Nekrosius, maestro del teatro">Addio a Eimuntas Nekrosius, maestro del teatro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/torna-teatro-circo-comuale-vicenza/" title="Torna il teatro circo al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/cirque-4-110x75.jpg" width="110" height="75" alt="Torna il teatro circo al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/torna-teatro-circo-comuale-vicenza/" title="Torna il teatro circo al Comunale di Vicenza">Torna il teatro circo al Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/triestina-lr-vicenza-diretta-web/" title="Triestina-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/diretta-triestina.jpg" width="660" height="330" alt="Triestina-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/triestina-lr-vicenza-diretta-web/" title="Triestina-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)">Triestina-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 novembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/calcio-lr-vicenza-triestina/" title="Calcio, il LR Vicenza fa visita alla Triestina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/colella-giovanni-3-110x75.jpg" width="110" height="75" alt="Calcio, il LR Vicenza fa visita alla Triestina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/calcio-lr-vicenza-triestina/" title="Calcio, il LR Vicenza fa visita alla Triestina">Calcio, il LR Vicenza fa visita alla Triestina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/lr-vicenza-sambenedettese-diretta-web/" title="LR Vicenza-Sambenedettese &#8211; Diretta web &#8211; 1-0 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/diretta-sambenedettese-2-110x75.jpg" width="110" height="75" alt="LR Vicenza-Sambenedettese &#8211; Diretta web &#8211; 1-0 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/lr-vicenza-sambenedettese-diretta-web/" title="LR Vicenza-Sambenedettese &#8211; Diretta web &#8211; 1-0 (Finale)">LR Vicenza-Sambenedettese &#8211; Diretta web &#8211; 1-0 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/basket-famila-schio-sbanca-palavesuvio-2/" title="Basket, il Famila Schio sbanca il PalaVesuvio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/famila-schio-18-19-1-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio sbanca il PalaVesuvio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/basket-famila-schio-sbanca-palavesuvio-2/" title="Basket, il Famila Schio sbanca il PalaVesuvio">Basket, il Famila Schio sbanca il PalaVesuvio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/basket-importante-vittoria-velcofin-vicenza/" title="Basket, importante vittoria per la VelcoFin Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/valentina-stoppa-guardia-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, importante vittoria per la VelcoFin Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/basket-importante-vittoria-velcofin-vicenza/" title="Basket, importante vittoria per la VelcoFin Vicenza">Basket, importante vittoria per la VelcoFin Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/calcio-al-menti-ce-vicenza-sambenedettese/" title="Calcio, al Menti c&#8217;è Vicenza-Sambenedettese"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/colella-giovanni-110x75.jpg" width="110" height="75" alt="Calcio, al Menti c&#8217;è Vicenza-Sambenedettese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/calcio-al-menti-ce-vicenza-sambenedettese/" title="Calcio, al Menti c&#8217;è Vicenza-Sambenedettese">Calcio, al Menti c&#8217;è Vicenza-Sambenedettese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 novembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/basket-famila-napoli-per-tornare-a-sorridere/" title="Basket, il Famila a Napoli per tornare a sorridere"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/11/jackie-gemelos-110x75.jpg" width="110" height="75" alt="Basket, il Famila a Napoli per tornare a sorridere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/11/basket-famila-napoli-per-tornare-a-sorridere/" title="Basket, il Famila a Napoli per tornare a sorridere">Basket, il Famila a Napoli per tornare a sorridere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 novembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe avvisi legali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria e servizi</a></li>
	<li id="menu-item-127850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127850 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-pubbliredazionali"><i class="fa fa-eur"></i>Tariffe pubbliredazionali</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/11/operazione-tagliamento-macigno-per-il-veneto/" title="Operazione Tagliamento, macigno per il Veneto">Operazione Tagliamento, macigno per il Veneto</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-128239 post type-post status-publish format-standard has-post-thumbnail  category-cultura-e-spettacolo tag-grandi-mostre tag-pittura" id="the-post">
					<div class="single-post-thumb head-lightbox">
			<a href="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda.jpg" class="lightbox-enabled"><img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Bernardo Bellotto Veduta del vecchio mercato di Dresda (1750 –1752) Olio su tela Mosca, Museo Pushkin" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-660x330.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-768x384.jpg 768w, https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda-1050x525.jpg 1050w, https://www.vicenzareport.it/wp-content/uploads/2018/11/bellotto-dresda.jpg 1100w" sizes="(max-width: 660px) 100vw, 660px" /></a>
		</div>
		<div class="single-post-caption">Bernardo  Bellotto -  Veduta  del  vecchio  mercato  di  Dresda (1750  –1752). Olio  su  tela - Mosca,  Museo  Pushkin</div> 

			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Trionfo del Colore. A Vicenza le opere del Museo Pushkin</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/" rel="category tag">Cultura</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; I capolavori della grande stagione settecentesca dell’arte veneta, patrimonio del Museo Pushkin di Mosca, in esposizione a Vicenza a partire da domani, 23 novembre, e fino al 10 marzo 2019. E&#8217; la mostra “Il Trionfo del Colore. Da Tiepolo a Canaletto e Guardi. Vicenza e i Capolavori dal Museo Pushkin di Mosca&#8221;, che ha avuto un’anteprima russa al Museo Pushkin, con un grande successo di pubblico, visitata anche dal premier Giuseppe Conte durante il suo ultimo viaggio istituzionale a Mosca il 24 ottobre.</p>
<p><a href="https://www.vicenzareport.it/wp-content/uploads/2018/11/madonna-tiepolo.jpg"><img class="alignright wp-image-128243" src="https://www.vicenzareport.it/wp-content/uploads/2018/11/madonna-tiepolo.jpg" alt="" width="177" height="237" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/11/madonna-tiepolo.jpg 590w, https://www.vicenzareport.it/wp-content/uploads/2018/11/madonna-tiepolo-223x300.jpg 223w, https://www.vicenzareport.it/wp-content/uploads/2018/11/madonna-tiepolo-521x700.jpg 521w" sizes="(max-width: 177px) 100vw, 177px" /></a>La mostra, a Vicenza, <a href="https://www.comune.vicenza.it/fotonot/212085-03_elenco_opere_tiepolo_canaletto_e_guardi.pdf" target="_blank" rel="noopener"><span style="color: #993300;"><strong>coinvolge due sedi</strong></span></a> espositive della città. Prende avvio nelle sale del piano terra di Palazzo Chiericati, Museo civico, e prosegue alle Gallerie d’Italia Palazzo Leoni Montanari, museo di Intesa Sanpaolo a Vicenza, dove è esposta la Madonna con santi di Giambattista Tiepolo, proveniente da Mosca, in dialogo con i <a href="https://www.comune.vicenza.it/fotonot/212087-04_elenco_opere_montanari.pdf" target="_blank" rel="noopener"><span style="color: #993300;"><strong>dipinti</strong></span></a> della collezione del Settecento veneto della banca, conservata nel palazzo vicentino, tra i quali il celebre corpus di dipinti di Pietro Longhi.</p>
<p>La <a href="https://www.comune.vicenza.it/fotonot/212100-02_scheda_tecnica_tiepolo_canaletto_e_guardi.pdf" target="_blank" rel="noopener"><span style="color: #993300;"><strong>mostra</strong></span></a> è prodotta da <a href="https://www.comune.vicenza.it/fotonot/212093-09_scheda_momo_tiepolo_canaletto_e_guardi.pdf" target="_blank" rel="noopener"><span style="color: #993300;"><strong>MondoMostre</strong></span></a> e promossa dal Comune di Vicenza e dal Museo delle Belle Arti Pushkin di Mosca e Intesa Sanpaolo. Patrocinata dall’ambasciata russa in Italia e da quella italiana a Mosca, l&#8217;esposizione è curata da Victoria Markova, capo dipartimento di cultura italiana del Museo Pushkin, insieme allo storico dell&#8217;arte Stefano Zuffi.</p>
<p>Sono 64 le opere esposte, 24 delle quali provenienti dal museo moscovita. Tra di esse &#8220;Il ritorno del Bucintoro all’approdo di Palazzo Ducale&#8221; di Canaletto. Le altre 40 sono state selezionate dall’ampio patrimonio dei Musei civici di Vicenza, ricco di oltre 50 mila pezzi. Nella sede di Intesa Sanpaolo a Palazzo Leoni Montanari sarà esposta una delle 24 opere del Puskin insieme alle 31 opere della collezione. In attesa del nuovo allestimento della sezione Sette-Ottocentesca di Palazzo Chiericati, la mostra costituisce un importante momento per le opere della collezione del museo, che torneranno a essere esposte dopo oltre un decennio.</p>
<p>Il <a href="https://www.comune.vicenza.it/fotonot/212089-05_sezioni_mostra_tiepolo_canaletto_e_guardi.pdf" target="_blank" rel="noopener"><span style="color: #993300;"><strong>percorso</strong></span></a> mette in scena lo sviluppo dell’arte veneta del Settecento e il suo impatto sull’arte europea. Un viaggio che avvicina i visitatori ai protagonisti dell’epoca quali Giambattista Tiepolo, Giambattista Pittoni, Luca Carlevarijs, Giambattista Piazzetta, Antonio Giovanni Canal detto Canaletto, Francesco Guardi e Pietro Longhi. Artisti noti e attivi in ogni angolo del vecchio Continente, furono apprezzati, imitati, seguiti, collezionati ed ebbero grande seguito, diventando modello per le generazioni successive.</p>
<p>Si potrà fruire della bellezza delle loro opere nelle due sedi della mostra, ma anche in chiese, palazzi e ville della città e dintorni, percorrendo gli itinerari che il territorio naturalmente offre come ideale proseguimento del racconto artistico. Tra le tappe consigliate il Palladio Museum e le tre ville a pochi minuti da Vicenza, che rappresentano i maggiori capolavori ad affresco del Settecento europeo: Villa Valmarana ai Nani, Villa Cordellina e Villa Zileri che, anche per le pitture che li adornano, sono “Patrimonio dell’Umanità”.</p>
<p>La mostra è stata presentata oggi, al Teatro Olimpico, dal sindaco di Vicenza Francesco Rucco. Con lui anche l&#8217;assessore alle attività produttive con delega al turismo, Silvio Giovine, Michele Coppola, di Intesa Sanpaolo, Vittoria Markova, vicedirettore del Museo Pushkin e curatrice della mostra, e Simone Todorow amministratore unico di MondoMostre.</p>
<p>“Mi piace – ha sottolineato Rucco, – che la mostra non si esaurisca all’interno delle due sedi museali, ma che prosegua nel centro storico e nelle ville della  provincia, dove si possono ammirare alcuni tra i più noti capolavori di artisti del settecento veneto, primo fra tutti Giambattista Tiepolo. Non poteva che essere Vicenza, quindi, la sede di questa mostra che dialoga con il territorio e che propone ai visitatori un’ampia panoramica su un momento storico molto florido. Le opere provenienti dal museo Pushkin di Mosca arricchiscono e completano il patrimonio vicentino, ma vogliono anche stringere un rapporto culturale con un popolo che ama la nostra arte e con cui, sono certo, avremo altre occasioni di collaborazione”.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/&text=Trionfo%20del%20Colore.%20A%20Vicenza%20le%20opere%20del%20Museo%20Pushkin&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Trionfo del Colore. A Vicenza le opere del Museo Pushkin&body=https://www.vicenzareport.it/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiericati-off-limits-non-paese-per-giovani/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/11/divieto-chiericati-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/11/chiericati-off-limits-non-paese-per-giovani/" rel="bookmark">Chiericati off limits. Non è un paese per giovani&#8230;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 novembre 2018</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/ladorazione-dei-magi-protagonista-a-milano/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/adorazione-magi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/ladorazione-dei-magi-protagonista-a-milano/" rel="bookmark">&#8220;L’adorazione dei Magi&#8221; protagonista a Milano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/rucco-e-conte-al-museo-pushkin-di-mosca/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/museo-puskin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Il Museo Pushkin di Mosca - Foto Ghirlandajo, Wikipedia (CC BY-SA 3.0)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/rucco-e-conte-al-museo-pushkin-di-mosca/" rel="bookmark">Rucco e Conte al museo Pushkin di Mosca</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-colombara-politica-culturale-visione/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/canaletto-venezia-san-marzo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Venezia, Piazza San Marco - Canaletto (1730)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-colombara-politica-culturale-visione/" rel="bookmark">Vicenza, Colombara: &#8220;Politica culturale senza una visione&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/la-pittura-del-700-veneto-dal-museo-puskin-a-vicenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/trionfo-del-colore-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="La pittura del &#039;700 veneto dal Museo Pushkin a Vicenza" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/la-pittura-del-700-veneto-dal-museo-puskin-a-vicenza/" rel="bookmark">La pittura del &#8216;700 veneto dal Museo Pushkin a Vicenza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/tintoretto-chiericati-venezia-washington/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/palazzo-chiericati-vicenza-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/tintoretto-chiericati-venezia-washington/" rel="bookmark">Tintoretto dal Chiericati a Venezia e Washington</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/trionfo-del-colore-a-vicenza-le-opere-del-museo-pushkin/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="2000" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='128239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1e973f44ad2e791341af49efee9ad036';
hf1V='2341ebf2c4076107ffcd04b5d166e62e';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="8119f21500" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/11/01/" aria-label="Articoli pubblicati in 1 November 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/11/02/" aria-label="Articoli pubblicati in 2 November 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/11/03/" aria-label="Articoli pubblicati in 3 November 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/11/04/" aria-label="Articoli pubblicati in 4 November 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/11/05/" aria-label="Articoli pubblicati in 5 November 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/11/06/" aria-label="Articoli pubblicati in 6 November 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/11/07/" aria-label="Articoli pubblicati in 7 November 2018">7</a></td><td><a href="https://www.vicenzareport.it/2018/11/08/" aria-label="Articoli pubblicati in 8 November 2018">8</a></td><td><a href="https://www.vicenzareport.it/2018/11/09/" aria-label="Articoli pubblicati in 9 November 2018">9</a></td><td><a href="https://www.vicenzareport.it/2018/11/10/" aria-label="Articoli pubblicati in 10 November 2018">10</a></td><td><a href="https://www.vicenzareport.it/2018/11/11/" aria-label="Articoli pubblicati in 11 November 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/11/12/" aria-label="Articoli pubblicati in 12 November 2018">12</a></td><td><a href="https://www.vicenzareport.it/2018/11/13/" aria-label="Articoli pubblicati in 13 November 2018">13</a></td><td><a href="https://www.vicenzareport.it/2018/11/14/" aria-label="Articoli pubblicati in 14 November 2018">14</a></td><td><a href="https://www.vicenzareport.it/2018/11/15/" aria-label="Articoli pubblicati in 15 November 2018">15</a></td><td><a href="https://www.vicenzareport.it/2018/11/16/" aria-label="Articoli pubblicati in 16 November 2018">16</a></td><td><a href="https://www.vicenzareport.it/2018/11/17/" aria-label="Articoli pubblicati in 17 November 2018">17</a></td><td><a href="https://www.vicenzareport.it/2018/11/18/" aria-label="Articoli pubblicati in 18 November 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/11/19/" aria-label="Articoli pubblicati in 19 November 2018">19</a></td><td><a href="https://www.vicenzareport.it/2018/11/20/" aria-label="Articoli pubblicati in 20 November 2018">20</a></td><td><a href="https://www.vicenzareport.it/2018/11/21/" aria-label="Articoli pubblicati in 21 November 2018">21</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/11/22/" aria-label="Articoli pubblicati in 22 November 2018">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-3" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-4" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-5" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-8" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-15" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-17" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-18" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-19" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-20" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-21" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-23" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-24" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-25" style="font-size: 8pt;">Lavoro</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/975d3e00f5eeaccc636053b69788976d?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/975d3e00f5eeaccc636053b69788976d?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/#comment-5505">
		Francesco Nicola Cima: Se l'Italia adottasse la Costituzione Svizzera, la maggior parte dei problemi at... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/f664f7737127823833fdad3c6d268f70?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/f664f7737127823833fdad3c6d268f70?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/vicenza-spara-in-ospedale-ma-il-colpo-e-a-salve/#comment-5504">
		Mauro Galdi: Sono circa le 13, una GPG della Rangers Vigilanza viene contattata dal 1° Serviz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/vicenza-colombara-meno-supermercati-piu-idee/#comment-5503">
		armando todesco: e' un a mozione che condivido .i negozi piccoli sono indice d socialita' ,di acc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/dcdc22990b5e7d459386408fc8b24cb3?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/dcdc22990b5e7d459386408fc8b24cb3?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/10/internet-bassano-incontro-dipendenza/#comment-5502">
		Michele: Articolo molto interessante complimenti!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comment-5501">
		Giannantonio Zanolli: Volendo usare una logica sistemica, potremmo qualificare " abrogativo " quanto s... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rsu Miteni chiedono verifiche sulle condizioni di lavoro" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/" title="Chiedere al potere di riformarsi. Che ingenuità!" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/firma-costituzione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Repubblica Enrico De Nicola firma la Costituzione della Repubblica Italiana. Era il 27 dicembre 1947" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/">Chiedere al potere di riformarsi. Che ingenuità!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 novembre 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comments">6</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/operazione-tagliamento-macigno-per-il-veneto/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/09/cantiere-pedemontana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/11/operazione-tagliamento-macigno-per-il-veneto/">Operazione Tagliamento, macigno per il Veneto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/manovra-confindustria-governo-parli-con-le-imprese/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/05/europa-bandiere-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lingue straniere insegnate ai dipendenti pubblici" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/11/manovra-confindustria-governo-parli-con-le-imprese/">Manovra, Confindustria: &#8220;Dov&#8217;è la crescita?&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/sbrollini-pd-autonomia-arriva-mai/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Autonomia, Sbrollini (Pd)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/11/sbrollini-pd-autonomia-arriva-mai/">Sbrollini (Pd): &#8220;Una autonomia che non arriva mai&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/rifiuti-la-minoranza-vicenza-non-perda-tempo/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/11/rifiuti-la-minoranza-vicenza-non-perda-tempo/">Rifiuti, la minoranza: &#8220;Vicenza non perda tempo&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/11/lonigo-maltratta-genitori-43enne-arrestato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/11/lonigo-maltratta-genitori-43enne-arrestato/">Lonigo, maltratta i genitori. 43enne arrestato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22 novembre 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/975d3e00f5eeaccc636053b69788976d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/975d3e00f5eeaccc636053b69788976d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chi-comanda-paghi-chi-paga-comandi/#comment-5505">
		Francesco Nicola Cima: Se l'Italia adottasse la Costituzione Svizzera, la maggior parte dei problemi at... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/f664f7737127823833fdad3c6d268f70?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/f664f7737127823833fdad3c6d268f70?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/vicenza-spara-in-ospedale-ma-il-colpo-e-a-salve/#comment-5504">
		Mauro Galdi: Sono circa le 13, una GPG della Rangers Vigilanza viene contattata dal 1° Serviz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/vicenza-colombara-meno-supermercati-piu-idee/#comment-5503">
		armando todesco: e' un a mozione che condivido .i negozi piccoli sono indice d socialita' ,di acc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/dcdc22990b5e7d459386408fc8b24cb3?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/dcdc22990b5e7d459386408fc8b24cb3?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/10/internet-bassano-incontro-dipendenza/#comment-5502">
		Michele: Articolo molto interessante complimenti!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comment-5501">
		Giannantonio Zanolli: Volendo usare una logica sistemica, potremmo qualificare " abrogativo " quanto s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comment-5500">
		Giannantonio Zanolli: In effetti mi sono espresso malamente : hai ragione dove dici che manca il Ref.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/ef443bea7da13bf6bef9742e5ace1e92?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef443bea7da13bf6bef9742e5ace1e92?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/11/chiedere-al-potere-di-riformare-il-potere-che-ingenuita/#comment-5499">
		ENZO TRENTIN: Ho la sensazione che qui vi sia un errore. Di battuta ? Il referendum abrogativo... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 2000)
textarea.value = textarea.value.substring(0, 2000);
else
document.getElementById('commentlen').value = 2000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e973f44ad2e791341af49efee9ad036';
hf4V='2341ebf2c4076107ffcd04b5d166e62e';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.ca411beb.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>