<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Vicenza e provincia in breve</title>
<meta property="og:title" content="Vicenza e provincia in breve - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Porte aperte al pubblico al centro meteo Arpav di Teolo - L’Agenzia regionale per la prevenzione e p"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cronaca flash di Vicenza e provincia"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicenza e provincia in breve" />
<meta property="og:description" content="Cronaca flash di Vicenza e provincia" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="brevi" />
<meta property="article:section" content="Vicenza e provincia in breve" />
<meta property="article:published_time" content="2018-10-17T23:30:45+00:00" />
<meta property="article:modified_time" content="2018-10-18T16:44:45+00:00" />
<meta property="og:updated_time" content="2018-10-18T16:44:45+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="Vicenza e provincia in breve" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cronaca flash di Vicenza e provincia" />
<meta name="twitter:title" content="Vicenza e provincia in breve" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Vicenza e provincia in breve Feed dei commenti" href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=125778' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F10%2Fvicenza-e-provincia-in-breve-536%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F10%2Fvicenza-e-provincia-in-breve-536%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-125778 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  18  ottobre 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/morire-di-lavoro-fiom-vicenza-inaccettabile/" title="Morire di lavoro, Fiom Vicenza: “Inaccettabile!”"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/folgorato.jpg" width="660" height="330" alt="Morire di lavoro, Fiom Vicenza: “Inaccettabile!”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/morire-di-lavoro-fiom-vicenza-inaccettabile/" title="Morire di lavoro, Fiom Vicenza: “Inaccettabile!”">Morire di lavoro, Fiom Vicenza: “Inaccettabile!”</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/tav-incontro-a-roma-con-lad-di-rfi-gentile/" title="Tav, incontro a Roma con l’ad di Rfi Gentile"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/tav-freccia-rossa-323234-110x75.jpg" width="110" height="75" alt="Tav, incontro a Roma con l’ad di Rfi Gentile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/tav-incontro-a-roma-con-lad-di-rfi-gentile/" title="Tav, incontro a Roma con l’ad di Rfi Gentile">Tav, incontro a Roma con l’ad di Rfi Gentile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/front-office-revocato-lo-stato-di-agitazione/" title="Front office, revocato lo stato di agitazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/front-office-via-torino-110x75.jpg" width="110" height="75" alt="Front office, revocato lo stato di agitazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/front-office-revocato-lo-stato-di-agitazione/" title="Front office, revocato lo stato di agitazione">Front office, revocato lo stato di agitazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/funzione-pubblica-cgil-fp-cgil-miglioranza-segretaria/" title="Fp Cgil, Miglioranza confermata segretaria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/fp-cgil-110x75.jpg" width="110" height="75" alt="Fp Cgil, Miglioranza confermata segretaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/funzione-pubblica-cgil-fp-cgil-miglioranza-segretaria/" title="Fp Cgil, Miglioranza confermata segretaria">Fp Cgil, Miglioranza confermata segretaria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/marijuana-hashish-campo-marzo-vicenza/" title="Vicenza, non cala l&#8217;attenzione su Campo Marzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/stupefacenti-polizia-locale-110x75.jpg" width="110" height="75" alt="Vicenza, non cala l&#8217;attenzione su Campo Marzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/marijuana-hashish-campo-marzo-vicenza/" title="Vicenza, non cala l&#8217;attenzione su Campo Marzo">Vicenza, non cala l&#8217;attenzione su Campo Marzo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/blocco-mezzi-inquinanti-vicenza-smog/" title="Smog, blocco dei mezzi inquinanti a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inquinamento-atmosferico-smog-aria-pm10-110x75.jpg" width="110" height="75" alt="Smog, blocco dei mezzi inquinanti a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/blocco-mezzi-inquinanti-vicenza-smog/" title="Smog, blocco dei mezzi inquinanti a Vicenza">Smog, blocco dei mezzi inquinanti a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/domiciliari-finisce-dietro-sbarre/" title="Non rispetta i domiciliari e finisce dietro le sbarre"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/carcere-22-110x75.jpg" width="110" height="75" alt="Non rispetta i domiciliari e finisce dietro le sbarre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/domiciliari-finisce-dietro-sbarre/" title="Non rispetta i domiciliari e finisce dietro le sbarre">Non rispetta i domiciliari e finisce dietro le sbarre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/e-morto-il-giovane-operaio-folgorato-su-un-traliccio/" title="E&#8217; morto il giovane operaio folgorato su un traliccio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/marco-camposilvan.jpg" width="660" height="330" alt="E&#8217; morto il giovane operaio folgorato su un traliccio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/e-morto-il-giovane-operaio-folgorato-su-un-traliccio/" title="E&#8217; morto il giovane operaio folgorato su un traliccio">E&#8217; morto il giovane operaio folgorato su un traliccio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/auto-contro-camion-300-litri-gasolio-strada/" title="Auto contro camion, 300 litri di gasolio sulla strada"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/auto-camio-2-110x75.jpg" width="110" height="75" alt="Auto contro camion, 300 litri di gasolio sulla strada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/auto-contro-camion-300-litri-gasolio-strada/" title="Auto contro camion, 300 litri di gasolio sulla strada">Auto contro camion, 300 litri di gasolio sulla strada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/carabinieri-schio-controlli-denunciati/" title="Schio, due denunciati nei controlli dei carabinieri"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/carabinieri-auto-veloce-110x75.jpg" width="110" height="75" alt="Schio, due denunciati nei controlli dei carabinieri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/carabinieri-schio-controlli-denunciati/" title="Schio, due denunciati nei controlli dei carabinieri">Schio, due denunciati nei controlli dei carabinieri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/marano-operaio-folgorato-cavi-traliccio/" title="Marano, operaio folgorato sui cavi di un traliccio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/incidente-folgor-110x75.jpg" width="110" height="75" alt="Marano, operaio folgorato sui cavi di un traliccio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/marano-operaio-folgorato-cavi-traliccio/" title="Marano, operaio folgorato sui cavi di un traliccio">Marano, operaio folgorato sui cavi di un traliccio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/simulano-incidente-stradale-per-frodare-lassicurazione/" title="Simulano incidente stradale per frodare l&#8217;assicurazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/carabinieri-110x75.jpg" width="110" height="75" alt="Simulano incidente stradale per frodare l&#8217;assicurazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/simulano-incidente-stradale-per-frodare-lassicurazione/" title="Simulano incidente stradale per frodare l&#8217;assicurazione">Simulano incidente stradale per frodare l&#8217;assicurazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/zugliano-restauro-rustico-villa-giusti-suman/" title="Zugliano, al via il restauro del rustico di Villa Giusti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/villa-giusti-suman-zugliano-1-110x75.jpg" width="110" height="75" alt="Zugliano, al via il restauro del rustico di Villa Giusti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/zugliano-restauro-rustico-villa-giusti-suman/" title="Zugliano, al via il restauro del rustico di Villa Giusti">Zugliano, al via il restauro del rustico di Villa Giusti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/schio-scarpata-via-della-potara/" title="Schio, si interviene sulla scarpata di via della Potara"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/lavori-corso-as-110x75.jpg" width="110" height="75" alt="Schio, si interviene sulla scarpata di via della Potara" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/schio-scarpata-via-della-potara/" title="Schio, si interviene sulla scarpata di via della Potara">Schio, si interviene sulla scarpata di via della Potara</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/strateghi-indipendenza-senza-indirizzo/" title="Gli strateghi dell’indipendenza senza un indirizzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/moti-milano-soldati.jpg" width="660" height="330" alt="Gli strateghi dell’indipendenza senza un indirizzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/strateghi-indipendenza-senza-indirizzo/" title="Gli strateghi dell’indipendenza senza un indirizzo">Gli strateghi dell’indipendenza senza un indirizzo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>14 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/italia-collusa-due-visioni-politiche-a-confronto/" title="Italia collusa. Due visioni politiche a confronto"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/soldi-mano-ironica-e1539161513801-110x75.jpg" width="110" height="75" alt="Italia collusa. Due visioni politiche a confronto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/italia-collusa-due-visioni-politiche-a-confronto/" title="Italia collusa. Due visioni politiche a confronto">Italia collusa. Due visioni politiche a confronto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/politica-crediamo-essere-liberi/" title="Politica, crediamo di essere liberi ma&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/parlamento-europeo-bruxelles-e1539010360856-110x75.jpg" width="110" height="75" alt="Politica, crediamo di essere liberi ma&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/politica-crediamo-essere-liberi/" title="Politica, crediamo di essere liberi ma&#8230;">Politica, crediamo di essere liberi ma&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/uno-spettro-si-aggira-da-sempre-per-leuropa/" title="Uno spettro si aggira (da sempre) per l&#8217;Europa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-110x75.jpg" width="110" height="75" alt="Uno spettro si aggira (da sempre) per l&#8217;Europa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/uno-spettro-si-aggira-da-sempre-per-leuropa/" title="Uno spettro si aggira (da sempre) per l&#8217;Europa">Uno spettro si aggira (da sempre) per l&#8217;Europa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/intervista-impossibile-indipendentista-veneto/" title="Intervista impossibile all’indipendentista veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/cigno-nero-1-110x75.jpg" width="110" height="75" alt="Intervista impossibile all’indipendentista veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/intervista-impossibile-indipendentista-veneto/" title="Intervista impossibile all’indipendentista veneto">Intervista impossibile all’indipendentista veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/" title="Come i cittadini possono fare a meno dei partiti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/Moisei-Ostrogorski-110x75.jpg" width="110" height="75" alt="Come i cittadini possono fare a meno dei partiti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/" title="Come i cittadini possono fare a meno dei partiti">Come i cittadini possono fare a meno dei partiti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quale-democrazia-se-il-popolo-non-governa/" title="Quale democrazia se il popolo non governa? "><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="Quale democrazia se il popolo non governa? " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quale-democrazia-se-il-popolo-non-governa/" title="Quale democrazia se il popolo non governa? ">Quale democrazia se il popolo non governa? </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/area-marina-protetta-alto-adriatico/" title="Alto Adriatico mare protetto? No dalla Regione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/delifino-660x330.jpg" width="660" height="330" alt="Alto Adriatico mare protetto? No dalla Regione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/area-marina-protetta-alto-adriatico/" title="Alto Adriatico mare protetto? No dalla Regione">Alto Adriatico mare protetto? No dalla Regione</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/stanziati-73-milioni-per-investimenti-nella-sanita/" title="Stanziati 73 milioni per investimenti nella sanità"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/sanita-microscop-110x75.jpg" width="110" height="75" alt="Stanziati 73 milioni per investimenti nella sanità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/stanziati-73-milioni-per-investimenti-nella-sanita/" title="Stanziati 73 milioni per investimenti nella sanità">Stanziati 73 milioni per investimenti nella sanità</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/buono-libri-ruzzante-norma-dalema/" title="Buono libri, Ruzzante: &#8220;La norma D&#8217;Alema non c&#8217;entra&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/integrazione-asilo-immigrati-110x75.jpg" width="110" height="75" alt="Buono libri, Ruzzante: &#8220;La norma D&#8217;Alema non c&#8217;entra&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/buono-libri-ruzzante-norma-dalema/" title="Buono libri, Ruzzante: &#8220;La norma D&#8217;Alema non c&#8217;entra&#8221;">Buono libri, Ruzzante: &#8220;La norma D&#8217;Alema non c&#8217;entra&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/zero-pfas-regione-approva-mozione-guarda/" title="Zero Pfas, la Regione approva la mozione Guarda"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/acqua-mano-25-110x75.jpg" width="110" height="75" alt="Zero Pfas, la Regione approva la mozione Guarda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/zero-pfas-regione-approva-mozione-guarda/" title="Zero Pfas, la Regione approva la mozione Guarda">Zero Pfas, la Regione approva la mozione Guarda</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/niente-buoni-libro-agli-immigrati-perche/" title="Immigrati e Buoni libro con burocrazia impossibile"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/immigrati-profughi-ragazzi-ius-soli-110x75.jpg" width="110" height="75" alt="Immigrati e Buoni libro con burocrazia impossibile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/niente-buoni-libro-agli-immigrati-perche/" title="Immigrati e Buoni libro con burocrazia impossibile">Immigrati e Buoni libro con burocrazia impossibile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/pfas-mozione-guarda-regione-zero/" title="Pfas, Guarda: “Limiti verso lo zero. La Regione si muova”"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-110x75.jpg" width="110" height="75" alt="Pfas, Guarda: “Limiti verso lo zero. La Regione si muova”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/pfas-mozione-guarda-regione-zero/" title="Pfas, Guarda: “Limiti verso lo zero. La Regione si muova”">Pfas, Guarda: “Limiti verso lo zero. La Regione si muova”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/autonomia-sbrollini-pd-lega-solo-parole/" title="Autonomia, Sbrollini (Pd): &#8220;Dalla Lega solo parole&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-110x75.jpg" width="110" height="75" alt="Autonomia, Sbrollini (Pd): &#8220;Dalla Lega solo parole&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/autonomia-sbrollini-pd-lega-solo-parole/" title="Autonomia, Sbrollini (Pd): &#8220;Dalla Lega solo parole&#8221;">Autonomia, Sbrollini (Pd): &#8220;Dalla Lega solo parole&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/melegatti-donazzan-aperta-una-nuova-stagione/" title="Melegatti, Donazzan: &#8220;Aperta una nuova stagione&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/melegatti-sede-660x330.jpg" width="660" height="330" alt="Melegatti, Donazzan: &#8220;Aperta una nuova stagione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/melegatti-donazzan-aperta-una-nuova-stagione/" title="Melegatti, Donazzan: &#8220;Aperta una nuova stagione&#8221;">Melegatti, Donazzan: &#8220;Aperta una nuova stagione&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/sbrollini-pd-manovra-del-governo-demagogica/" title="Sbrollini (Pd): &#8220;Manovra del governo demagogica&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Sbrollini (Pd): &#8220;Manovra del governo demagogica&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/sbrollini-pd-manovra-del-governo-demagogica/" title="Sbrollini (Pd): &#8220;Manovra del governo demagogica&#8221;">Sbrollini (Pd): &#8220;Manovra del governo demagogica&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/prezzi-materie-prime-confindustria/" title="Materie prime e prezzi in un incontro di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/oro-lingotti-110x75.jpg" width="110" height="75" alt="Materie prime e prezzi in un incontro di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/prezzi-materie-prime-confindustria/" title="Materie prime e prezzi in un incontro di Confindustria">Materie prime e prezzi in un incontro di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/pedemontana-senza-ostacoli-plauso-di-confindustria/" title="Pedemontana senza ostacoli. Plauso di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Pedemontana senza ostacoli. Plauso di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/pedemontana-senza-ostacoli-plauso-di-confindustria/" title="Pedemontana senza ostacoli. Plauso di Confindustria">Pedemontana senza ostacoli. Plauso di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 ottobre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/fisac-cgil-cinzia-lanaro-confermata-alla-segreteria/" title="Fisac Cgil, Cinzia Lanaro confermata alla segreteria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/fisac-cgil-110x75.jpg" width="110" height="75" alt="Fisac Cgil, Cinzia Lanaro confermata alla segreteria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/fisac-cgil-cinzia-lanaro-confermata-alla-segreteria/" title="Fisac Cgil, Cinzia Lanaro confermata alla segreteria">Fisac Cgil, Cinzia Lanaro confermata alla segreteria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 ottobre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/nuovo-segretario-per-il-sindacato-slc-cgil/" title="Nuovo segretario per il sindacato Slc Cgil"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/10/tipografia-legatoria-taglio-110x75.jpg" width="110" height="75" alt="Nuovo segretario per il sindacato Slc Cgil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/nuovo-segretario-per-il-sindacato-slc-cgil/" title="Nuovo segretario per il sindacato Slc Cgil">Nuovo segretario per il sindacato Slc Cgil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/giorgio-xoccato-alla-guida-della-camera-di-commercio/" title="Giorgio Xoccato alla guida della Camera di Commercio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/camera-commercio-122-110x75.jpg" width="110" height="75" alt="Giorgio Xoccato alla guida della Camera di Commercio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/giorgio-xoccato-alla-guida-della-camera-di-commercio/" title="Giorgio Xoccato alla guida della Camera di Commercio">Giorgio Xoccato alla guida della Camera di Commercio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/strateghi-indipendenza-senza-indirizzo/" title="Gli strateghi dell’indipendenza senza un indirizzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/moti-milano-soldati-310x165.jpg" width="310" height="165" alt="Gli strateghi dell’indipendenza senza un indirizzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/strateghi-indipendenza-senza-indirizzo/" title="Gli strateghi dell’indipendenza senza un indirizzo">Gli strateghi dell’indipendenza senza un indirizzo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 ottobre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/italia-collusa-due-visioni-politiche-a-confronto/" title="Italia collusa. Due visioni politiche a confronto"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/soldi-mano-ironica-e1539161513801-310x165.jpg" width="310" height="165" alt="Italia collusa. Due visioni politiche a confronto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/italia-collusa-due-visioni-politiche-a-confronto/" title="Italia collusa. Due visioni politiche a confronto">Italia collusa. Due visioni politiche a confronto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10 ottobre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/politica-crediamo-essere-liberi/" title="Politica, crediamo di essere liberi ma&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/parlamento-europeo-bruxelles-e1539010360856-310x165.jpg" width="310" height="165" alt="Politica, crediamo di essere liberi ma&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/politica-crediamo-essere-liberi/" title="Politica, crediamo di essere liberi ma&#8230;">Politica, crediamo di essere liberi ma&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 ottobre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/uno-spettro-si-aggira-da-sempre-per-leuropa/" title="Uno spettro si aggira (da sempre) per l&#8217;Europa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/parlamento-camera-deputati-310x165.jpg" width="310" height="165" alt="Uno spettro si aggira (da sempre) per l&#8217;Europa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/uno-spettro-si-aggira-da-sempre-per-leuropa/" title="Uno spettro si aggira (da sempre) per l&#8217;Europa">Uno spettro si aggira (da sempre) per l&#8217;Europa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 ottobre 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/precariato-a-congresso-anche-nidil-cgil-vicenza/" title="Precariato, a congresso anche Nidil Cgil Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/nidil.jpg" width="660" height="330" alt="Precariato, a congresso anche Nidil Cgil Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/precariato-a-congresso-anche-nidil-cgil-vicenza/" title="Precariato, a congresso anche Nidil Cgil Vicenza">Precariato, a congresso anche Nidil Cgil Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/giornata-mondiale-pasta/" title="Si celebra la Giornata mondiale della pasta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/spaghetti-110x75.jpg" width="110" height="75" alt="Si celebra la Giornata mondiale della pasta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/giornata-mondiale-pasta/" title="Si celebra la Giornata mondiale della pasta">Si celebra la Giornata mondiale della pasta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/linsostenibile-leggerezza-dei-social-network/" title="L&#8217;insostenibile leggerezza dei social network"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/instagram-social-110x75.jpg" width="110" height="75" alt="L&#8217;insostenibile leggerezza dei social network" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/linsostenibile-leggerezza-dei-social-network/" title="L&#8217;insostenibile leggerezza dei social network">L&#8217;insostenibile leggerezza dei social network</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/poenta-bacala-bigoli-arna-thiene/" title="Thiene, è tempo di Poenta e bacalà e di Bigoli co&#8217; l&#8217;arna"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/thiene-piazza-chilesotti-poenta-bacalà-110x75.jpg" width="110" height="75" alt="Thiene, è tempo di Poenta e bacalà e di Bigoli co&#8217; l&#8217;arna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/poenta-bacala-bigoli-arna-thiene/" title="Thiene, è tempo di Poenta e bacalà e di Bigoli co&#8217; l&#8217;arna">Thiene, è tempo di Poenta e bacalà e di Bigoli co&#8217; l&#8217;arna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/siglata-intesa-per-storia-e-cultura-veneta-a-scuola/" title="Siglata intesa per storia e cultura veneta a scuola"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/zaia-bussetti-1-110x75.jpg" width="110" height="75" alt="Siglata intesa per storia e cultura veneta a scuola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/siglata-intesa-per-storia-e-cultura-veneta-a-scuola/" title="Siglata intesa per storia e cultura veneta a scuola">Siglata intesa per storia e cultura veneta a scuola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/storia-veneta-a-scuola-ma-il-diritto-allo-studio-per-tutti/" title="Scuola, storia veneta o diritto allo studio per tutti?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/palazzo-balbi-venezia-660-110x75.jpg" width="110" height="75" alt="Scuola, storia veneta o diritto allo studio per tutti?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/storia-veneta-a-scuola-ma-il-diritto-allo-studio-per-tutti/" title="Scuola, storia veneta o diritto allo studio per tutti?">Scuola, storia veneta o diritto allo studio per tutti?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-space-apps-challenge/" title="Vicenza, torna la Space Apps Challenge"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/space-apps-2018-110x75.jpg" width="110" height="75" alt="Vicenza, torna la Space Apps Challenge" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-space-apps-challenge/" title="Vicenza, torna la Space Apps Challenge">Vicenza, torna la Space Apps Challenge</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-festival-musica-delle-tradizioni/" title="Vicenza, torna il festival &#8220;Musica delle tradizioni&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/crodaioli-de-marzi-660x330.jpg" width="660" height="330" alt="Vicenza, torna il festival &#8220;Musica delle tradizioni&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-festival-musica-delle-tradizioni/" title="Vicenza, torna il festival &#8220;Musica delle tradizioni&#8221;">Vicenza, torna il festival &#8220;Musica delle tradizioni&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-ce-la-autumn-session-jazz-al-bar-borsa/" title="Vicenza, c&#8217;è la Autumn Session Jazz al Bar Borsa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/bosso-quartet-110x75.jpg" width="110" height="75" alt="Vicenza, c&#8217;è la Autumn Session Jazz al Bar Borsa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-ce-la-autumn-session-jazz-al-bar-borsa/" title="Vicenza, c&#8217;è la Autumn Session Jazz al Bar Borsa">Vicenza, c&#8217;è la Autumn Session Jazz al Bar Borsa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/arzignano-stagione-prosa-mattarello/" title="Arzignano, ecco la stagione di prosa del Mattarello"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/teatro-mattarello-110x75.jpg" width="110" height="75" alt="Arzignano, ecco la stagione di prosa del Mattarello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/arzignano-stagione-prosa-mattarello/" title="Arzignano, ecco la stagione di prosa del Mattarello">Arzignano, ecco la stagione di prosa del Mattarello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/marostica-nuova-stagione-teatrale-ridotto-politeama/" title="Marostica, su il sipario sulla nuova stagione teatrale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/pranzo-babette-teatris-marostica-110x75.jpg" width="110" height="75" alt="Marostica, su il sipario sulla nuova stagione teatrale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/marostica-nuova-stagione-teatrale-ridotto-politeama/" title="Marostica, su il sipario sulla nuova stagione teatrale">Marostica, su il sipario sulla nuova stagione teatrale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/grande-guerra-mostra-sui-luoghi-dellinutile-strage/" title="Grande Guerra, mostra sui luoghi dell’inutile strage"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/grande-guerra-11-110x75.jpg" width="110" height="75" alt="Grande Guerra, mostra sui luoghi dell’inutile strage" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/grande-guerra-mostra-sui-luoghi-dellinutile-strage/" title="Grande Guerra, mostra sui luoghi dell’inutile strage">Grande Guerra, mostra sui luoghi dell’inutile strage</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/veneti-in-controluce-nel-nuovo-libro-di-ausilio-bertoli/" title="&#8220;Veneti in controluce&#8221; nel nuovo libro di Ausilio Bertoli"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/libro-bertoli-1-110x75.jpg" width="110" height="75" alt="&#8220;Veneti in controluce&#8221; nel nuovo libro di Ausilio Bertoli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/veneti-in-controluce-nel-nuovo-libro-di-ausilio-bertoli/" title="&#8220;Veneti in controluce&#8221; nel nuovo libro di Ausilio Bertoli">&#8220;Veneti in controluce&#8221; nel nuovo libro di Ausilio Bertoli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-elettra-di-euripide-al-teatro-olimpico/" title="Vicenza, &#8220;Elettra&#8221; di Euripide al Teatro Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/mano-sabbia-elettrta-teatro-classico-110x75.jpg" width="110" height="75" alt="Vicenza, &#8220;Elettra&#8221; di Euripide al Teatro Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/vicenza-elettra-di-euripide-al-teatro-olimpico/" title="Vicenza, &#8220;Elettra&#8221; di Euripide al Teatro Olimpico">Vicenza, &#8220;Elettra&#8221; di Euripide al Teatro Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/piscine-nuoto-piscina-vicenza/" title="Vicenza, accordo per la piscina di viale Ferrarin"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/accord-piscine-660x330.jpg" width="660" height="330" alt="Vicenza, accordo per la piscina di viale Ferrarin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/piscine-nuoto-piscina-vicenza/" title="Vicenza, accordo per la piscina di viale Ferrarin">Vicenza, accordo per la piscina di viale Ferrarin</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/calcio-vicenza-da-incorniciare-e-3-0-sul-monza/" title="Calcio, Vicenza da incorniciare. 3-0 sul Monza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/stefano-giacomelli-110x75.jpg" width="110" height="75" alt="Calcio, Vicenza da incorniciare. 3-0 sul Monza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/calcio-vicenza-da-incorniciare-e-3-0-sul-monza/" title="Calcio, Vicenza da incorniciare. 3-0 sul Monza">Calcio, Vicenza da incorniciare. 3-0 sul Monza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/calcio-e-la-serata-di-lr-vicenza-monza/" title="Calcio, è la serata di LR Vicenza-Monza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/colella-calcio-vicenza-110x75.jpg" width="110" height="75" alt="Calcio, è la serata di LR Vicenza-Monza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/calcio-e-la-serata-di-lr-vicenza-monza/" title="Calcio, è la serata di LR Vicenza-Monza">Calcio, è la serata di LR Vicenza-Monza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/pordenone-lr-vicenza-diretta-web/" title="Pordenone-LR Vicenza &#8211; Diretta web 1-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/diretta-pordenone-110x75.jpg" width="110" height="75" alt="Pordenone-LR Vicenza &#8211; Diretta web 1-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/pordenone-lr-vicenza-diretta-web/" title="Pordenone-LR Vicenza &#8211; Diretta web 1-1 (Finale)">Pordenone-LR Vicenza &#8211; Diretta web 1-1 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/basket-vittoria-schio-vigarano/" title="Basket, trasferta vittoriosa per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/famila-schio-18-19-1-110x75.jpg" width="110" height="75" alt="Basket, trasferta vittoriosa per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/basket-vittoria-schio-vigarano/" title="Basket, trasferta vittoriosa per il Famila Schio">Basket, trasferta vittoriosa per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/basket-velcofin-vicenza-sconfitta-milano/" title="Basket, scivolone a Milano per la VelcoFin Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/eleonora-zanetti-velcofin-vicenza-18-19-110x75.jpg" width="110" height="75" alt="Basket, scivolone a Milano per la VelcoFin Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/basket-velcofin-vicenza-sconfitta-milano/" title="Basket, scivolone a Milano per la VelcoFin Vicenza">Basket, scivolone a Milano per la VelcoFin Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 ottobre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/calcio-il-vicenza-in-trasferta-a-pordenone/" title="Calcio, il Vicenza in trasferta a Pordenone"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/10/calcio-vicenza-110x75.jpg" width="110" height="75" alt="Calcio, il Vicenza in trasferta a Pordenone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/10/calcio-il-vicenza-in-trasferta-a-pordenone/" title="Calcio, il Vicenza in trasferta a Pordenone">Calcio, il Vicenza in trasferta a Pordenone</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/servizi/"><i class="fa fa-folder-open"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/10/e-morto-il-giovane-operaio-folgorato-su-un-traliccio/" title="E&#8217; morto il giovane operaio folgorato su un traliccio">E&#8217; morto il giovane operaio folgorato su un traliccio</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-125778 post type-post status-publish format-standard has-post-thumbnail  category-vicenza-e-provincia-in-breve tag-brevi" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Vicenza e provincia in breve" srcset="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Vicenza e provincia in breve</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/vicenza-e-provincia-in-breve/" rel="category tag">Vicenza e provincia in breve</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h4><strong>Porte aperte al pubblico al centro meteo Arpav di Teolo &#8211;</strong></h4>
<p>L’Agenzia regionale per la prevenzione e protezione ambientale del Veneto (Arpav) apre le porte ai cittadini con un evento sui cambiamenti climatici. L’incontro si svolgerà sabato 27 ottobre al centro meteorologico di Teolo, in provincia di Padova. I meteorologi dell’agenzia spiegheranno gli effetti dei cambiamenti climatici e le ricadute per il Veneto soprattutto per le temperature e per i ghiacciai. Inoltre, poiché la statistica è uno degli strumenti necessari per lo studio della climatologia, alla manifestazione saranno presenti anche gli esperti dell’Unità operativa sistema statistico regionale. La visita al Centro Meteorologico concluderà la manifestazione. L’incontro inizierà alle 9.30 e si concluderà alle ore 13, è gratuito e a numero chiuso, ma è richiesta l’iscrizione sul sito <a href="http://www.arpa.veneto.it" target="_blank" rel="noopener"><em>www.arpa.veneto.it</em></a> o scrivendo a <span style="color: #993300;"><strong><a style="color: #993300;" href="m&#x61;i&#108;&#x74;o&#x3a;c&#109;&#x74;.&#x75;&#x72;p&#x40;a&#114;&#x70;a&#x2e;&#x76;e&#x6e;e&#116;&#x6f;.&#x69;t">questo</a></strong></span> indirizzo email.</p>
<h4><strong>Mutamenti climatici, Luca Mercalli al Festival della scienza di Schio</strong></h4>
<p>Sarà Luca Mercalli, noto climatologo, il protagonista dell’incontro “Scienza e resilienza”, in programma giovedì 25 ottobre a Schio, organizzato in collaborazione con il Comune di Vicenza nell’ambito della seconda edizione del “Festival della scienza Alto Vicentino 2018” (Fesav), che si svolgerà dal 20 al 28 ottobre. Mercalli parlerà di buone pratiche di resilienza urbana e di adattamento ai cambiamenti climatici, nella sala del lanificio Conte di via Pasubio 99. La serata è organizzata dal settore Ambiente in collaborazione con l’ufficio politiche comunitarie del Comune di Vicenza e la cooperativa Biosphaera, nell’ambito delle attività del progetto europeo Epicuro, di cui il capoluogo berico è capofila. Ulteriori informazioni, acquisto biglietti e programma completo della manifestazione sul sito <a href="http://www.fesav.it" target="_blank" rel="noopener"><em>www.fesav.it</em></a>.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/&text=Vicenza%20e%20provincia%20in%20breve&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Vicenza e provincia in breve&body=https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-536/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-10-18T01:30:45+00:00","datePublished":"2018-10-18T01:30:45+00:00","dateModified":"2018-10-18T18:44:45+00:00","headline":"Vicenza e provincia in breve","name":"Vicenza e provincia in breve","keywords":"brevi","url":"https:\/\/www.vicenzareport.it\/2018\/10\/vicenza-e-provincia-in-breve-536\/","description":"Porte aperte al pubblico al centro meteo Arpav di Teolo - L\u2019Agenzia regionale per la prevenzione e protezione ambientale del Veneto (Arpav) apre le porte ai cittadini con un evento sui cambiamenti cli","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/10\/vicenza-e-provincia-in-breve-536\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Vicenza e provincia in breve","articleBody":"Porte aperte al pubblico al centro meteo Arpav di Teolo -\r\nL\u2019Agenzia regionale per la prevenzione e protezione ambientale del Veneto (Arpav) apre le porte ai cittadini con un evento sui cambiamenti climatici. L\u2019incontro si svolger\u00e0 sabato 27 ottobre al centro meteorologico di Teolo, in provincia di Padova. I meteorologi dell\u2019agenzia spiegheranno gli effetti dei cambiamenti climatici e le ricadute per il Veneto soprattutto per le temperature e per i ghiacciai. Inoltre, poich\u00e9 la statistica \u00e8 uno degli strumenti necessari per lo studio della climatologia, alla manifestazione saranno presenti anche gli esperti dell\u2019Unit\u00e0 operativa sistema statistico regionale. La visita al Centro Meteorologico concluder\u00e0 la manifestazione. L\u2019incontro inizier\u00e0 alle 9.30 e si concluder\u00e0 alle ore 13, \u00e8 gratuito e a numero chiuso, ma \u00e8 richiesta l\u2019iscrizione sul sito\u00a0www.arpa.veneto.it o scrivendo a\u00a0questo\u00a0indirizzo email.\r\nMutamenti climatici, Luca Mercalli al Festival della scienza di Schio\r\nSar\u00e0 Luca Mercalli, noto climatologo, il protagonista dell\u2019incontro \u201cScienza e resilienza\u201d, in programma gioved\u00ec 25 ottobre a Schio, organizzato in collaborazione con il Comune di Vicenza nell\u2019ambito della seconda edizione del \u201cFestival della scienza Alto Vicentino 2018\u201d (Fesav), che si svolger\u00e0 dal 20 al 28 ottobre.\u00a0Mercalli parler\u00e0 di buone pratiche di resilienza urbana e di adattamento ai cambiamenti climatici, nella sala del lanificio Conte di via Pasubio 99. La serata \u00e8 organizzata dal settore Ambiente in collaborazione con l\u2019ufficio politiche comunitarie del Comune di Vicenza e la cooperativa Biosphaera, nell\u2019ambito delle attivit\u00e0 del progetto europeo Epicuro, di cui il capoluogo berico \u00e8 capofila. Ulteriori informazioni, acquisto biglietti e programma completo della manifestazione sul sito www.fesav.it.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2015\/04\/provincia-1111.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-535/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-535/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-534/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-534/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-533/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-533/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-532/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-532/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-531/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-531/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-530/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/04/provincia-1111-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza e provincia in breve" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/10/vicenza-e-provincia-in-breve-530/" rel="bookmark">Vicenza e provincia in breve</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 ottobre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/vicenza-e-provincia-in-breve-536/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='125778' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1e973f44ad2e791341af49efee9ad036';
hf1V='2341ebf2c4076107ffcd04b5d166e62e';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="5146ccbbe0" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.vicenzareport.it/2018/10/01/" aria-label="Articoli pubblicati in 1 October 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/10/02/" aria-label="Articoli pubblicati in 2 October 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/10/03/" aria-label="Articoli pubblicati in 3 October 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/10/04/" aria-label="Articoli pubblicati in 4 October 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/10/05/" aria-label="Articoli pubblicati in 5 October 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/10/06/" aria-label="Articoli pubblicati in 6 October 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/10/07/" aria-label="Articoli pubblicati in 7 October 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/10/08/" aria-label="Articoli pubblicati in 8 October 2018">8</a></td><td><a href="https://www.vicenzareport.it/2018/10/09/" aria-label="Articoli pubblicati in 9 October 2018">9</a></td><td><a href="https://www.vicenzareport.it/2018/10/10/" aria-label="Articoli pubblicati in 10 October 2018">10</a></td><td><a href="https://www.vicenzareport.it/2018/10/11/" aria-label="Articoli pubblicati in 11 October 2018">11</a></td><td><a href="https://www.vicenzareport.it/2018/10/12/" aria-label="Articoli pubblicati in 12 October 2018">12</a></td><td><a href="https://www.vicenzareport.it/2018/10/13/" aria-label="Articoli pubblicati in 13 October 2018">13</a></td><td><a href="https://www.vicenzareport.it/2018/10/14/" aria-label="Articoli pubblicati in 14 October 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/10/15/" aria-label="Articoli pubblicati in 15 October 2018">15</a></td><td><a href="https://www.vicenzareport.it/2018/10/16/" aria-label="Articoli pubblicati in 16 October 2018">16</a></td><td><a href="https://www.vicenzareport.it/2018/10/17/" aria-label="Articoli pubblicati in 17 October 2018">17</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/10/18/" aria-label="Articoli pubblicati in 18 October 2018">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-6" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-7" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-8" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-10" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-11" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-13" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-14" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-17" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-18" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-19" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-20" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/spaccio-di-stupefacenti/" class="tag-cloud-link tag-link-1967 tag-link-position-21" style="font-size: 8pt;">spaccio di stupefacenti</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-22" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-23" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-24" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-25" style="font-size: 8pt;">prosa</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/eb85e4f1e5ad67cf5aa9ea0b5fb41f21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb85e4f1e5ad67cf5aa9ea0b5fb41f21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/10/politica-crediamo-essere-liberi/#comment-5489">
		francesco nicola cima: Interessante come sempre l'articolo di Trentin e i suoi rimandi a testi e video.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/10/strateghi-indipendenza-senza-indirizzo/#comment-5488">
		antonio: Caro Trentin, che dire, analisi avveduta e fututuribile. Inplicita nel discorso,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/852cec3ecb0dc65aa3f7da7af261753b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/852cec3ecb0dc65aa3f7da7af261753b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/06/bassano-illuminazione-pubblica-cresce/#comment-5487">
		Federica T: Oltre a potenziare l'illuminazione vi consiglio di leggere questo articolo sui b... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/bassano-i-volti-e-le-storie-dei-martiri-del-grappa/#comment-5486">
		Armando Todesco: Interessante sarebbe anche conoscere di piu' su chi ha fatto queste cose, di fat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/torna-haru-no-kaze-il-giappone-a-vicenza/#comment-5484">
		hen: Mi interessano scambi opinioni gusti, sport affinita' con donne orientali, con i... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stato di agitazione sindacale in tutto lo stabilimento della Miteni di Trissino. Lo hanno proclamato oggi le Rus aziendali," /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/e-morto-il-giovane-operaio-folgorato-su-un-traliccio/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/marco-camposilvan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Marco Camposilvan, in una bella foto tratta dal suo profilo Facebook. E&#039; morto il giovane operaio folgorato su un traliccio" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/10/e-morto-il-giovane-operaio-folgorato-su-un-traliccio/">E&#8217; morto il giovane operaio folgorato su un traliccio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/morire-di-lavoro-fiom-vicenza-inaccettabile/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/folgorato-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il luogo dell&#039;incidente sul lavoro in cui ha perso la vita Marco Camposilvan" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/10/morire-di-lavoro-fiom-vicenza-inaccettabile/">Morire di lavoro, Fiom Vicenza: “Inaccettabile!”</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/tav-incontro-a-roma-con-lad-di-rfi-gentile/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/04/tav-freccia-rossa-323234-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tav, incontro a Roma con l’ad di Rfi Gentile" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/10/tav-incontro-a-roma-con-lad-di-rfi-gentile/">Tav, incontro a Roma con l’ad di Rfi Gentile</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/front-office-revocato-lo-stato-di-agitazione/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/front-office-via-torino-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Front office, revocato lo stato di agitazione" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/10/front-office-revocato-lo-stato-di-agitazione/">Front office, revocato lo stato di agitazione</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/10/melegatti-donazzan-aperta-una-nuova-stagione/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/10/melegatti-sede-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/10/melegatti-donazzan-aperta-una-nuova-stagione/">Melegatti, Donazzan: &#8220;Aperta una nuova stagione&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 ottobre 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/eb85e4f1e5ad67cf5aa9ea0b5fb41f21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/eb85e4f1e5ad67cf5aa9ea0b5fb41f21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/10/politica-crediamo-essere-liberi/#comment-5489">
		francesco nicola cima: Interessante come sempre l'articolo di Trentin e i suoi rimandi a testi e video.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/10/strateghi-indipendenza-senza-indirizzo/#comment-5488">
		antonio: Caro Trentin, che dire, analisi avveduta e fututuribile. Inplicita nel discorso,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/852cec3ecb0dc65aa3f7da7af261753b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/852cec3ecb0dc65aa3f7da7af261753b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/06/bassano-illuminazione-pubblica-cresce/#comment-5487">
		Federica T: Oltre a potenziare l'illuminazione vi consiglio di leggere questo articolo sui b... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/bassano-i-volti-e-le-storie-dei-martiri-del-grappa/#comment-5486">
		Armando Todesco: Interessante sarebbe anche conoscere di piu' su chi ha fatto queste cose, di fat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/torna-haru-no-kaze-il-giappone-a-vicenza/#comment-5484">
		hen: Mi interessano scambi opinioni gusti, sport affinita' con donne orientali, con i... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/#comment-5483">
		Giannantonio Zanolli: Il sistema culturale dominante ha sempre sostenuto il paradigma della "rappresen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/85e8f38e195bb60fe833ef8563899407?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/85e8f38e195bb60fe833ef8563899407?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/ponte-di-bassano-a-rischio-crollo-si-interviene-durgenza/#comment-5481">
		Gabriella Menon: Abbiamo manifestato in molti con le magliette bianche con scritto "salviamo il p... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e973f44ad2e791341af49efee9ad036';
hf4V='2341ebf2c4076107ffcd04b5d166e62e';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.cedd1106.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.8a5f8230.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>