<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Maltratta la moglie da sei anni. Arrestato</title>
<meta property="og:title" content="Maltratta la moglie da sei anni. Arrestato - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Cassola - Ancora una storia di violenze in famiglia e di un uomo arrestato per questo. In manette è"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ancora una storia di violenze in famiglia, e di un uomo, un 43enne di Cassola, arrestato per maltrattamenti alla moglie dai carabinieri di Romano d&#039;Ezzelino"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltratta la moglie da sei anni. Arrestato" />
<meta property="og:description" content="Ancora una storia di violenze in famiglia, e di un uomo, un 43enne di Cassola, arrestato per maltrattamenti alla moglie dai carabinieri di Romano d&#039;Ezzelino" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="violenza in famiglia" />
<meta property="article:tag" content="violenza sulle donne" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-09-27T13:25:46+00:00" />
<meta property="article:modified_time" content="2018-09-27T13:32:07+00:00" />
<meta property="og:updated_time" content="2018-09-27T13:32:07+00:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="Maltratta la moglie da cinque anni. Arrestato" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ancora una storia di violenze in famiglia, e di un uomo, un 43enne di Cassola, arrestato per maltrattamenti alla moglie dai carabinieri di Romano d&#039;Ezzelino" />
<meta name="twitter:title" content="Maltratta la moglie da sei anni. Arrestato" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Maltratta la moglie da sei anni. Arrestato Feed dei commenti" href="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=124270' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F09%2Fmaltratta-la-moglie-da-cinque-anni-arrestato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F09%2Fmaltratta-la-moglie-da-cinque-anni-arrestato%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-124270 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  27  settembre 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-vasto-controllo-della-polizia-a-campo-marzo/" title="Vicenza, controlli della polizia a Campo Marzo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/campo-marzo-polizia-660x330.jpg" width="660" height="330" alt="Vicenza, controlli della polizia a Campo Marzo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-vasto-controllo-della-polizia-a-campo-marzo/" title="Vicenza, controlli della polizia a Campo Marzo">Vicenza, controlli della polizia a Campo Marzo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sicurezza-nei-parchi-rucco-risultati-importanti/" title="Sicurezza nei parchi, Rucco: &#8220;Risultati importanti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/campo-marzo-660-1-110x75.jpg" width="110" height="75" alt="Sicurezza nei parchi, Rucco: &#8220;Risultati importanti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sicurezza-nei-parchi-rucco-risultati-importanti/" title="Sicurezza nei parchi, Rucco: &#8220;Risultati importanti&#8221;">Sicurezza nei parchi, Rucco: &#8220;Risultati importanti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-si-divide-sul-taser-alla-polizia-locale/" title="Vicenza si divide sul taser alla polizia locale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/taser-110x75.jpg" width="110" height="75" alt="Vicenza si divide sul taser alla polizia locale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-si-divide-sul-taser-alla-polizia-locale/" title="Vicenza si divide sul taser alla polizia locale">Vicenza si divide sul taser alla polizia locale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/neanche-i-ladri-sono-piu-quelli-di-una-volta/" title="Neanche i ladri sono più quelli di una volta&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/borseggiatore-ladro-110x75.jpg" width="110" height="75" alt="Neanche i ladri sono più quelli di una volta&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/neanche-i-ladri-sono-piu-quelli-di-una-volta/" title="Neanche i ladri sono più quelli di una volta&#8230;">Neanche i ladri sono più quelli di una volta&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/domenica-senzauto-vicenza-ora-giornata-verde/" title="Domenica senz&#8217;auto a Vicenza, ora &#8220;Giornata verde&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/mappa-vicenza-verde-110x75.jpg" width="110" height="75" alt="Domenica senz&#8217;auto a Vicenza, ora &#8220;Giornata verde&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/domenica-senzauto-vicenza-ora-giornata-verde/" title="Domenica senz&#8217;auto a Vicenza, ora &#8220;Giornata verde&#8221;">Domenica senz&#8217;auto a Vicenza, ora &#8220;Giornata verde&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/furti-vicenzaoro-arrestata-donna/" title="Furti tentati a VicenzaOro. Arrestata una donna"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/gioelli-rubati-110x75.jpg" width="110" height="75" alt="Furti tentati a VicenzaOro. Arrestata una donna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/furti-vicenzaoro-arrestata-donna/" title="Furti tentati a VicenzaOro. Arrestata una donna">Furti tentati a VicenzaOro. Arrestata una donna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-nefrologia-direzione-universitaria/" title="Vicenza, la Nefrologia è a direzione universitaria"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/ospedale-vi-new-110x75.jpg" width="110" height="75" alt="Vicenza, la Nefrologia è a direzione universitaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-nefrologia-direzione-universitaria/" title="Vicenza, la Nefrologia è a direzione universitaria">Vicenza, la Nefrologia è a direzione universitaria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/bassano-lavori-ponte-chiuso/" title="Bassano, via  ai lavori sul Ponte (che sarà chiuso)"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/05/ponte-degli-alpini-zoom-bassano-1-660x330.jpg" width="660" height="330" alt="Bassano, via  ai lavori sul Ponte (che sarà chiuso)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/bassano-lavori-ponte-chiuso/" title="Bassano, via  ai lavori sul Ponte (che sarà chiuso)">Bassano, via  ai lavori sul Ponte (che sarà chiuso)</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/" title="Maltratta la moglie da sei anni. Arrestato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna-110x75.jpg" width="110" height="75" alt="Maltratta la moglie da sei anni. Arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/" title="Maltratta la moglie da sei anni. Arrestato">Maltratta la moglie da sei anni. Arrestato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/scooter-sotto-auto-ferito-18enne/" title="Scooter finisce sotto un&#8217;auto. Ferito un 18enne"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/scooter-sotto-auto-110x75.jpg" width="110" height="75" alt="Scooter finisce sotto un&#8217;auto. Ferito un 18enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/scooter-sotto-auto-ferito-18enne/" title="Scooter finisce sotto un&#8217;auto. Ferito un 18enne">Scooter finisce sotto un&#8217;auto. Ferito un 18enne</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/non-ha-redditi-ma-compra-la-casa-46enne-nei-guai/" title="Non ha redditi ma compra la casa. 46enne nei guai"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/finanza-schio-110x75.jpg" width="110" height="75" alt="Non ha redditi ma compra la casa. 46enne nei guai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/non-ha-redditi-ma-compra-la-casa-46enne-nei-guai/" title="Non ha redditi ma compra la casa. 46enne nei guai">Non ha redditi ma compra la casa. 46enne nei guai</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/tetto-incendio-abitazione-bassano/" title="Bassano, incendio sul tetto di una abitazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/vvff-tetto-110x75.jpg" width="110" height="75" alt="Bassano, incendio sul tetto di una abitazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/tetto-incendio-abitazione-bassano/" title="Bassano, incendio sul tetto di una abitazione">Bassano, incendio sul tetto di una abitazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/due-ragazzi-pizzicati-con-la-marijuana-a-thiene-e-a-schio/" title="Due ragazzi pizzicati con la marijuana a Thiene e a Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/marijuana-owue-110x75.jpg" width="110" height="75" alt="Due ragazzi pizzicati con la marijuana a Thiene e a Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/due-ragazzi-pizzicati-con-la-marijuana-a-thiene-e-a-schio/" title="Due ragazzi pizzicati con la marijuana a Thiene e a Schio">Due ragazzi pizzicati con la marijuana a Thiene e a Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/logistica-30-lavoratori-incrociano-braccia/" title="Logistica, 30 lavoratori incrociano le braccia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/scioper-logistic-110x75.jpg" width="110" height="75" alt="Logistica, 30 lavoratori incrociano le braccia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/logistica-30-lavoratori-incrociano-braccia/" title="Logistica, 30 lavoratori incrociano le braccia">Logistica, 30 lavoratori incrociano le braccia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/" title="Come i cittadini possono fare a meno dei partiti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/Moisei-Ostrogorski.jpg" width="660" height="330" alt="Come i cittadini possono fare a meno dei partiti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/" title="Come i cittadini possono fare a meno dei partiti">Come i cittadini possono fare a meno dei partiti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quale-democrazia-se-il-popolo-non-governa/" title="Quale democrazia se il popolo non governa? "><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="Quale democrazia se il popolo non governa? " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quale-democrazia-se-il-popolo-non-governa/" title="Quale democrazia se il popolo non governa? ">Quale democrazia se il popolo non governa? </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/politica-e-democrazia-quando-la-disonesta-e-ovvia/" title="Politica e democrazia, quando la disonestà è ovvia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/partenone-democrazia-110x75.jpg" width="110" height="75" alt="Politica e democrazia, quando la disonestà è ovvia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/politica-e-democrazia-quando-la-disonesta-e-ovvia/" title="Politica e democrazia, quando la disonestà è ovvia">Politica e democrazia, quando la disonestà è ovvia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sindrome-regina-rossa-veneti/" title="La Sindrome della Regina Rossa di certi veneti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-110x75.jpg" width="110" height="75" alt="La Sindrome della Regina Rossa di certi veneti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sindrome-regina-rossa-veneti/" title="La Sindrome della Regina Rossa di certi veneti">La Sindrome della Regina Rossa di certi veneti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/politica-la-violenza-omicida-dei-governi/" title="Politica, la violenza omicida dei governi "><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/cetto-la-qualunque-110x75.jpg" width="110" height="75" alt="Politica, la violenza omicida dei governi " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/politica-la-violenza-omicida-dei-governi/" title="Politica, la violenza omicida dei governi ">Politica, la violenza omicida dei governi </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sul-ritorno-della-naja-politica/" title="Politica, sul ritorno della naja in Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/Bertrand-Russel-110x75.jpg" width="110" height="75" alt="Politica, sul ritorno della naja in Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sul-ritorno-della-naja-politica/" title="Politica, sul ritorno della naja in Italia">Politica, sul ritorno della naja in Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/" title="Politica, ragioniamo sull’indipendentismo veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-110x75.jpg" width="110" height="75" alt="Politica, ragioniamo sull’indipendentismo veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/" title="Politica, ragioniamo sull’indipendentismo veneto">Politica, ragioniamo sull’indipendentismo veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cinque-avvisi-di-garanzia-agli-attivisti-no-pfas/" title="Cinque avvisi di garanzia agli attivisti No Pfas"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni.jpg" width="660" height="330" alt="Cinque avvisi di garanzia agli attivisti No Pfas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cinque-avvisi-di-garanzia-agli-attivisti-no-pfas/" title="Cinque avvisi di garanzia agli attivisti No Pfas">Cinque avvisi di garanzia agli attivisti No Pfas</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/decreto-salvini-fracasso-un-errore-togliere-lo-sprar/" title="Decreto Salvini, Fracasso: &#8220;Un errore togliere lo Sprar&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/profughi-immigrazione-gommone-mare-110x75.jpg" width="110" height="75" alt="Decreto Salvini, Fracasso: &#8220;Un errore togliere lo Sprar&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/decreto-salvini-fracasso-un-errore-togliere-lo-sprar/" title="Decreto Salvini, Fracasso: &#8220;Un errore togliere lo Sprar&#8221;">Decreto Salvini, Fracasso: &#8220;Un errore togliere lo Sprar&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lupo-ucciso-ciambetti-non-e-bracconaggio/" title="Lupo ucciso, Ciambetti: &#8220;Non è bracconaggio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/lupo-lupi-stock-110x75.jpg" width="110" height="75" alt="Lupo ucciso, Ciambetti: &#8220;Non è bracconaggio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lupo-ucciso-ciambetti-non-e-bracconaggio/" title="Lupo ucciso, Ciambetti: &#8220;Non è bracconaggio&#8221;">Lupo ucciso, Ciambetti: &#8220;Non è bracconaggio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lupo-ucciso-grave-che-la-regione-giustifichi-i-bracconieri/" title="Lupo ucciso, &#8220;Grave che la Regione lo giustifichi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/caccia-doppietta-fucile-spianao-110x75.jpg" width="110" height="75" alt="Lupo ucciso, &#8220;Grave che la Regione lo giustifichi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lupo-ucciso-grave-che-la-regione-giustifichi-i-bracconieri/" title="Lupo ucciso, &#8220;Grave che la Regione lo giustifichi&#8221;">Lupo ucciso, &#8220;Grave che la Regione lo giustifichi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lupo-ucciso-lessinia-pan-situazione-esasperata/" title="Lupo ucciso in Lessinia. Pan: &#8220;Situazione esasperata&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/lupo-lupi-110x75.jpg" width="110" height="75" alt="Lupo ucciso in Lessinia. Pan: &#8220;Situazione esasperata&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lupo-ucciso-lessinia-pan-situazione-esasperata/" title="Lupo ucciso in Lessinia. Pan: &#8220;Situazione esasperata&#8221;">Lupo ucciso in Lessinia. Pan: &#8220;Situazione esasperata&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/consiglio-marmolada-autonomia/" title="Il consiglio sulla Marmolada parla anche di autonomia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/consiglio-marmolada-0-110x75.jpg" width="110" height="75" alt="Il consiglio sulla Marmolada parla anche di autonomia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/consiglio-marmolada-autonomia/" title="Il consiglio sulla Marmolada parla anche di autonomia">Il consiglio sulla Marmolada parla anche di autonomia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quel-consiglio-regionale-sul-cucuzzolo-della-montagna/" title="Consiglio regionale sul cucuzzolo della montagna"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/marmoilada-funivia-punta-rocca-110x75.jpg" width="110" height="75" alt="Consiglio regionale sul cucuzzolo della montagna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quel-consiglio-regionale-sul-cucuzzolo-della-montagna/" title="Consiglio regionale sul cucuzzolo della montagna">Consiglio regionale sul cucuzzolo della montagna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/presidente-sezione-concia-confindustria/" title="Nuovo presidente alla Sezione concia di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/rino-mastrotto.jpg" width="660" height="330" alt="Nuovo presidente alla Sezione concia di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/presidente-sezione-concia-confindustria/" title="Nuovo presidente alla Sezione concia di Confindustria">Nuovo presidente alla Sezione concia di Confindustria</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/imprese-fiducia-economia-italiana/" title="Imprese, cala la fiducia nello stato dell&#8217;economia italiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/economia-finanza-mercati-110x75.jpg" width="110" height="75" alt="Imprese, cala la fiducia nello stato dell&#8217;economia italiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/imprese-fiducia-economia-italiana/" title="Imprese, cala la fiducia nello stato dell&#8217;economia italiana">Imprese, cala la fiducia nello stato dell&#8217;economia italiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/confindustria-export-vicenza-trainante/" title="Confindustria Vicenza: &#8220;Export di nuovo trainante&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="Confindustria Vicenza: &#8220;Export di nuovo trainante&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/confindustria-export-vicenza-trainante/" title="Confindustria Vicenza: &#8220;Export di nuovo trainante&#8221;">Confindustria Vicenza: &#8220;Export di nuovo trainante&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/industria-meccanica-vicenza-brilla-export/" title="Vicenza brilla per l’export anche nella meccanica"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/metallurgia-metalmeccanica-110x75.jpg" width="110" height="75" alt="Vicenza brilla per l’export anche nella meccanica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/industria-meccanica-vicenza-brilla-export/" title="Vicenza brilla per l’export anche nella meccanica">Vicenza brilla per l’export anche nella meccanica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/confartigianato-impresa-4-0-incontri/" title="Impresa 4.0, ciclo di incontri di Confartigianato"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/industria-40-110x75.jpg" width="110" height="75" alt="Impresa 4.0, ciclo di incontri di Confartigianato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/confartigianato-impresa-4-0-incontri/" title="Impresa 4.0, ciclo di incontri di Confartigianato">Impresa 4.0, ciclo di incontri di Confartigianato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 settembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/transumanza-conclusa-250-capi-sbranati-dai-lupi/" title="Transumanza conclusa. 250 capi sbranati dai lupi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/asiag-trans-110x75.jpg" width="110" height="75" alt="Transumanza conclusa. 250 capi sbranati dai lupi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/transumanza-conclusa-250-capi-sbranati-dai-lupi/" title="Transumanza conclusa. 250 capi sbranati dai lupi">Transumanza conclusa. 250 capi sbranati dai lupi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/legge-veneto-settore-artigiano/" title="Presto in Veneto una legge per il settore artigiano"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/artigiana-110x75.jpg" width="110" height="75" alt="Presto in Veneto una legge per il settore artigiano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/legge-veneto-settore-artigiano/" title="Presto in Veneto una legge per il settore artigiano">Presto in Veneto una legge per il settore artigiano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/" title="Come i cittadini possono fare a meno dei partiti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/Moisei-Ostrogorski-310x165.jpg" width="310" height="165" alt="Come i cittadini possono fare a meno dei partiti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/" title="Come i cittadini possono fare a meno dei partiti">Come i cittadini possono fare a meno dei partiti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 settembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quale-democrazia-se-il-popolo-non-governa/" title="Quale democrazia se il popolo non governa? "><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-310x165.jpg" width="310" height="165" alt="Quale democrazia se il popolo non governa? " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/quale-democrazia-se-il-popolo-non-governa/" title="Quale democrazia se il popolo non governa? ">Quale democrazia se il popolo non governa? </a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 settembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/politica-e-democrazia-quando-la-disonesta-e-ovvia/" title="Politica e democrazia, quando la disonestà è ovvia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/partenone-democrazia-310x165.jpg" width="310" height="165" alt="Politica e democrazia, quando la disonestà è ovvia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/politica-e-democrazia-quando-la-disonesta-e-ovvia/" title="Politica e democrazia, quando la disonestà è ovvia">Politica e democrazia, quando la disonestà è ovvia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 settembre 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sindrome-regina-rossa-veneti/" title="La Sindrome della Regina Rossa di certi veneti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="La Sindrome della Regina Rossa di certi veneti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/sindrome-regina-rossa-veneti/" title="La Sindrome della Regina Rossa di certi veneti">La Sindrome della Regina Rossa di certi veneti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 settembre 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/bassano-i-volti-e-le-storie-dei-martiri-del-grappa/" title="Bassano, i volti e le storie dei Martiri del Grappa"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/eccidio-grappa-1.jpg" width="660" height="330" alt="Bassano, i volti e le storie dei Martiri del Grappa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/bassano-i-volti-e-le-storie-dei-martiri-del-grappa/" title="Bassano, i volti e le storie dei Martiri del Grappa">Bassano, i volti e le storie dei Martiri del Grappa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/valdagno-convegno-dolore-malattie-reumatiche/" title="Valdagno, convegno su dolore e malattie reumatiche"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/malattie-reumatiche-110x75.jpg" width="110" height="75" alt="Valdagno, convegno su dolore e malattie reumatiche" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/valdagno-convegno-dolore-malattie-reumatiche/" title="Valdagno, convegno su dolore e malattie reumatiche">Valdagno, convegno su dolore e malattie reumatiche</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/prevenzione-sismica-iniziative-vicenza/" title="Iniziative anche a Vicenza per la prevenzione sismica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/mappe-sismiche-4-110x75.jpg" width="110" height="75" alt="Iniziative anche a Vicenza per la prevenzione sismica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/prevenzione-sismica-iniziative-vicenza/" title="Iniziative anche a Vicenza per la prevenzione sismica">Iniziative anche a Vicenza per la prevenzione sismica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/decreto-sicurezza-piccola-riflessione-popolare/" title="Decreto sicurezza, piccola riflessione popolare"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/fame-bambino-110x75.jpg" width="110" height="75" alt="Decreto sicurezza, piccola riflessione popolare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/decreto-sicurezza-piccola-riflessione-popolare/" title="Decreto sicurezza, piccola riflessione popolare">Decreto sicurezza, piccola riflessione popolare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/decreto-sicurezza-il-plauso-di-zaia-e-delle-destre/" title="Decreto sicurezza, il plauso di Zaia e delle destre"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/taser-militare-110x75.jpg" width="110" height="75" alt="Decreto sicurezza, il plauso di Zaia e delle destre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/decreto-sicurezza-il-plauso-di-zaia-e-delle-destre/" title="Decreto sicurezza, il plauso di Zaia e delle destre">Decreto sicurezza, il plauso di Zaia e delle destre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/festival-agricoltura-biodiversita-bressanvido/" title="La biodiversità al Festival dell’agricoltura di Bresanvido"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/radicchi-110x75.jpg" width="110" height="75" alt="La biodiversità al Festival dell’agricoltura di Bresanvido" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/festival-agricoltura-biodiversita-bressanvido/" title="La biodiversità al Festival dell’agricoltura di Bresanvido">La biodiversità al Festival dell’agricoltura di Bresanvido</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/acque-comuni-in-cammino-per-riscoprire-i-fiumi/" title="&#8220;Acque Comuni&#8221;. In cammino per riscoprire i fiumi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/fiume-vicentin-110x75.jpg" width="110" height="75" alt="&#8220;Acque Comuni&#8221;. In cammino per riscoprire i fiumi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/acque-comuni-in-cammino-per-riscoprire-i-fiumi/" title="&#8220;Acque Comuni&#8221;. In cammino per riscoprire i fiumi">&#8220;Acque Comuni&#8221;. In cammino per riscoprire i fiumi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/nomine-cda-fondazione-tcvi/" title="Nuove nomine nel cda della Fondazione TCVI"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/teatro-comunale-vicenza-interno.jpg" width="660" height="330" alt="Nuove nomine nel cda della Fondazione TCVI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/nomine-cda-fondazione-tcvi/" title="Nuove nomine nel cda della Fondazione TCVI">Nuove nomine nel cda della Fondazione TCVI</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-quartiere-ferrovieri-corti/" title="Vicenza, quartiere Ferrovieri in tre cortometraggi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/quartiere-ferrovieri-110x75.jpg" width="110" height="75" alt="Vicenza, quartiere Ferrovieri in tre cortometraggi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-quartiere-ferrovieri-corti/" title="Vicenza, quartiere Ferrovieri in tre cortometraggi">Vicenza, quartiere Ferrovieri in tre cortometraggi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/mostra-arte-contemporanea-montorso/" title="Arte contemporanea in mostra a Montorso"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/mostra-sospensioni-110x75.jpg" width="110" height="75" alt="Arte contemporanea in mostra a Montorso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/mostra-arte-contemporanea-montorso/" title="Arte contemporanea in mostra a Montorso">Arte contemporanea in mostra a Montorso</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/abbonamenti-al-via-per-il-teatro-comunale-di-vicenza/" title="Abbonamenti al via per il Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/angela-finocchiaro-110x75.jpg" width="110" height="75" alt="Abbonamenti al via per il Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/abbonamenti-al-via-per-il-teatro-comunale-di-vicenza/" title="Abbonamenti al via per il Teatro Comunale di Vicenza">Abbonamenti al via per il Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 settembre 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/e-tempo-di-autunno-musicale-a-marostica/" title="E&#8217; tempo di &#8220;Autunno musicale&#8221; a Marostica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/coro-autunno-marostica-110x75.jpg" width="110" height="75" alt="E&#8217; tempo di &#8220;Autunno musicale&#8221; a Marostica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/e-tempo-di-autunno-musicale-a-marostica/" title="E&#8217; tempo di &#8220;Autunno musicale&#8221; a Marostica">E&#8217; tempo di &#8220;Autunno musicale&#8221; a Marostica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/schio-teatro-stagione-astra-civico/" title="Schio, &#8220;Il Teatro è casa tua&#8221;. Ecco la nuova stagione"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/teatro-civico-schio-544-110x75.jpg" width="110" height="75" alt="Schio, &#8220;Il Teatro è casa tua&#8221;. Ecco la nuova stagione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/schio-teatro-stagione-astra-civico/" title="Schio, &#8220;Il Teatro è casa tua&#8221;. Ecco la nuova stagione">Schio, &#8220;Il Teatro è casa tua&#8221;. Ecco la nuova stagione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 settembre 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-incontri-venti-pigafetta/" title="Vicenza, al via gli incontri dei &#8220;Venti del Pigafetta&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/viaggio-magellano-pigafetta-1-110x75.jpg" width="110" height="75" alt="Vicenza, al via gli incontri dei &#8220;Venti del Pigafetta&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-incontri-venti-pigafetta/" title="Vicenza, al via gli incontri dei &#8220;Venti del Pigafetta&#8221;">Vicenza, al via gli incontri dei &#8220;Venti del Pigafetta&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/niente-mondiale-ciclismo-vicenza/" title="Mondiale di ciclismo, è game over per Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/ciclismo-408y.jpg" width="660" height="330" alt="Mondiale di ciclismo, è game over per Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/niente-mondiale-ciclismo-vicenza/" title="Mondiale di ciclismo, è game over per Vicenza">Mondiale di ciclismo, è game over per Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/olimpiadi-invernali-2026-sostegno-governo/" title="Olimpiadi invernali 2026, sostegno dal governo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/sciatore-e1522345426640-110x75.jpg" width="110" height="75" alt="Olimpiadi invernali 2026, sostegno dal governo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/olimpiadi-invernali-2026-sostegno-governo/" title="Olimpiadi invernali 2026, sostegno dal governo">Olimpiadi invernali 2026, sostegno dal governo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/tornano-il-rally-citta-di-bassano-e-il-rally-storico/" title="Tornano il Rally Città di Bassano e il Rally Storico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/auto-rally-bassano-110x75.jpg" width="110" height="75" alt="Tornano il Rally Città di Bassano e il Rally Storico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/tornano-il-rally-citta-di-bassano-e-il-rally-storico/" title="Tornano il Rally Città di Bassano e il Rally Storico">Tornano il Rally Città di Bassano e il Rally Storico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lr-vicenza-rimini-diretta-web/" title="LR Vicenza-Rimini &#8211; Diretta web &#8211; 1-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/diretta-rimini-110x75.jpg" width="110" height="75" alt="LR Vicenza-Rimini &#8211; Diretta web &#8211; 1-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/lr-vicenza-rimini-diretta-web/" title="LR Vicenza-Rimini &#8211; Diretta web &#8211; 1-1 (Finale)">LR Vicenza-Rimini &#8211; Diretta web &#8211; 1-1 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-di-nuovo-in-campo-arriva-il-rimini/" title="Vicenza di nuovo in campo. Arriva il Rimini"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/vicenza-calcio-colella-3-110x75.jpg" width="110" height="75" alt="Vicenza di nuovo in campo. Arriva il Rimini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/vicenza-di-nuovo-in-campo-arriva-il-rimini/" title="Vicenza di nuovo in campo. Arriva il Rimini">Vicenza di nuovo in campo. Arriva il Rimini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/renate-lr-vicenza-diretta-web/" title="Renate-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/diretta-renate-110x75.jpg" width="110" height="75" alt="Renate-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/renate-lr-vicenza-diretta-web/" title="Renate-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)">Renate-LR Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 settembre 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/basket-famila-schio-sconfitto-da-venezia/" title="Basket, il Famila Schio sconfitto da Venezia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/09/andrè-famila-schio-venezia-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio sconfitto da Venezia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/09/basket-famila-schio-sconfitto-da-venezia/" title="Basket, il Famila Schio sconfitto da Venezia">Basket, il Famila Schio sconfitto da Venezia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 settembre 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/servizi/"><i class="fa fa-folder-open"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/09/bassano-lavori-ponte-chiuso/" title="Bassano, via  ai lavori sul Ponte (che sarà chiuso)">Bassano, via  ai lavori sul Ponte (che sarà chiuso)</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-124270 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-violenza-in-famiglia tag-violenza-sulle-donne" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna.jpg" class="attachment-slider size-slider wp-post-image" alt="Maltratta la moglie da cinque anni. Arrestato" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Maltratta la moglie da sei anni. Arrestato</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Cassola</strong> &#8211; Ancora una storia di violenze in famiglia e di un uomo arrestato per questo. In manette è finito un 43enne di Cassola ed a mettergliele ai polsi sono stati i carabinieri della stazione di Romano d’Ezzelino, dando esecuzione ad un’ordinanza di custodia cautelare ai domiciliari, presso una casa di cura del trevigiano. L&#8217;uomo si è reso responsabile di lesioni e maltrattamenti nei confronti della moglie, nell&#8217;ambito di una situazione familiare delicata che ha trovato il suo epilogo nella mattinata del 19 settembre scorso, quando, da San Giuseppe di Cassola, è stato chiesto un intervento del 112,</p>
<p>Si trattava di una animata lite fra coniugi, e l’arrivo dei militari ha acuito ancor di più lo stato di agitazione del marito che ha cercato di scagliarsi contro la moglie 36enne e di colpirla con pugni al volto. I carabinieri sono riusciti, per fortuna, ad intervenire in tempo, ed evitare che l&#8217;uomo potesse fare del male alla moglie o a se stesso. E&#8217; stato chiesto chiesto un intervento del Suem 118 per sedarlo e condurlo in ospedale, visto lo stato di agitazione.</p>
<p>Nel frattempo i militari dell&#8217;Arma hanno preso contatto con la moglie, che ha raccontato i particolari della vicenda coniugale. Sono emerse diverse denunce nel tempo, però sempre ritirate dalla donna dopo alcuni giorni. I carabinieri hanno affrontato la delicata vicenda cautela, portando la donna ad aprirsi dopo molto tempo e a rivelare di aver subito maltrattamenti fin dal 2012, e di aver ritirato sempre le querele per le minacce coniuge, anche di morte.</p>
<p>Data la situazione, i carabinieri hanno richiesto un provvedimento cautelare urgente, giunto dopo pochi giorni e subito eseguito nella casa di cura dove l&#8217;uomo è stato spostato dopo il ricovero ospedaliero. Tutto è stato possibile grazie alla segnalazione tempestiva di un privato.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/&text=Maltratta%20la%20moglie%20da%20sei%20anni.%20Arrestato&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Maltratta la moglie da sei anni. Arrestato&body=https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-09-27T15:25:46+00:00","datePublished":"2018-09-27T15:25:46+00:00","dateModified":"2018-09-27T15:32:07+00:00","headline":"Maltratta la moglie da sei anni. Arrestato","name":"Maltratta la moglie da sei anni. Arrestato","keywords":"violenza in famiglia,violenza sulle donne","url":"https:\/\/www.vicenzareport.it\/2018\/09\/maltratta-la-moglie-da-cinque-anni-arrestato\/","description":"Cassola - Ancora una storia di violenze in famiglia e di un uomo arrestato per questo. In manette \u00e8 finito un 43enne di Cassola ed a mettergliele ai polsi sono stati i carabinieri della stazione di Ro","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/09\/maltratta-la-moglie-da-cinque-anni-arrestato\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Provincia","articleBody":"Cassola - Ancora una storia di violenze in famiglia e di un uomo arrestato per questo. In manette \u00e8 finito un 43enne di Cassola ed a mettergliele ai polsi sono stati i carabinieri della stazione di Romano d\u2019Ezzelino, dando esecuzione\u00a0ad un\u2019ordinanza di custodia cautelare ai domiciliari, presso una casa di cura del trevigiano. L'uomo si \u00e8 reso responsabile di lesioni e maltrattamenti nei confronti della moglie, nell'ambito di una situazione familiare delicata che ha trovato il suo epilogo nella mattinata del 19 settembre scorso, quando, da San Giuseppe di Cassola, \u00e8 stato chiesto un intervento del 112,\r\n\r\nSi trattava di una animata lite fra coniugi, e l\u2019arrivo dei militari ha acuito ancor di pi\u00f9 lo stato di agitazione del marito che ha cercato di scagliarsi contro la moglie 36enne e di colpirla con pugni al volto. I carabinieri sono riusciti, per fortuna, ad intervenire in tempo, ed evitare che l'uomo potesse fare del male alla moglie o a se stesso. E' stato chiesto chiesto un intervento del Suem 118 per sedarlo e condurlo in ospedale, visto lo stato di agitazione.\r\n\r\nNel frattempo i militari dell'Arma hanno preso contatto con la moglie, che ha raccontato i particolari della vicenda coniugale. Sono emerse diverse denunce nel tempo, per\u00f2 sempre ritirate dalla donna dopo alcuni giorni.\u00a0I carabinieri hanno affrontato la delicata vicenda cautela, portando la donna ad aprirsi dopo molto tempo e a rivelare di aver subito maltrattamenti fin dal 2012, e di aver ritirato sempre le querele per le minacce coniuge, anche di morte.\r\n\r\nData la situazione, i carabinieri hanno richiesto un provvedimento cautelare urgente, giunto dopo pochi giorni e subito eseguito nella casa di cura dove l'uomo \u00e8 stato spostato dopo il ricovero ospedaliero. Tutto \u00e8 stato possibile grazie\u00a0alla segnalazione tempestiva di un privato.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/09\/violenza-donna.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/il-veneto-fa-rete-contro-la-violenza-sulle-donne/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/03/donna-disperata-violenza-stupro-aborto-molestie-sessuali-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Il Veneto fa rete contro la violenza sulle donne" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/09/il-veneto-fa-rete-contro-la-violenza-sulle-donne/" rel="bookmark">Il Veneto fa rete contro la violenza sulle donne</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 settembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/picchia-la-moglie-e-minaccia-i-carabinieri-arrestato/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Compra motore marino online, ma è una truffa" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/picchia-la-moglie-e-minaccia-i-carabinieri-arrestato/" rel="bookmark">Picchia un donna e minaccia i carabinieri. Arrestato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/violenza-sulle-donne-ecco-i-dati-del-veneto/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/donna-triste-violenza-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/violenza-sulle-donne-ecco-i-dati-del-veneto/" rel="bookmark">Violenza sulle donne, ecco i dati del Veneto</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/altavilla-violenze-ripetute-convivente-arrestato/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/11/violenza-donne-domestica-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/altavilla-violenze-ripetute-convivente-arrestato/" rel="bookmark">Altavilla, violenze ripetute sulla convivente. Arrestato</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/violenza-donne-lanzarin-prevenzione/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/ottto-tutte-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/05/violenza-donne-lanzarin-prevenzione/" rel="bookmark">Violenza sulle donne, &#8220;Linguaggio è prevenzione&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 maggio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/mai-piu-servizio-donne-vittime-violenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/11/violenza-donne-domestica-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/05/mai-piu-servizio-donne-vittime-violenza/" rel="bookmark">&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='124270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1e973f44ad2e791341af49efee9ad036';
hf1V='2341ebf2c4076107ffcd04b5d166e62e';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="eab61d4f5a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>settembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/09/01/" aria-label="Articoli pubblicati in 1 September 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/09/03/" aria-label="Articoli pubblicati in 3 September 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/09/04/" aria-label="Articoli pubblicati in 4 September 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/09/05/" aria-label="Articoli pubblicati in 5 September 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/09/06/" aria-label="Articoli pubblicati in 6 September 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/09/07/" aria-label="Articoli pubblicati in 7 September 2018">7</a></td><td><a href="https://www.vicenzareport.it/2018/09/08/" aria-label="Articoli pubblicati in 8 September 2018">8</a></td><td><a href="https://www.vicenzareport.it/2018/09/09/" aria-label="Articoli pubblicati in 9 September 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/09/10/" aria-label="Articoli pubblicati in 10 September 2018">10</a></td><td><a href="https://www.vicenzareport.it/2018/09/11/" aria-label="Articoli pubblicati in 11 September 2018">11</a></td><td><a href="https://www.vicenzareport.it/2018/09/12/" aria-label="Articoli pubblicati in 12 September 2018">12</a></td><td><a href="https://www.vicenzareport.it/2018/09/13/" aria-label="Articoli pubblicati in 13 September 2018">13</a></td><td><a href="https://www.vicenzareport.it/2018/09/14/" aria-label="Articoli pubblicati in 14 September 2018">14</a></td><td><a href="https://www.vicenzareport.it/2018/09/15/" aria-label="Articoli pubblicati in 15 September 2018">15</a></td><td><a href="https://www.vicenzareport.it/2018/09/16/" aria-label="Articoli pubblicati in 16 September 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/09/17/" aria-label="Articoli pubblicati in 17 September 2018">17</a></td><td><a href="https://www.vicenzareport.it/2018/09/18/" aria-label="Articoli pubblicati in 18 September 2018">18</a></td><td><a href="https://www.vicenzareport.it/2018/09/19/" aria-label="Articoli pubblicati in 19 September 2018">19</a></td><td><a href="https://www.vicenzareport.it/2018/09/20/" aria-label="Articoli pubblicati in 20 September 2018">20</a></td><td><a href="https://www.vicenzareport.it/2018/09/21/" aria-label="Articoli pubblicati in 21 September 2018">21</a></td><td><a href="https://www.vicenzareport.it/2018/09/22/" aria-label="Articoli pubblicati in 22 September 2018">22</a></td><td><a href="https://www.vicenzareport.it/2018/09/23/" aria-label="Articoli pubblicati in 23 September 2018">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/09/24/" aria-label="Articoli pubblicati in 24 September 2018">24</a></td><td><a href="https://www.vicenzareport.it/2018/09/25/" aria-label="Articoli pubblicati in 25 September 2018">25</a></td><td><a href="https://www.vicenzareport.it/2018/09/26/" aria-label="Articoli pubblicati in 26 September 2018">26</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/09/27/" aria-label="Articoli pubblicati in 27 September 2018">27</a></td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-6" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-7" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-8" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-10" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-11" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-13" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-14" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-17" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-18" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-19" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-20" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-23" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-24" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/migranti/" class="tag-cloud-link tag-link-2093 tag-link-position-25" style="font-size: 8pt;">migranti</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/torna-haru-no-kaze-il-giappone-a-vicenza/#comment-5484">
		hen: Mi interessano scambi opinioni gusti, sport affinita' con donne orientali, con i... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/#comment-5483">
		Giannantonio Zanolli: Il sistema culturale dominante ha sempre sostenuto il paradigma della "rappresen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/85e8f38e195bb60fe833ef8563899407?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/85e8f38e195bb60fe833ef8563899407?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/ponte-di-bassano-a-rischio-crollo-si-interviene-durgenza/#comment-5481">
		Gabriella Menon: Abbiamo manifestato in molti con le magliette bianche con scritto "salviamo il p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/sindrome-regina-rossa-veneti/#comment-5480">
		Giannantonio Zanolli: Penso che vada compiuta una specie di evoluzione culturale per cui autonomismo e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/politica-e-democrazia-quando-la-disonesta-e-ovvia/#comment-5479">
		Giannantonio Zanolli: Riguardo a quanto previsto nello Statuto di Vignola sulla possibilità di parteci... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cinque avvisi di garanzia agli attivisti No Pfas" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/bassano-lavori-ponte-chiuso/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/05/ponte-degli-alpini-zoom-bassano-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bassano, via con lavori di somma urgenza sul Ponte" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/09/bassano-lavori-ponte-chiuso/">Bassano, via  ai lavori sul Ponte (che sarà chiuso)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/cinque-avvisi-di-garanzia-agli-attivisti-no-pfas/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cinque avvisi di garanzia agli attivisti No Pfas" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/09/cinque-avvisi-di-garanzia-agli-attivisti-no-pfas/">Cinque avvisi di garanzia agli attivisti No Pfas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/violenza-donna-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Maltratta la moglie da cinque anni. Arrestato" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/09/maltratta-la-moglie-da-cinque-anni-arrestato/">Maltratta la moglie da sei anni. Arrestato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/scooter-sotto-auto-ferito-18enne/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/scooter-sotto-auto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Scooter finisce sotto un&#039;auto. Ferito un 18enne" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/09/scooter-sotto-auto-ferito-18enne/">Scooter finisce sotto un&#8217;auto. Ferito un 18enne</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/09/presidente-sezione-concia-confindustria/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/09/rino-mastrotto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Rino Mastrotto" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/09/presidente-sezione-concia-confindustria/">Nuovo presidente alla Sezione concia di Confindustria</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>27 settembre 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/083a5dc9f0550570acaf4d1f023bee2c?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/torna-haru-no-kaze-il-giappone-a-vicenza/#comment-5484">
		hen: Mi interessano scambi opinioni gusti, sport affinita' con donne orientali, con i... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/cittadini-possono-fare-meno-partiti/#comment-5483">
		Giannantonio Zanolli: Il sistema culturale dominante ha sempre sostenuto il paradigma della "rappresen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/85e8f38e195bb60fe833ef8563899407?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/85e8f38e195bb60fe833ef8563899407?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/ponte-di-bassano-a-rischio-crollo-si-interviene-durgenza/#comment-5481">
		Gabriella Menon: Abbiamo manifestato in molti con le magliette bianche con scritto "salviamo il p... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/sindrome-regina-rossa-veneti/#comment-5480">
		Giannantonio Zanolli: Penso che vada compiuta una specie di evoluzione culturale per cui autonomismo e... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/politica-e-democrazia-quando-la-disonesta-e-ovvia/#comment-5479">
		Giannantonio Zanolli: Riguardo a quanto previsto nello Statuto di Vignola sulla possibilità di parteci... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/montecchio-liberarsi-dipendenza-affettiva/#comment-5478">
		armando Todesco: Sono donne molte volte i partner dominanti narcisisti eviolenti .anzi spesso son... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/09/bizzotto-lega-orban-e-per-noi-un-eroe/#comment-5477">
		ANTONIO: Orban? un Capo di Stato che esercita le deleghe conferitegli dal Popolo Ungheres... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e973f44ad2e791341af49efee9ad036';
hf4V='2341ebf2c4076107ffcd04b5d166e62e';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.848ec4ca.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>