<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Vicenza, dipendente comunale aggredita in ufficio</title>
<meta property="og:title" content="Vicenza, dipendente comunale aggredita in ufficio - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - “Esprimo anche a nome del sindaco, Francesco Rucco, e dell'assessore alle risorse umane, V"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vicenza, dipendente comunale aggredita in un ufficio della circoscrizione 6, solidarietà dell’amministrazione. Tosetto: “Sicurezza delle sedi una priorità&quot;"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicenza, dipendente comunale aggredita in ufficio" />
<meta property="og:description" content="Vicenza, dipendente comunale aggredita in un ufficio della circoscrizione 6, solidarietà dell’amministrazione. Tosetto: “Sicurezza delle sedi una priorità&quot;" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="aggressioni" />
<meta property="article:tag" content="dipendenti comunali" />
<meta property="article:tag" content="front office" />
<meta property="article:tag" content="front office via torino" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-08-31T17:36:23+02:00" />
<meta property="article:modified_time" content="2018-08-31T17:37:09+02:00" />
<meta property="og:updated_time" content="2018-08-31T17:37:09+02:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vicenza, dipendente comunale aggredita in un ufficio della circoscrizione 6, solidarietà dell’amministrazione. Tosetto: “Sicurezza delle sedi una priorità&quot;" />
<meta name="twitter:title" content="Vicenza, dipendente comunale aggredita in ufficio" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Vicenza, dipendente comunale aggredita in ufficio Feed dei commenti" href="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=122466' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F08%2Fvicenza-dipendente-comunale-aggredita-ufficio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F08%2Fvicenza-dipendente-comunale-aggredita-ufficio%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
	font-style: normal;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-122466 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì ,  31  agosto 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/" title="Vicenza, dipendente comunale aggredita in ufficio"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" width="660" height="330" alt="Vicenza, dipendente comunale aggredita in ufficio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/" title="Vicenza, dipendente comunale aggredita in ufficio">Vicenza, dipendente comunale aggredita in ufficio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/rucco-lega-commento-vicenza-capoluogo/" title="Rucco alla Lega, il commento di Vicenza Capoluogo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Rucco alla Lega, il commento di Vicenza Capoluogo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/rucco-lega-commento-vicenza-capoluogo/" title="Rucco alla Lega, il commento di Vicenza Capoluogo">Rucco alla Lega, il commento di Vicenza Capoluogo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-italia-comune/" title="Partiti, nasce anche a Vicenza Italia in Comune"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/ferrarin-di-bartolo-110x75.jpg" width="110" height="75" alt="Partiti, nasce anche a Vicenza Italia in Comune" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-italia-comune/" title="Partiti, nasce anche a Vicenza Italia in Comune">Partiti, nasce anche a Vicenza Italia in Comune</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/tessera-della-lega-a-rucco-critiche-dalla-minoranza/" title="Tessera della Lega a Rucco? Critiche dalla minoranza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/francesco-rucco-110x75.jpg" width="110" height="75" alt="Tessera della Lega a Rucco? Critiche dalla minoranza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/tessera-della-lega-a-rucco-critiche-dalla-minoranza/" title="Tessera della Lega a Rucco? Critiche dalla minoranza">Tessera della Lega a Rucco? Critiche dalla minoranza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/denuncia-una-rapina-per-vendicarsi-di-un-amico/" title="Denuncia una rapina per vendicarsi di un amico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-vi-new-1-110x75.jpg" width="110" height="75" alt="Denuncia una rapina per vendicarsi di un amico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/denuncia-una-rapina-per-vendicarsi-di-un-amico/" title="Denuncia una rapina per vendicarsi di un amico">Denuncia una rapina per vendicarsi di un amico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/cinque-giorni-e-cinque-notti-delle-mamme-no-pfas/" title="Cinque giorni e cinque notti di Mamme No Pfas"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/presidio-no-pfas-procura-3-110x75.jpg" width="110" height="75" alt="Cinque giorni e cinque notti di Mamme No Pfas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/cinque-giorni-e-cinque-notti-delle-mamme-no-pfas/" title="Cinque giorni e cinque notti di Mamme No Pfas">Cinque giorni e cinque notti di Mamme No Pfas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/stangata-su-tva-dalla-gdf-per-gli-incarichi-a-titomanlio/" title="Funzionario pubblico in tv. Maxi multa da Fiamme Gialle"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/guardia-finanza-110x75.jpg" width="110" height="75" alt="Funzionario pubblico in tv. Maxi multa da Fiamme Gialle" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/stangata-su-tva-dalla-gdf-per-gli-incarichi-a-titomanlio/" title="Funzionario pubblico in tv. Maxi multa da Fiamme Gialle">Funzionario pubblico in tv. Maxi multa da Fiamme Gialle</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/acque-del-chiampo-in-sopralluogo-agli-impianti/" title="Acque del Chiampo in sopralluogo agli impianti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/tavolo-acque-chiampo-660x330.jpg" width="660" height="330" alt="Acque del Chiampo in sopralluogo agli impianti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/acque-del-chiampo-in-sopralluogo-agli-impianti/" title="Acque del Chiampo in sopralluogo agli impianti">Acque del Chiampo in sopralluogo agli impianti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/enego-in-fiamme-un-serbatoio-interrato-di-gpl/" title="Enego, in fiamme un serbatoio interrato di Gpl"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/gpl-fiamme-110x75.jpg" width="110" height="75" alt="Enego, in fiamme un serbatoio interrato di Gpl" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/enego-in-fiamme-un-serbatoio-interrato-di-gpl/" title="Enego, in fiamme un serbatoio interrato di Gpl">Enego, in fiamme un serbatoio interrato di Gpl</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/schio-finiti-i-lavori-alla-scalinata-di-san-rocco/" title="Schio, finiti i lavori alla scalinata di San Rocco"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/scalinata-san-rocco-schio-110x75.jpg" width="110" height="75" alt="Schio, finiti i lavori alla scalinata di San Rocco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/schio-finiti-i-lavori-alla-scalinata-di-san-rocco/" title="Schio, finiti i lavori alla scalinata di San Rocco">Schio, finiti i lavori alla scalinata di San Rocco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/migranti-diciotti-primanoi-malo/" title="Migranti della Diciotti a Malo. Insorge PrimaNoi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/diciotti-nave-guardia-costiera-110x75.jpg" width="110" height="75" alt="Migranti della Diciotti a Malo. Insorge PrimaNoi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/migranti-diciotti-primanoi-malo/" title="Migranti della Diciotti a Malo. Insorge PrimaNoi">Migranti della Diciotti a Malo. Insorge PrimaNoi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/altavilla-in-carcere-dopo-aver-ignorato-i-domiciliari/" title="Altavilla, in carcere dopo aver ignorato i domiciliari"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/10/carcere-vicenza-1-110x75.jpg" width="110" height="75" alt="Altavilla, in carcere dopo aver ignorato i domiciliari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/altavilla-in-carcere-dopo-aver-ignorato-i-domiciliari/" title="Altavilla, in carcere dopo aver ignorato i domiciliari">Altavilla, in carcere dopo aver ignorato i domiciliari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/furgone-fuoco-autostrada-a4/" title="Furgone va a fuoco sull&#8217;autostrada A4"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/incendio-furgone-110x75.jpg" width="110" height="75" alt="Furgone va a fuoco sull&#8217;autostrada A4" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/furgone-fuoco-autostrada-a4/" title="Furgone va a fuoco sull&#8217;autostrada A4">Furgone va a fuoco sull&#8217;autostrada A4</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/arzignano-pronta-rotatoria-san-zeno/" title="Arzignano, presto pronta la rotatoria di San Zeno"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/rotatoria-arzignano-110x75.jpg" width="110" height="75" alt="Arzignano, presto pronta la rotatoria di San Zeno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/arzignano-pronta-rotatoria-san-zeno/" title="Arzignano, presto pronta la rotatoria di San Zeno">Arzignano, presto pronta la rotatoria di San Zeno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/" title="Politica, ragioniamo sull’indipendentismo veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297.jpg" width="660" height="330" alt="Politica, ragioniamo sull’indipendentismo veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/" title="Politica, ragioniamo sull’indipendentismo veneto">Politica, ragioniamo sull’indipendentismo veneto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-societa-italiana-cambiata/" title="Politica, questa società italiana va cambiata?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/ossario-pasubio-110x75.jpg" width="110" height="75" alt="Politica, questa società italiana va cambiata?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-societa-italiana-cambiata/" title="Politica, questa società italiana va cambiata?">Politica, questa società italiana va cambiata?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/celebrazioni-grande-guerra/" title="Sulle celebrazioni della Grande Guerra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/grande-guerra-1-110x75.jpg" width="110" height="75" alt="Sulle celebrazioni della Grande Guerra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/celebrazioni-grande-guerra/" title="Sulle celebrazioni della Grande Guerra">Sulle celebrazioni della Grande Guerra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-a-monte-berico/" title="Grande Guerra e Lampada della Pace a Monte Berico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/grande-guerra-tedeschi-110x75.jpg" width="110" height="75" alt="Grande Guerra e Lampada della Pace a Monte Berico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-a-monte-berico/" title="Grande Guerra e Lampada della Pace a Monte Berico">Grande Guerra e Lampada della Pace a Monte Berico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/i-politici-pensano-solo-a-estendere-il-loro-potere/" title="I politici pensano solo a estendere il loro potere"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="I politici pensano solo a estendere il loro potere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/i-politici-pensano-solo-a-estendere-il-loro-potere/" title="I politici pensano solo a estendere il loro potere">I politici pensano solo a estendere il loro potere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-morale-doveri/" title="Morale in politica e doveri verso gli altri"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/norberto-bobbio-110x75.jpg" width="110" height="75" alt="Morale in politica e doveri verso gli altri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-morale-doveri/" title="Morale in politica e doveri verso gli altri">Morale in politica e doveri verso gli altri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/stato-privatizza-sovvenziona-privati/" title="Lo Stato privatizza… e sovvenziona i privati"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/treno-tav-corsa-110x75.jpg" width="110" height="75" alt="Lo Stato privatizza… e sovvenziona i privati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/stato-privatizza-sovvenziona-privati/" title="Lo Stato privatizza… e sovvenziona i privati">Lo Stato privatizza… e sovvenziona i privati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/salvini-e-zaia-firmano-il-protocollo-pedemontana/" title="Salvini e Zaia firmano il protocollo Pedemontana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/salvini-zaia-protocollo-pedemontana-1.jpg" width="660" height="330" alt="Salvini e Zaia firmano il protocollo Pedemontana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/salvini-e-zaia-firmano-il-protocollo-pedemontana/" title="Salvini e Zaia firmano il protocollo Pedemontana">Salvini e Zaia firmano il protocollo Pedemontana</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-il-pd-un-azzardo-per-la-regione/" title="Pedemontana, il Pd: &#8220;Un azzardo per la Regione&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/casello-autostradale-110x75.jpg" width="110" height="75" alt="Pedemontana, il Pd: &#8220;Un azzardo per la Regione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-il-pd-un-azzardo-per-la-regione/" title="Pedemontana, il Pd: &#8220;Un azzardo per la Regione&#8221;">Pedemontana, il Pd: &#8220;Un azzardo per la Regione&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-guarda-si-riveda-la-concessione/" title="Pedemontana, Guarda: &#8220;Si riveda la concessione&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/pedemontana-costruzio-110x75.jpg" width="110" height="75" alt="Pedemontana, Guarda: &#8220;Si riveda la concessione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-guarda-si-riveda-la-concessione/" title="Pedemontana, Guarda: &#8220;Si riveda la concessione&#8221;">Pedemontana, Guarda: &#8220;Si riveda la concessione&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-firma-legalita/" title="Pedemontana, domani la firma per la legalità"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/cantiere-pedemontana-110x75.jpg" width="110" height="75" alt="Pedemontana, domani la firma per la legalità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-firma-legalita/" title="Pedemontana, domani la firma per la legalità">Pedemontana, domani la firma per la legalità</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/febbre-nilo-sei-casi-vicenza-132-veneto/" title="Febbre del Nilo, sei casi a Vicenza e 132 in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/zanzara-nilo-110x75.jpg" width="110" height="75" alt="Febbre del Nilo, sei casi a Vicenza e 132 in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/febbre-nilo-sei-casi-vicenza-132-veneto/" title="Febbre del Nilo, sei casi a Vicenza e 132 in Veneto">Febbre del Nilo, sei casi a Vicenza e 132 in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/maltempo-e-danni-lestate-ha-virato-ma-non-e-finita/" title="Meteo, l&#8217;estate ha virato ma non è finita"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/nuovole-vento-meteo-110x75.jpg" width="110" height="75" alt="Meteo, l&#8217;estate ha virato ma non è finita" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/maltempo-e-danni-lestate-ha-virato-ma-non-e-finita/" title="Meteo, l&#8217;estate ha virato ma non è finita">Meteo, l&#8217;estate ha virato ma non è finita</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-stoccata-del-pd-alla-regione-veneto/" title="Pedemontana, stoccata del Pd alla Regione"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-110x75.jpg" width="110" height="75" alt="Pedemontana, stoccata del Pd alla Regione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/pedemontana-stoccata-del-pd-alla-regione-veneto/" title="Pedemontana, stoccata del Pd alla Regione">Pedemontana, stoccata del Pd alla Regione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/confindustria-costi-record-per-lenergia/" title="Confindustria: &#8220;Costi record per l’energia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/energia-1.jpg" width="660" height="330" alt="Confindustria: &#8220;Costi record per l’energia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/confindustria-costi-record-per-lenergia/" title="Confindustria: &#8220;Costi record per l’energia&#8221;">Confindustria: &#8220;Costi record per l’energia&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/fiera-camera-commercio-quote-ieg/" title="Fiera, Camera di Commercio rileva quote in Ieg"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/fiera-vi-o-110x75.jpg" width="110" height="75" alt="Fiera, Camera di Commercio rileva quote in Ieg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/fiera-camera-commercio-quote-ieg/" title="Fiera, Camera di Commercio rileva quote in Ieg">Fiera, Camera di Commercio rileva quote in Ieg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/fiere-internazionali-regione-imprese/" title="Fiere internazionali, la Regione aiuta le imprese"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Fiere internazionali, la Regione aiuta le imprese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/fiere-internazionali-regione-imprese/" title="Fiere internazionali, la Regione aiuta le imprese">Fiere internazionali, la Regione aiuta le imprese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/confagricoltura-droni-vendemmia/" title="Confagricoltura lancia i droni nella vendemmia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/drone-vendemmia-110x75.jpg" width="110" height="75" alt="Confagricoltura lancia i droni nella vendemmia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/confagricoltura-droni-vendemmia/" title="Confagricoltura lancia i droni nella vendemmia">Confagricoltura lancia i droni nella vendemmia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/la-regione-investe-sullaltopiano-di-asiago/" title="La Regione investe sull&#8217;Altopiano di Asiago"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/altopiano-asiago-gas-110x75.jpg" width="110" height="75" alt="La Regione investe sull&#8217;Altopiano di Asiago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/la-regione-investe-sullaltopiano-di-asiago/" title="La Regione investe sull&#8217;Altopiano di Asiago">La Regione investe sull&#8217;Altopiano di Asiago</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/i-derivati-del-pomodoro-avranno-lorigine-in-etichetta/" title="I derivati del pomodoro avranno l&#8217;origine in etichetta"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/pomodori-110x75.jpg" width="110" height="75" alt="I derivati del pomodoro avranno l&#8217;origine in etichetta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/i-derivati-del-pomodoro-avranno-lorigine-in-etichetta/" title="I derivati del pomodoro avranno l&#8217;origine in etichetta">I derivati del pomodoro avranno l&#8217;origine in etichetta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/banche-ugone-fondo-baretta-esclude-gli-scavalcati/" title="Banche, Ugone: &#8220;Fondo Baretta esclude scavalcati&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/bpvi-fusione-veneto-banca-110x75.jpg" width="110" height="75" alt="Banche, Ugone: &#8220;Fondo Baretta esclude scavalcati&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/banche-ugone-fondo-baretta-esclude-gli-scavalcati/" title="Banche, Ugone: &#8220;Fondo Baretta esclude scavalcati&#8221;">Banche, Ugone: &#8220;Fondo Baretta esclude scavalcati&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/ponte-morandi-crollato-310x165.jpg" width="310" height="165" alt="Genova, una tragedia epocale che scuote l&#8217;Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/genova-tragedia-epocale-scuote-italia/" title="Genova, una tragedia epocale che scuote l&#8217;Italia">Genova, una tragedia epocale che scuote l&#8217;Italia</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/" title="Politica, ragioniamo sull’indipendentismo veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Politica, ragioniamo sull’indipendentismo veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/" title="Politica, ragioniamo sull’indipendentismo veneto">Politica, ragioniamo sull’indipendentismo veneto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-societa-italiana-cambiata/" title="Politica, questa società italiana va cambiata?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/ossario-pasubio-310x165.jpg" width="310" height="165" alt="Politica, questa società italiana va cambiata?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/politica-societa-italiana-cambiata/" title="Politica, questa società italiana va cambiata?">Politica, questa società italiana va cambiata?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/celebrazioni-grande-guerra/" title="Sulle celebrazioni della Grande Guerra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/grande-guerra-1-310x165.jpg" width="310" height="165" alt="Sulle celebrazioni della Grande Guerra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/celebrazioni-grande-guerra/" title="Sulle celebrazioni della Grande Guerra">Sulle celebrazioni della Grande Guerra</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 agosto 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-a-monte-berico/" title="Grande Guerra e Lampada della Pace a Monte Berico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/grande-guerra-tedeschi-310x165.jpg" width="310" height="165" alt="Grande Guerra e Lampada della Pace a Monte Berico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-a-monte-berico/" title="Grande Guerra e Lampada della Pace a Monte Berico">Grande Guerra e Lampada della Pace a Monte Berico</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30 luglio 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-al-via-oggi-il-festival-fornaci-rosse/" title="Vicenza, al via oggi il festival Fornaci Rosse"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/08/fornac-ross-660x330.jpg" width="660" height="330" alt="Vicenza, al via oggi il festival Fornaci Rosse" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-al-via-oggi-il-festival-fornaci-rosse/" title="Vicenza, al via oggi il festival Fornaci Rosse">Vicenza, al via oggi il festival Fornaci Rosse</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/presentata-la-fiera-del-soco-2018-dal-7-al-13-settembre/" title="Presentata la Fiera del Soco 2018 (dal 7 al 13 settembre)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/present-fiera-soco-110x75.jpg" width="110" height="75" alt="Presentata la Fiera del Soco 2018 (dal 7 al 13 settembre)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/presentata-la-fiera-del-soco-2018-dal-7-al-13-settembre/" title="Presentata la Fiera del Soco 2018 (dal 7 al 13 settembre)">Presentata la Fiera del Soco 2018 (dal 7 al 13 settembre)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/erik-pretto-lega-nessuno-tocchi-salvini/" title="Erik Pretto (Lega): &#8220;Nessuno tocchi Salvini!&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/matteo-salvini-1-110x75.jpg" width="110" height="75" alt="Erik Pretto (Lega): &#8220;Nessuno tocchi Salvini!&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/erik-pretto-lega-nessuno-tocchi-salvini/" title="Erik Pretto (Lega): &#8220;Nessuno tocchi Salvini!&#8221;">Erik Pretto (Lega): &#8220;Nessuno tocchi Salvini!&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/1vicenza-visite-didattiche-gratuite-in-basilica/" title="Vicenza, visite didattiche gratuite in Basilica"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/salone-basilica-2-110x75.jpg" width="110" height="75" alt="Vicenza, visite didattiche gratuite in Basilica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/1vicenza-visite-didattiche-gratuite-in-basilica/" title="Vicenza, visite didattiche gratuite in Basilica">Vicenza, visite didattiche gratuite in Basilica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/lupi-cani-guardia-risolvono-problema/" title="Lupi, cani da guardia che risolvono il problema"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/cani-guardia-capre-110x75.jpg" width="110" height="75" alt="Lupi, cani da guardia che risolvono il problema" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/lupi-cani-guardia-risolvono-problema/" title="Lupi, cani da guardia che risolvono il problema">Lupi, cani da guardia che risolvono il problema</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/profughi-psi-governo-nasconde-inefficacia/" title="Profughi, il Psi: &#8220;Governo nasconde la sua inefficacia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Profughi, il Psi: &#8220;Governo nasconde la sua inefficacia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/profughi-psi-governo-nasconde-inefficacia/" title="Profughi, il Psi: &#8220;Governo nasconde la sua inefficacia&#8221;">Profughi, il Psi: &#8220;Governo nasconde la sua inefficacia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/fornaci-rosse-festival-vicenza/" title="Vicenza, torna il festival delle Fornaci Rosse"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/fornaci-rosse-2-110x75.jpg" width="110" height="75" alt="Vicenza, torna il festival delle Fornaci Rosse" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/fornaci-rosse-festival-vicenza/" title="Vicenza, torna il festival delle Fornaci Rosse">Vicenza, torna il festival delle Fornaci Rosse</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/dannunzio-e-la-musica-del-900-a-vicenza-in-lirica/" title="D&#8217;Annunzio e la musica del &#8216;900 a Vicenza in Lirica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/Manuela-Custer.jpg" width="660" height="330" alt="D&#8217;Annunzio e la musica del &#8216;900 a Vicenza in Lirica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/dannunzio-e-la-musica-del-900-a-vicenza-in-lirica/" title="D&#8217;Annunzio e la musica del &#8216;900 a Vicenza in Lirica">D&#8217;Annunzio e la musica del &#8216;900 a Vicenza in Lirica</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/puccini-arzignano-corso-opera/" title="Arzignano, un corso per conoscere l&#8217;opera di Puccini"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/giacomo-puccini-110x75.jpg" width="110" height="75" alt="Arzignano, un corso per conoscere l&#8217;opera di Puccini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/puccini-arzignano-corso-opera/" title="Arzignano, un corso per conoscere l&#8217;opera di Puccini">Arzignano, un corso per conoscere l&#8217;opera di Puccini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/paesaggio-mostra-fotografica-arzignano/" title="Il paesaggio in una mostra fotografica ad Arzignano"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/oasideserto-foto-virginia-pasquale-110x75.jpg" width="110" height="75" alt="Il paesaggio in una mostra fotografica ad Arzignano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/paesaggio-mostra-fotografica-arzignano/" title="Il paesaggio in una mostra fotografica ad Arzignano">Il paesaggio in una mostra fotografica ad Arzignano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-corso-architettura-palladiana/" title="Vicenza, c&#8217;è il corso di architettura palladiana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/corso-palladiano-110x75.jpg" width="110" height="75" alt="Vicenza, c&#8217;è il corso di architettura palladiana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-corso-architettura-palladiana/" title="Vicenza, c&#8217;è il corso di architettura palladiana">Vicenza, c&#8217;è il corso di architettura palladiana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 agosto 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/capriccio-stravaganza-vicenza-lirica/" title="&#8220;Capriccio e stravaganza&#8221; a Vicenza in Lirica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/stefania-carlesso-110x75.jpg" width="110" height="75" alt="&#8220;Capriccio e stravaganza&#8221; a Vicenza in Lirica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/capriccio-stravaganza-vicenza-lirica/" title="&#8220;Capriccio e stravaganza&#8221; a Vicenza in Lirica">&#8220;Capriccio e stravaganza&#8221; a Vicenza in Lirica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/la-regione-veneto-alla-mostra-del-cinema-di-venezia/" title="La Regione Veneto alla Mostra del cinema di Venezia"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/mostra-cinema-venezia-110x75.jpg" width="110" height="75" alt="La Regione Veneto alla Mostra del cinema di Venezia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/la-regione-veneto-alla-mostra-del-cinema-di-venezia/" title="La Regione Veneto alla Mostra del cinema di Venezia">La Regione Veneto alla Mostra del cinema di Venezia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/film-documentario-ragazzi-mostra-cinema/" title="Il documentario &#8220;Ragazzi&#8221; alla Mostra del cinema"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/document-film-ragazzi-110x75.jpg" width="110" height="75" alt="Il documentario &#8220;Ragazzi&#8221; alla Mostra del cinema" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/film-documentario-ragazzi-mostra-cinema/" title="Il documentario &#8220;Ragazzi&#8221; alla Mostra del cinema">Il documentario &#8220;Ragazzi&#8221; alla Mostra del cinema</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 agosto 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-ospitera-i-mondiali-di-ciclismo-2020/" title="Vicenza ospiterà i Mondiali di ciclismo 2020?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/mondiale-ciclismo-comit-1-660x330.jpg" width="660" height="330" alt="Vicenza ospiterà i Mondiali di ciclismo 2020?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/vicenza-ospitera-i-mondiali-di-ciclismo-2020/" title="Vicenza ospiterà i Mondiali di ciclismo 2020?">Vicenza ospiterà i Mondiali di ciclismo 2020?</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 agosto 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/hockey-asiago-conferma-fratelli-pietroniro/" title="Hockey ghiaccio, l&#8217;Asiago conferma i fratelli Pietroniro"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/hockey354-110x75.jpg" width="110" height="75" alt="Hockey ghiaccio, l&#8217;Asiago conferma i fratelli Pietroniro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/hockey-asiago-conferma-fratelli-pietroniro/" title="Hockey ghiaccio, l&#8217;Asiago conferma i fratelli Pietroniro">Hockey ghiaccio, l&#8217;Asiago conferma i fratelli Pietroniro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/palermo-vicenza-coppa-italia-rigori/" title="Il Vicenza perde a Palermo, ma solo ai rigori"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/stadio-renzo-barbera-palermo-110x75.jpg" width="110" height="75" alt="Il Vicenza perde a Palermo, ma solo ai rigori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/palermo-vicenza-coppa-italia-rigori/" title="Il Vicenza perde a Palermo, ma solo ai rigori">Il Vicenza perde a Palermo, ma solo ai rigori</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/coppa-italia-il-vicenza-a-palermo-per-il-secondo-turno/" title="Coppa Italia, il Vicenza a Palermo per secondo turno"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/08/lr-vicenza-calcio-colella-110x75.jpg" width="110" height="75" alt="Coppa Italia, il Vicenza a Palermo per secondo turno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/coppa-italia-il-vicenza-a-palermo-per-il-secondo-turno/" title="Coppa Italia, il Vicenza a Palermo per secondo turno">Coppa Italia, il Vicenza a Palermo per secondo turno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/olimpiadi-coni-decide-candidatura-unitaria/" title="Olimpiadi, il Coni decide per la candidatura unitaria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/sci-stock-neve-110x75.jpg" width="110" height="75" alt="Olimpiadi, il Coni decide per la candidatura unitaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/08/olimpiadi-coni-decide-candidatura-unitaria/" title="Olimpiadi, il Coni decide per la candidatura unitaria">Olimpiadi, il Coni decide per la candidatura unitaria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 agosto 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/olimpiadi-invernali-2026-candidatura-unitaria/" title="Olimpiadi invernali 2026, sarà candidatura unitaria?"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/sciatore-e1522345426640-110x75.jpg" width="110" height="75" alt="Olimpiadi invernali 2026, sarà candidatura unitaria?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/olimpiadi-invernali-2026-candidatura-unitaria/" title="Olimpiadi invernali 2026, sarà candidatura unitaria?">Olimpiadi invernali 2026, sarà candidatura unitaria?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-buon-esordio-del-nuovo-vicenza/" title="Calcio, buon esordio del nuovo Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/tifosi-curva-sud-vicenza-calcio-110x75.jpg" width="110" height="75" alt="Calcio, buon esordio del nuovo Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-buon-esordio-del-nuovo-vicenza/" title="Calcio, buon esordio del nuovo Vicenza">Calcio, buon esordio del nuovo Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/servizi/"><i class="fa fa-folder-open"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-122466 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-vicenza tag-aggressioni tag-dipendenti-comunali tag-front-office tag-front-office-via-torino" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Vicenza, dipendente comunale aggredita in ufficio</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/" rel="category tag">Vicenza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; “Esprimo anche a nome del sindaco, Francesco Rucco, e dell&#8217;assessore alle risorse umane, Valeria Porelli, solidarietà e massima vicinanza nei confronti della dipendente comunale della circoscrizione 6, che ieri mattina ha subito un&#8217;aggressione da parte di un balordo sul luogo di lavoro”. Così il vicesindaco di Vicenza, con delega alla partecipazione, Matteo Tosetto, commentando la vicenda accaduta in città ieri mattina, giovedì 30 agosto, verso le 12.15, nella sede della circoscrizione 6, a Villa Lattes.</p>
<p>Sorpreso dalla dipendente all&#8217;interno di un ufficio, dove probabilmente stava cercando la borsa o altri effetti personali della dipendente, l&#8217;uomo l&#8217;ha spinta a terra con violenza. La dipendente ha chiesto aiuto ed è stata subito soccorsa dall&#8217;altro collega presente in sede, alla cui vista l&#8217;aggressore si è dileguato. Accompagnata al pronto soccorso per accertamenti, l&#8217;impiegata dovrà stare a casa alcuni giorni a causa di alcune contusioni. Gli agenti della questura, intervenuti in seguito alla chiamata del personale della circoscrizione 6, non hanno ancora dato un nome all&#8217;aggressore.</p>
<p>“Si tratta di un episodio molto spiacevole &#8211; ha aggiunto Tosetto &#8211; che non va sottovalutato. E’ noto, del resto, che quello della sicurezza in città è ormai un’emergenza, che intendiamo affrontare con determinazione nell&#8217;ambito delle nostre competenze. Questa vicenda ci spinge ad accelerare la realizzazione del nostro programma sulla sicurezza. In questo senso anche il progetto di riorganizzazione del decentramento, promosso dalla nostra amministrazione, non riguarderà soltanto organismi, servizi e competenze, ma anche le sedi di lavoro. Insieme al sindaco, che ha tenuto per sé la delega alla sicurezza, e al comando della polizia locale, dovremo studiare il sistema più adeguato per garantire tranquillità a chi lavora e frequenta come utente le circoscrizioni. Dopo dieci anni di sostanziale abbandono delle sedi territoriali è necessario un loro ripensamento complessivo”.</p>
<p>Anche il sindacato di base Cub pubblico impiego è intervenuto su quanto è accaduto nella sede della circoscrizione 6. Lo ha fatto con l’inziativa di Maria Teresa Turetta che, come come rappresentante sindacale presente e operativo al settore Partecipazione del Comune di Vicenza, ha scritto una lettera alla direzione Risorse umane e agli assessori competenti.</p>
<p>&#8220;È estremamente grave quello che é successo ieri mattina &#8211; ha sottolineato la sindacalista -. Questo fatto accade a poco più di un mese da un&#8217;altra aggressione fisica denunciata anche davanti al prefetto, ovvero una la testata data da un cittadino italiano ad un operatore del front office. Ora attendiamo riscontri urgenti dall’amministrazione comunale, a tutela della sicurezza dei lavoratori adibiti agli sportelli aperti al pubblico&#8221;.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/&text=Vicenza%2C%20dipendente%20comunale%20aggredita%20in%20ufficio&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Vicenza, dipendente comunale aggredita in ufficio&body=https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-08-31T17:36:23+00:00","datePublished":"2018-08-31T17:36:23+00:00","dateModified":"2018-08-31T17:37:09+00:00","headline":"Vicenza, dipendente comunale aggredita in ufficio","name":"Vicenza, dipendente comunale aggredita in ufficio","keywords":"aggressioni,dipendenti comunali,front office,front office via torino","url":"https:\/\/www.vicenzareport.it\/2018\/08\/vicenza-dipendente-comunale-aggredita-ufficio\/","description":"Vicenza - \u201cEsprimo anche a nome del sindaco, Francesco Rucco, e dell'assessore alle risorse umane, Valeria Porelli, solidariet\u00e0 e massima vicinanza nei confronti della dipendente comunale della circos","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/08\/vicenza-dipendente-comunale-aggredita-ufficio\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Vicenza","articleBody":"Vicenza - \u201cEsprimo anche a nome del sindaco, Francesco Rucco, e dell'assessore alle risorse umane, Valeria Porelli, solidariet\u00e0 e massima vicinanza nei confronti della dipendente comunale della circoscrizione 6, che ieri mattina ha subito un'aggressione da parte di un balordo sul luogo di lavoro\u201d.\u00a0Cos\u00ec il vicesindaco di Vicenza, con delega alla partecipazione, Matteo Tosetto, commentando la vicenda accaduta in citt\u00e0 ieri mattina, gioved\u00ec 30 agosto, verso le 12.15, nella sede della circoscrizione 6, a Villa Lattes.\r\n\r\nSorpreso dalla dipendente all'interno di un ufficio, dove probabilmente stava cercando la borsa o altri effetti personali della dipendente, l'uomo l'ha spinta a terra con violenza. La dipendente ha chiesto aiuto ed \u00e8 stata subito soccorsa dall'altro collega presente in sede, alla cui vista l'aggressore si \u00e8 dileguato. Accompagnata al pronto soccorso per accertamenti, l'impiegata dovr\u00e0 stare a casa alcuni giorni a causa di alcune contusioni.\u00a0Gli agenti della questura, intervenuti in seguito alla chiamata del personale della circoscrizione 6, non hanno ancora dato un nome all'aggressore.\r\n\r\n\u201cSi tratta di un episodio molto spiacevole - ha aggiunto Tosetto - che non va sottovalutato. E\u2019 noto, del resto, che quello della sicurezza in citt\u00e0 \u00e8 ormai un\u2019emergenza, che intendiamo affrontare con determinazione nell'ambito delle nostre competenze. Questa vicenda ci spinge ad accelerare la realizzazione del nostro programma sulla sicurezza. In questo senso anche il progetto di riorganizzazione del decentramento, promosso dalla nostra amministrazione, non riguarder\u00e0 soltanto organismi, servizi e competenze, ma anche le sedi di lavoro. Insieme al sindaco, che ha tenuto per s\u00e9 la delega alla sicurezza, e al comando della polizia locale, dovremo studiare il sistema pi\u00f9 adeguato per garantire tranquillit\u00e0 a chi lavora e frequenta come utente le circoscrizioni. Dopo dieci anni di sostanziale abbandono delle sedi territoriali \u00e8 necessario un loro ripensamento complessivo\u201d.\r\n\r\nAnche il sindacato di base Cub pubblico impiego \u00e8 intervenuto su quanto \u00e8 accaduto nella sede della circoscrizione 6. Lo ha fatto con l\u2019inziativa di Maria Teresa Turetta che, come come rappresentante sindacale presente e operativo al settore Partecipazione del Comune di Vicenza, ha scritto una lettera alla direzione Risorse umane e agli assessori competenti.\r\n\r\n\"\u00c8 estremamente grave quello che \u00e9 successo ieri mattina - ha sottolineato la sindacalista -. Questo fatto accade a poco pi\u00f9 di un mese da un'altra aggressione fisica denunciata anche davanti al prefetto, ovvero una la testata data da un cittadino italiano ad un operatore del front office. Ora attendiamo riscontri urgenti dall\u2019amministrazione comunale, a tutela della sicurezza dei lavoratori adibiti agli sportelli aperti al pubblico\".","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2016\/07\/palazzo-trissino-targa-660.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/08/vicenza-rapina-con-spray-urticante-nella-notte/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/carabinieri-notte-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Subisce un furto e i carabinieri ritrovano subito tutto" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/08/vicenza-rapina-con-spray-urticante-nella-notte/" rel="bookmark">Vicenza, rapina con spray urticante nella notte</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 agosto 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/vicenza-questione-front-office-calda/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/front-office-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/vicenza-questione-front-office-calda/" rel="bookmark">Vicenza, questione Front Office sempre più calda</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/vicenza-soluzione-front-office/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/front-office-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/vicenza-soluzione-front-office/" rel="bookmark">Vicenza, quale soluzione per il Front Office?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/vicenza-lassessore-allo-sportello-di-via-torino/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/07/assess-porelli-via-torino-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/vicenza-lassessore-allo-sportello-di-via-torino/" rel="bookmark">Vicenza, l&#8217;assessore allo Sportello di Via Torino</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/creazzo-rigoni-ampliare-il-servizio-di-vigilanza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/07/creazzo-new-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/creazzo-rigoni-ampliare-il-servizio-di-vigilanza/" rel="bookmark">Creazzo, Rigoni: &#8220;Ampliare il servizio di vigilanza&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/creazzo-aggredita-dai-ladri-sulla-soglia-di-casa/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rapina in abitazione, a Vicenza, ai danni di un giovane. Indagini da parte dei carabinieri" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/creazzo-aggredita-dai-ladri-sulla-soglia-di-casa/" rel="bookmark">Creazzo, aggredita dai ladri sulla soglia di casa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 luglio 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='122466' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1e973f44ad2e791341af49efee9ad036';
hf1V='2341ebf2c4076107ffcd04b5d166e62e';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="999eeff372" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/07/">&laquo; Lug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/08/01/" aria-label="Articoli pubblicati in 1 August 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/08/02/" aria-label="Articoli pubblicati in 2 August 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/08/03/" aria-label="Articoli pubblicati in 3 August 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/08/04/" aria-label="Articoli pubblicati in 4 August 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/08/05/" aria-label="Articoli pubblicati in 5 August 2018">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/08/20/" aria-label="Articoli pubblicati in 20 August 2018">20</a></td><td><a href="https://www.vicenzareport.it/2018/08/21/" aria-label="Articoli pubblicati in 21 August 2018">21</a></td><td><a href="https://www.vicenzareport.it/2018/08/22/" aria-label="Articoli pubblicati in 22 August 2018">22</a></td><td><a href="https://www.vicenzareport.it/2018/08/23/" aria-label="Articoli pubblicati in 23 August 2018">23</a></td><td><a href="https://www.vicenzareport.it/2018/08/24/" aria-label="Articoli pubblicati in 24 August 2018">24</a></td><td><a href="https://www.vicenzareport.it/2018/08/25/" aria-label="Articoli pubblicati in 25 August 2018">25</a></td><td><a href="https://www.vicenzareport.it/2018/08/26/" aria-label="Articoli pubblicati in 26 August 2018">26</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/08/27/" aria-label="Articoli pubblicati in 27 August 2018">27</a></td><td><a href="https://www.vicenzareport.it/2018/08/28/" aria-label="Articoli pubblicati in 28 August 2018">28</a></td><td><a href="https://www.vicenzareport.it/2018/08/29/" aria-label="Articoli pubblicati in 29 August 2018">29</a></td><td><a href="https://www.vicenzareport.it/2018/08/30/" aria-label="Articoli pubblicati in 30 August 2018">30</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/08/31/" aria-label="Articoli pubblicati in 31 August 2018">31</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-5" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-6" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-7" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-8" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-10" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-13" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-14" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-17" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-18" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-19" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-20" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-23" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-24" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-25" style="font-size: 8pt;">immigrazione</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4b376f06b52f9fa58621a0ba423ecaa6?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b376f06b52f9fa58621a0ba423ecaa6?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/lupi-cani-guardia-risolvono-problema/#comment-5469">
		Ivan: Un bell'articolo, molto interessante, anche per chi non fa il pastore ma che sem... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/#comment-5468">
		Comitato Ultimi Veri Venexiani: Purtroppo la grandissima ignoranza di tanti Veneti di fatto aiuta la partitocraz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/e0db8c47f0a4eb2a6d47667aa09835e8?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0db8c47f0a4eb2a6d47667aa09835e8?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/forza-italia-vicenza-lotta-alla-prostituzione/#comment-5467">
		Francostars: Affermo che, anche con le nuove disposizioni legislative, le Ordinanze Sindacali... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/25cee2cdcb0bb67cd06cefa90a626a31?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/25cee2cdcb0bb67cd06cefa90a626a31?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/barbarano-denunciati-truffe-online/#comment-5466">
		Vincenzo: Di questi tempi bisogna sempre stare attenti online; anche io volevo comprare un... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/politica-societa-italiana-cambiata/#comment-5465">
		todesco armando: Dobbiamo guaardare avanti ora. L'Italia ha bisogno di tirarsi un po' su dopo dec... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/08/vicenza-dipendente-comunale-aggredita-ufficio/">Vicenza, dipendente comunale aggredita in ufficio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/08/rucco-lega-commento-vicenza-capoluogo/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/08/rucco-lega-commento-vicenza-capoluogo/">Rucco alla Lega, il commento di Vicenza Capoluogo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/08/vicenza-italia-comune/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/ferrarin-di-bartolo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Daniele Ferrarin (a sinistra) e Francesco Di Bartolo" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/08/vicenza-italia-comune/">Partiti, nasce anche a Vicenza Italia in Comune</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>		</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/08/acque-del-chiampo-in-sopralluogo-agli-impianti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/08/tavolo-acque-chiampo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/08/acque-del-chiampo-in-sopralluogo-agli-impianti/">Acque del Chiampo in sopralluogo agli impianti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>		</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/08/enego-in-fiamme-un-serbatoio-interrato-di-gpl/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/08/gpl-fiamme-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/08/enego-in-fiamme-un-serbatoio-interrato-di-gpl/">Enego, in fiamme un serbatoio interrato di Gpl</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>31 agosto 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4b376f06b52f9fa58621a0ba423ecaa6?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b376f06b52f9fa58621a0ba423ecaa6?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/lupi-cani-guardia-risolvono-problema/#comment-5469">
		Ivan: Un bell'articolo, molto interessante, anche per chi non fa il pastore ma che sem... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/1073b6f10fff955491c1d9877fda509b?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/politica-indipendentismo-veneto/#comment-5468">
		Comitato Ultimi Veri Venexiani: Purtroppo la grandissima ignoranza di tanti Veneti di fatto aiuta la partitocraz... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/e0db8c47f0a4eb2a6d47667aa09835e8?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0db8c47f0a4eb2a6d47667aa09835e8?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/forza-italia-vicenza-lotta-alla-prostituzione/#comment-5467">
		Francostars: Affermo che, anche con le nuove disposizioni legislative, le Ordinanze Sindacali... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/25cee2cdcb0bb67cd06cefa90a626a31?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/25cee2cdcb0bb67cd06cefa90a626a31?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/barbarano-denunciati-truffe-online/#comment-5466">
		Vincenzo: Di questi tempi bisogna sempre stare attenti online; anche io volevo comprare un... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/08/politica-societa-italiana-cambiata/#comment-5465">
		todesco armando: Dobbiamo guaardare avanti ora. L'Italia ha bisogno di tirarsi un po' su dopo dec... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/prostituirsi-non-e-un-reato-lo-e-lo-sfruttamento/#comment-5464">
		todesco armando: La prostituzione ha sempre svolto e svolge un positivo ruolo sociale a vantaggio... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/sbrollini-pd-salvini-basta-odio-stranieri/#comment-5463">
		ANTONIO: Evidentemente ogni fatto o misfatto di cronaca si iserisce in un contesto precis... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e973f44ad2e791341af49efee9ad036';
hf4V='2341ebf2c4076107ffcd04b5d166e62e';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.848ec4ca.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>