<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Si prepara il &quot;Fuori Fiera&quot; per Vicenzaoro September</title>
<meta property="og:title" content="Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - Il Tavolo intercategoriale orafo di Vicenza, unione delle sigle Apindustria, Confindustria"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Tavolo intercategoriale orafo di Vicenza sta lavorando assieme al comune e a Ieg per il primo &quot;Fuori Fiera&quot; di Vicenzaoro di settembre"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si prepara il &quot;Fuori Fiera&quot; per Vicenzaoro September" />
<meta property="og:description" content="Il Tavolo intercategoriale orafo di Vicenza sta lavorando assieme al comune e a Ieg per il primo &quot;Fuori Fiera&quot; di Vicenzaoro di settembre" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="vicenzaoro" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-07-24T16:08:41+02:00" />
<meta property="article:modified_time" content="2018-07-24T20:42:31+02:00" />
<meta property="og:updated_time" content="2018-07-24T20:42:31+02:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Tavolo intercategoriale orafo di Vicenza sta lavorando assieme al comune e a Ieg per il primo &quot;Fuori Fiera&quot; di Vicenzaoro di settembre" />
<meta name="twitter:title" content="Si prepara il &quot;Fuori Fiera&quot; per Vicenzaoro September" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September Feed dei commenti" href="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=121074' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F07%2Fsi-prepara-il-fuori-fiera-per-vicenzaoro-september%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F07%2Fsi-prepara-il-fuori-fiera-per-vicenzaoro-september%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-family: 'Droid Sans';
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-121074 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì ,  24  luglio 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/assunzioni-senza-concorso-a-vicenza-la-cub-rilancia/" title="Assunzioni senza concorso a Vicenza, la Cub rilancia"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660.jpg" width="660" height="330" alt="Assunzioni senza concorso a Vicenza, la Cub rilancia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/assunzioni-senza-concorso-a-vicenza-la-cub-rilancia/" title="Assunzioni senza concorso a Vicenza, la Cub rilancia">Assunzioni senza concorso a Vicenza, la Cub rilancia</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/" title="Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4-110x75.jpg" width="110" height="75" alt="Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/" title="Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September">Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-cosa-ce-di-nuovo-in-questa-giunta/" title="Vicenza, cosa c&#8217;è di nuovo in questa giunta?"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="Vicenza, cosa c&#8217;è di nuovo in questa giunta?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-cosa-ce-di-nuovo-in-questa-giunta/" title="Vicenza, cosa c&#8217;è di nuovo in questa giunta?">Vicenza, cosa c&#8217;è di nuovo in questa giunta?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-blitz-contro-la-sosta-abusiva-dei-nomadi/" title="Vicenza, blitz contro la sosta abusiva dei nomadi"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/nomadi-parcheggi-110x75.jpg" width="110" height="75" alt="Vicenza, blitz contro la sosta abusiva dei nomadi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-blitz-contro-la-sosta-abusiva-dei-nomadi/" title="Vicenza, blitz contro la sosta abusiva dei nomadi">Vicenza, blitz contro la sosta abusiva dei nomadi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-tosetto-bilancio-partecipativo-da-rivedere/" title="Vicenza, Tosetto: &#8220;Bilancio partecipativo da rivedere&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Vicenza, Tosetto: &#8220;Bilancio partecipativo da rivedere&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-tosetto-bilancio-partecipativo-da-rivedere/" title="Vicenza, Tosetto: &#8220;Bilancio partecipativo da rivedere&#8221;">Vicenza, Tosetto: &#8220;Bilancio partecipativo da rivedere&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-bandi-dirigenti-comunali/" title="Vicenza, bandi per quattro dirigenti comunali"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="Vicenza, bandi per quattro dirigenti comunali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-bandi-dirigenti-comunali/" title="Vicenza, bandi per quattro dirigenti comunali">Vicenza, bandi per quattro dirigenti comunali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-cub-dirigenti-assunti-comune-senza-concorsi/" title="Vicenza, Cub: &#8220;Il Comune assume senza concorsi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" width="110" height="75" alt="Vicenza, Cub: &#8220;Il Comune assume senza concorsi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-cub-dirigenti-assunti-comune-senza-concorsi/" title="Vicenza, Cub: &#8220;Il Comune assume senza concorsi&#8221;">Vicenza, Cub: &#8220;Il Comune assume senza concorsi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/fusioni-comuni-enti-vicentino/" title="Fusioni tra comuni, 10 enti coinvolti nel vicentino"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/valstagna-8877.jpg" width="660" height="330" alt="Fusioni tra comuni, 10 enti coinvolti nel vicentino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/fusioni-comuni-enti-vicentino/" title="Fusioni tra comuni, 10 enti coinvolti nel vicentino">Fusioni tra comuni, 10 enti coinvolti nel vicentino</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/auto-sbanda-schianta-muore-46enne/" title="L&#8217;auto sbanda e si schianta. Muore una 46enne"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/incid-morta-pojana-110x75.jpg" width="110" height="75" alt="L&#8217;auto sbanda e si schianta. Muore una 46enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/auto-sbanda-schianta-muore-46enne/" title="L&#8217;auto sbanda e si schianta. Muore una 46enne">L&#8217;auto sbanda e si schianta. Muore una 46enne</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/schianto-tra-due-moto-muore-noto-dermatologo/" title="Schianto tra due moto. Muore noto dermatologo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/moto-bruciate-vvff-110x75.jpg" width="110" height="75" alt="Schianto tra due moto. Muore noto dermatologo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/schianto-tra-due-moto-muore-noto-dermatologo/" title="Schianto tra due moto. Muore noto dermatologo">Schianto tra due moto. Muore noto dermatologo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/due-auto-si-scontrano-e-finiscono-una-sopra-laltra/" title="Due auto si scontrano e finiscono una sopra l&#8217;altra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/incid-sopra-altra-110x75.jpg" width="110" height="75" alt="Due auto si scontrano e finiscono una sopra l&#8217;altra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/due-auto-si-scontrano-e-finiscono-una-sopra-laltra/" title="Due auto si scontrano e finiscono una sopra l&#8217;altra">Due auto si scontrano e finiscono una sopra l&#8217;altra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/sversamento-nella-roggia-di-arzignano-interviene-arpav/" title="Sversamento nella roggia di Arzignano. Interviene Arpav"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/sversam-110x75.jpg" width="110" height="75" alt="Sversamento nella roggia di Arzignano. Interviene Arpav" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/sversamento-nella-roggia-di-arzignano-interviene-arpav/" title="Sversamento nella roggia di Arzignano. Interviene Arpav">Sversamento nella roggia di Arzignano. Interviene Arpav</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/arzignano-mezzo-milione-per-lassistenza-domiciliare/" title="Arzignano, mezzo milione per l&#8217;assistenza domiciliare"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/anziani-zzza-e1532343052458-110x75.jpg" width="110" height="75" alt="Arzignano, mezzo milione per l&#8217;assistenza domiciliare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/arzignano-mezzo-milione-per-lassistenza-domiciliare/" title="Arzignano, mezzo milione per l&#8217;assistenza domiciliare">Arzignano, mezzo milione per l&#8217;assistenza domiciliare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/torri-di-quartesolo-un-chilo-di-hashish-trovato-per-strada/" title="Torri di Quartesolo, un chilo di hashish trovato per strada"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/panetti-hashish-110x75.jpg" width="110" height="75" alt="Torri di Quartesolo, un chilo di hashish trovato per strada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/torri-di-quartesolo-un-chilo-di-hashish-trovato-per-strada/" title="Torri di Quartesolo, un chilo di hashish trovato per strada">Torri di Quartesolo, un chilo di hashish trovato per strada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-morale-doveri/" title="Morale in politica e doveri verso gli altri"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/norberto-bobbio.jpg" width="660" height="330" alt="Morale in politica e doveri verso gli altri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-morale-doveri/" title="Morale in politica e doveri verso gli altri">Morale in politica e doveri verso gli altri</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/stato-privatizza-sovvenziona-privati/" title="Lo Stato privatizza… e sovvenziona i privati"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/treno-tav-corsa-110x75.jpg" width="110" height="75" alt="Lo Stato privatizza… e sovvenziona i privati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/stato-privatizza-sovvenziona-privati/" title="Lo Stato privatizza… e sovvenziona i privati">Lo Stato privatizza… e sovvenziona i privati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-non-viviamo-in-uno-stato-di-diritto/" title="Politica, non viviamo in uno stato di diritto"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/promesse-politiche-110x75.jpg" width="110" height="75" alt="Politica, non viviamo in uno stato di diritto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-non-viviamo-in-uno-stato-di-diritto/" title="Politica, non viviamo in uno stato di diritto">Politica, non viviamo in uno stato di diritto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-chi-ha-paura-delle-magliette-rosse/" title="Politica, chi ha paura delle magliette rosse?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/magliette-rosse-110x75.jpg" width="110" height="75" alt="Politica, chi ha paura delle magliette rosse?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-chi-ha-paura-delle-magliette-rosse/" title="Politica, chi ha paura delle magliette rosse?">Politica, chi ha paura delle magliette rosse?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-una-pietanza-stantia-a-vicenza/" title="Politica, una pietanza stantia a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" width="110" height="75" alt="Politica, una pietanza stantia a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-una-pietanza-stantia-a-vicenza/" title="Politica, una pietanza stantia a Vicenza">Politica, una pietanza stantia a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-110x75.jpg" width="110" height="75" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-e-tasse-limitare-i-poteri-di-chi-governa/" title="Politica e tasse, limitare i poteri di chi governa?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/tasse-scontrino-fiscale-contabilita-110x75.jpg" width="110" height="75" alt="Politica e tasse, limitare i poteri di chi governa?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-e-tasse-limitare-i-poteri-di-chi-governa/" title="Politica e tasse, limitare i poteri di chi governa?">Politica e tasse, limitare i poteri di chi governa?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/punti-nascita-a-rischio-coletto-incontra-i-sindaci/" title="Punti nascita a rischio, Coletto incontra i sindaci"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/neonato-incubatrice.jpg" width="660" height="330" alt="Punti nascita a rischio, Coletto incontra i sindaci" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/punti-nascita-a-rischio-coletto-incontra-i-sindaci/" title="Punti nascita a rischio, Coletto incontra i sindaci">Punti nascita a rischio, Coletto incontra i sindaci</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/al-via-i-corsi-regionali-per-operatori-socio-sanitari/" title="Al via i corsi regionali per operatori socio sanitari"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/infermieri-110x75.jpg" width="110" height="75" alt="Al via i corsi regionali per operatori socio sanitari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/al-via-i-corsi-regionali-per-operatori-socio-sanitari/" title="Al via i corsi regionali per operatori socio sanitari">Al via i corsi regionali per operatori socio sanitari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/spiaggia-inclusiva-sottomarina/" title="Si inaugura la spiaggia inclusiva di Sottomarina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/sottomarina-spiaggia-bagni-vianello-110x75.jpg" width="110" height="75" alt="Si inaugura la spiaggia inclusiva di Sottomarina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/spiaggia-inclusiva-sottomarina/" title="Si inaugura la spiaggia inclusiva di Sottomarina">Si inaugura la spiaggia inclusiva di Sottomarina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/prosegue-maltempo-stato-crisi-padova/" title="Prosegue il maltempo. Stato di crisi per Padova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/pioggia-forte-110x75.jpg" width="110" height="75" alt="Prosegue il maltempo. Stato di crisi per Padova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/prosegue-maltempo-stato-crisi-padova/" title="Prosegue il maltempo. Stato di crisi per Padova">Prosegue il maltempo. Stato di crisi per Padova</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/miteni-sbrollini-interroga-ministri-genx/" title="Caso Miteni, Sbrollini interroga i Ministri sui GenX"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-110x75.jpg" width="110" height="75" alt="Caso Miteni, Sbrollini interroga i Ministri sui GenX" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/miteni-sbrollini-interroga-ministri-genx/" title="Caso Miteni, Sbrollini interroga i Ministri sui GenX">Caso Miteni, Sbrollini interroga i Ministri sui GenX</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/meteo-temporali-veneto/" title="Meteo, ancora temporali in arrivo sul Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/pioggia-temporale-estivo-110x75.jpg" width="110" height="75" alt="Meteo, ancora temporali in arrivo sul Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/meteo-temporali-veneto/" title="Meteo, ancora temporali in arrivo sul Veneto">Meteo, ancora temporali in arrivo sul Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/giochi-per-il-mare-occhio-a-quelli-taroccati/" title="Giochi per il mare, occhio a quelli taroccati"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/giochi-estate-taroccati-110x75.jpg" width="110" height="75" alt="Giochi per il mare, occhio a quelli taroccati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/giochi-per-il-mare-occhio-a-quelli-taroccati/" title="Giochi per il mare, occhio a quelli taroccati">Giochi per il mare, occhio a quelli taroccati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/fiera-vicenza-tratta-con-rimini-per-non-scomparire/" title="Fiera, Vicenza tratta con Rimini per non scomparire"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/fiera-scala-int-new-600x330.jpg" width="660" height="330" alt="Fiera, Vicenza tratta con Rimini per non scomparire" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/fiera-vicenza-tratta-con-rimini-per-non-scomparire/" title="Fiera, Vicenza tratta con Rimini per non scomparire">Fiera, Vicenza tratta con Rimini per non scomparire</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/ex-banche-venete-risparmiatori-truffati-al-ministero/" title="Ex banche venete, azionisti truffati al Ministero"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/bpvi-2837-110x75.jpg" width="110" height="75" alt="Ex banche venete, azionisti truffati al Ministero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/ex-banche-venete-risparmiatori-truffati-al-ministero/" title="Ex banche venete, azionisti truffati al Ministero">Ex banche venete, azionisti truffati al Ministero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/confcommercio-e-bcc-centroveneto-per-il-territorio/" title="Confcommercio e Bcc Centroveneto per il territorio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/Simonetto-Boschiero-110x75.jpg" width="110" height="75" alt="Confcommercio e Bcc Centroveneto per il territorio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/confcommercio-e-bcc-centroveneto-per-il-territorio/" title="Confcommercio e Bcc Centroveneto per il territorio">Confcommercio e Bcc Centroveneto per il territorio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/confagricoltura-buona-questanno-la-vendemmia/" title="Confagricoltura: &#8220;Buona la vendemmia 2018&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/uva-vigna-110x75.jpg" width="110" height="75" alt="Confagricoltura: &#8220;Buona la vendemmia 2018&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/confagricoltura-buona-questanno-la-vendemmia/" title="Confagricoltura: &#8220;Buona la vendemmia 2018&#8221;">Confagricoltura: &#8220;Buona la vendemmia 2018&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/tassa-rifiuti-vicenza-virtuosa-lazio-maglia-nera/" title="Tassa rifiuti, Vicenza tra le virtuose. Lazio maglia nera"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/italia-riscossioni-tassa-rifiuti-3-110x75.jpg" width="110" height="75" alt="Tassa rifiuti, Vicenza tra le virtuose. Lazio maglia nera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/tassa-rifiuti-vicenza-virtuosa-lazio-maglia-nera/" title="Tassa rifiuti, Vicenza tra le virtuose. Lazio maglia nera">Tassa rifiuti, Vicenza tra le virtuose. Lazio maglia nera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/bassano-confartigianato-sostiene-il-bando-impresa/" title="Bassano, Confartigianato sostiene il Bando Impresa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/bassano-piazza-liberta-110x75.jpg" width="110" height="75" alt="Bassano, Confartigianato sostiene il Bando Impresa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/bassano-confartigianato-sostiene-il-bando-impresa/" title="Bassano, Confartigianato sostiene il Bando Impresa">Bassano, Confartigianato sostiene il Bando Impresa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/regione-ruzzante-leu-64-milioni-regalati-alle-banche/" title="Regione, Ruzzante: &#8220;64 milioni regalati alle banche&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Regione, Ruzzante: &#8220;64 milioni regalati alle banche&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/regione-ruzzante-leu-64-milioni-regalati-alle-banche/" title="Regione, Ruzzante: &#8220;64 milioni regalati alle banche&#8221;">Regione, Ruzzante: &#8220;64 milioni regalati alle banche&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/parlamento-europeo-310x165.jpg" width="310" height="165" alt="Il Parlamento europeo non metta il bavaglio a Internet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/il-parlamento-europeo-non-metta-il-bavaglio-a-internet/" title="Il Parlamento europeo non metta il bavaglio a Internet">Il Parlamento europeo non metta il bavaglio a Internet</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/giorgio-gaber-310x165.jpg" width="310" height="165" alt="Cosa è la destra? Cosa è la sinistra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/06/cosa-e-la-destra-cosa-e-la-sinistra/" title="Cosa è la destra? Cosa è la sinistra?">Cosa è la destra? Cosa è la sinistra?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 giugno 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/m5s-310x165.jpg" width="310" height="165" alt="Macchina del fango, pauperismo e altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità">Macchina del fango, pauperismo e altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-morale-doveri/" title="Morale in politica e doveri verso gli altri"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/norberto-bobbio-310x165.jpg" width="310" height="165" alt="Morale in politica e doveri verso gli altri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-morale-doveri/" title="Morale in politica e doveri verso gli altri">Morale in politica e doveri verso gli altri</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/stato-privatizza-sovvenziona-privati/" title="Lo Stato privatizza… e sovvenziona i privati"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/treno-tav-corsa-310x165.jpg" width="310" height="165" alt="Lo Stato privatizza… e sovvenziona i privati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/stato-privatizza-sovvenziona-privati/" title="Lo Stato privatizza… e sovvenziona i privati">Lo Stato privatizza… e sovvenziona i privati</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-non-viviamo-in-uno-stato-di-diritto/" title="Politica, non viviamo in uno stato di diritto"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/promesse-politiche-310x165.jpg" width="310" height="165" alt="Politica, non viviamo in uno stato di diritto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-non-viviamo-in-uno-stato-di-diritto/" title="Politica, non viviamo in uno stato di diritto">Politica, non viviamo in uno stato di diritto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-una-pietanza-stantia-a-vicenza/" title="Politica, una pietanza stantia a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-310x165.jpg" width="310" height="165" alt="Politica, una pietanza stantia a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/politica-una-pietanza-stantia-a-vicenza/" title="Politica, una pietanza stantia a Vicenza">Politica, una pietanza stantia a Vicenza</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>7 luglio 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/sbrollini-sciopero-della-fame-per-i-diritti-dei-disabili/" title="Sbrollini: &#8220;Sciopero della fame per i diritti dei disabili&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato.jpg" width="660" height="330" alt="Sbrollini: &#8220;Sciopero della fame per i diritti dei disabili&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/sbrollini-sciopero-della-fame-per-i-diritti-dei-disabili/" title="Sbrollini: &#8220;Sciopero della fame per i diritti dei disabili&#8221;">Sbrollini: &#8220;Sciopero della fame per i diritti dei disabili&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/ville-venete-milioni-colpite-maltempo/" title="Ville Venete, 1,6 milioni per i danni da maltempo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/villa-badoer-fratta-polesine1-110x75.jpg" width="110" height="75" alt="Ville Venete, 1,6 milioni per i danni da maltempo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/ville-venete-milioni-colpite-maltempo/" title="Ville Venete, 1,6 milioni per i danni da maltempo">Ville Venete, 1,6 milioni per i danni da maltempo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-monte-berico/" title="Grande Guerra, la Lampada della Pace a Monte Berico "><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/monte-berico-975-110x75.jpg" width="110" height="75" alt="Grande Guerra, la Lampada della Pace a Monte Berico " /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-monte-berico/" title="Grande Guerra, la Lampada della Pace a Monte Berico ">Grande Guerra, la Lampada della Pace a Monte Berico </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/schio-contro-spreco-alimentare/" title="Schio in prima linea contro lo spreco alimentare"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/supermercato-110x75.jpg" width="110" height="75" alt="Schio in prima linea contro lo spreco alimentare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/schio-contro-spreco-alimentare/" title="Schio in prima linea contro lo spreco alimentare">Schio in prima linea contro lo spreco alimentare</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/feste-daltri-tempi-la-vicenza-del-palio-e-della-ruavicenza/" title="Feste d’altri tempi, la Vicenza del Palio e della Rua"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/vicenza-retrone-110x75.jpg" width="110" height="75" alt="Feste d’altri tempi, la Vicenza del Palio e della Rua" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/feste-daltri-tempi-la-vicenza-del-palio-e-della-ruavicenza/" title="Feste d’altri tempi, la Vicenza del Palio e della Rua">Feste d’altri tempi, la Vicenza del Palio e della Rua</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-debutta-il-silent-play-fluviale-sul-retrone/" title="Vicenza, debutta il Silent Play fluviale sul Retrone"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/retrone-silent-play-110x75.jpg" width="110" height="75" alt="Vicenza, debutta il Silent Play fluviale sul Retrone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-debutta-il-silent-play-fluviale-sul-retrone/" title="Vicenza, debutta il Silent Play fluviale sul Retrone">Vicenza, debutta il Silent Play fluviale sul Retrone</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-intervento-record-salva-bimba-di-10-mesi/" title="Vicenza, intervento record salva bimba di 10 mesi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/neuroradiologia-tac-enecefalo-cervello-110x75.jpg" width="110" height="75" alt="Vicenza, intervento record salva bimba di 10 mesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-intervento-record-salva-bimba-di-10-mesi/" title="Vicenza, intervento record salva bimba di 10 mesi">Vicenza, intervento record salva bimba di 10 mesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/montebello-medioevo-dante-postounico/" title="Montebello, il Medioevo di Dante a Postounico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/Alessandro-Anderloni.jpg" width="660" height="330" alt="Montebello, il Medioevo di Dante a Postounico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/montebello-medioevo-dante-postounico/" title="Montebello, il Medioevo di Dante a Postounico">Montebello, il Medioevo di Dante a Postounico</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-in-lirica-festiva-prevendite/" title="Al via le prevendite per il festival Vicenza in Lirica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/Orlando-Stefano-Pichi-110x75.jpg" width="110" height="75" alt="Al via le prevendite per il festival Vicenza in Lirica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-in-lirica-festiva-prevendite/" title="Al via le prevendite per il festival Vicenza in Lirica">Al via le prevendite per il festival Vicenza in Lirica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-il-viaggio-di-guido-piovene-alla-bertoliana/" title="Vicenza, il &#8220;Viaggio&#8221; di Guido Piovene alla Bertoliana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/Guido-Piovene-auto-110x75.jpg" width="110" height="75" alt="Vicenza, il &#8220;Viaggio&#8221; di Guido Piovene alla Bertoliana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-il-viaggio-di-guido-piovene-alla-bertoliana/" title="Vicenza, il &#8220;Viaggio&#8221; di Guido Piovene alla Bertoliana">Vicenza, il &#8220;Viaggio&#8221; di Guido Piovene alla Bertoliana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/marostica-summer-festival-ultimo-atto/" title="Marostica Summer Festival all&#8217;ultimo atto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/vibrazioni-110x75.jpg" width="110" height="75" alt="Marostica Summer Festival all&#8217;ultimo atto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/marostica-summer-festival-ultimo-atto/" title="Marostica Summer Festival all&#8217;ultimo atto">Marostica Summer Festival all&#8217;ultimo atto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/openights-vicenza-bruno-conte-voce-genovesi/" title="Openights a Vicenza. Bruno Conte dà voce ai genovesi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/bruno-conte-110x75.jpg" width="110" height="75" alt="Openights a Vicenza. Bruno Conte dà voce ai genovesi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/openights-vicenza-bruno-conte-voce-genovesi/" title="Openights a Vicenza. Bruno Conte dà voce ai genovesi">Openights a Vicenza. Bruno Conte dà voce ai genovesi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/lonigo-postounico-vivaldi-oto/" title="Lonigo, a Postounico l&#8217;omaggio a Vivaldi della Oto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/oto-orchestra-fiati-110x75.jpg" width="110" height="75" alt="Lonigo, a Postounico l&#8217;omaggio a Vivaldi della Oto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/lonigo-postounico-vivaldi-oto/" title="Lonigo, a Postounico l&#8217;omaggio a Vivaldi della Oto">Lonigo, a Postounico l&#8217;omaggio a Vivaldi della Oto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/arzignano-la-satira-di-paolo-rozzi-al-mattarello/" title="Arzignano, la satira di Paolo Rozzi al Mattarello"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/paolo-rozzi-110x75.jpg" width="110" height="75" alt="Arzignano, la satira di Paolo Rozzi al Mattarello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/arzignano-la-satira-di-paolo-rozzi-al-mattarello/" title="Arzignano, la satira di Paolo Rozzi al Mattarello">Arzignano, la satira di Paolo Rozzi al Mattarello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-f-c-bassano-1903-incontra-gli-sponsor/" title="Calcio, F.C. Bassano 1903 incontra gli sponsor"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/calcio-pallone-piedistallo.jpg" width="660" height="330" alt="Calcio, F.C. Bassano 1903 incontra gli sponsor" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-f-c-bassano-1903-incontra-gli-sponsor/" title="Calcio, F.C. Bassano 1903 incontra gli sponsor">Calcio, F.C. Bassano 1903 incontra gli sponsor</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 luglio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-bassano-sostenitori/" title="Calcio, F.C. Bassano 1903 ringrazia i sostenitori"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/10/stadio-mercante-bassano-110x75.jpg" width="110" height="75" alt="Calcio, F.C. Bassano 1903 ringrazia i sostenitori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-bassano-sostenitori/" title="Calcio, F.C. Bassano 1903 ringrazia i sostenitori">Calcio, F.C. Bassano 1903 ringrazia i sostenitori</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/conto-rovescia-via-trans-d-havet/" title="Conto alla rovescia per il via alla Trans d&#8217;Havet"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/06/havet-traguardo-2017-110x75.jpg" width="110" height="75" alt="Conto alla rovescia per il via alla Trans d&#8217;Havet" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/conto-rovescia-via-trans-d-havet/" title="Conto alla rovescia per il via alla Trans d&#8217;Havet">Conto alla rovescia per il via alla Trans d&#8217;Havet</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-l-r-vicenza-da-domani-in-ritiro-ad-asiago/" title="Calcio, L.R. Vicenza in ritiro ad Asiago"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/tifosi-curva-sud-vicenza-calcio-110x75.jpg" width="110" height="75" alt="Calcio, L.R. Vicenza in ritiro ad Asiago" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-l-r-vicenza-da-domani-in-ritiro-ad-asiago/" title="Calcio, L.R. Vicenza in ritiro ad Asiago">Calcio, L.R. Vicenza in ritiro ad Asiago</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-anche-bassano-ricostruisce-la-squadra/" title="Calcio, anche Bassano ricostruisce la squadra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/Giacometti-Campagnolo-Maino-110x75.jpg" width="110" height="75" alt="Calcio, anche Bassano ricostruisce la squadra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-anche-bassano-ricostruisce-la-squadra/" title="Calcio, anche Bassano ricostruisce la squadra">Calcio, anche Bassano ricostruisce la squadra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 luglio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-stagione-al-via-per-il-l-r-vicenza-parla-il-tecnico/" title="Calcio, stagione al via per il L.R. Vicenza. Parla il tecnico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/giovanni-colella-110x75.jpg" width="110" height="75" alt="Calcio, stagione al via per il L.R. Vicenza. Parla il tecnico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/calcio-stagione-al-via-per-il-l-r-vicenza-parla-il-tecnico/" title="Calcio, stagione al via per il L.R. Vicenza. Parla il tecnico">Calcio, stagione al via per il L.R. Vicenza. Parla il tecnico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 luglio 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-giacomelli-grandi/" title="L.R. Vicenza, Giacomelli e Grandi sono nella rosa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/07/stefano-giacomelli-110x75.jpg" width="110" height="75" alt="L.R. Vicenza, Giacomelli e Grandi sono nella rosa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/07/vicenza-giacomelli-grandi/" title="L.R. Vicenza, Giacomelli e Grandi sono nella rosa">L.R. Vicenza, Giacomelli e Grandi sono nella rosa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/redazionali/"><i class="fa fa-bullhorn"></i>Redazionali</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/servizi/"><i class="fa fa-folder-open"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/redazionali/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/07/punti-nascita-a-rischio-coletto-incontra-i-sindaci/" title="Punti nascita a rischio, Coletto incontra i sindaci">Punti nascita a rischio, Coletto incontra i sindaci</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/fusioni-comuni-enti-vicentino/" title="Fusioni tra comuni, 10 enti coinvolti nel vicentino">Fusioni tra comuni, 10 enti coinvolti nel vicentino</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/fiera-vicenza-tratta-con-rimini-per-non-scomparire/" title="Fiera, Vicenza tratta con Rimini per non scomparire">Fiera, Vicenza tratta con Rimini per non scomparire</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/assunzioni-senza-concorso-a-vicenza-la-cub-rilancia/" title="Assunzioni senza concorso a Vicenza, la Cub rilancia">Assunzioni senza concorso a Vicenza, la Cub rilancia</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/ex-banche-venete-risparmiatori-truffati-al-ministero/" title="Ex banche venete, azionisti truffati al Ministero">Ex banche venete, azionisti truffati al Ministero</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/sbrollini-sciopero-della-fame-per-i-diritti-dei-disabili/" title="Sbrollini: &#8220;Sciopero della fame per i diritti dei disabili&#8221;">Sbrollini: &#8220;Sciopero della fame per i diritti dei disabili&#8221;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/" title="Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September">Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/ville-venete-milioni-colpite-maltempo/" title="Ville Venete, 1,6 milioni per i danni da maltempo">Ville Venete, 1,6 milioni per i danni da maltempo</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/confcommercio-e-bcc-centroveneto-per-il-territorio/" title="Confcommercio e Bcc Centroveneto per il territorio">Confcommercio e Bcc Centroveneto per il territorio</a></li>
					<li><a href="https://www.vicenzareport.it/2018/07/grande-guerra-lampada-pace-monte-berico/" title="Grande Guerra, la Lampada della Pace a Monte Berico ">Grande Guerra, la Lampada della Pace a Monte Berico </a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-121074 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-vicenza tag-vicenzaoro" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/" rel="category tag">Vicenza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; Il Tavolo intercategoriale orafo di Vicenza, unione delle sigle Apindustria, Confindustria, Confartigianato e Cna, presieduto da Andrea Fabbian, ha incontrato dei rappresentanti di Italian Exhibition Group (Ieg) e l&#8217;assessore alle attività produttive del Comune di Vicenza, Silvio Giovine condividendo  l&#8217;obiettivo dell&#8217;amministrazione comunale di fare sistema nella valorizzazione e nel potenziamento delle iniziative in città in occasione di Vicenzaoro September.</p>
<p>L’obiettivo comune è quello di dar vita a un vero e proprio <em>Fuori Fiera</em> vicentino, agganciandosi alla straordinaria visibilità internazionale che Vicenza avrà durante la settimana del salone orafo e gioielliero. Tra il 22 e il 26 settembre nel capoluogo veneto arriveranno infatti migliaia di operatori economici da 130 nazioni, che visiteranno i 1300 brand presenti in Fiera, di cui una rappresentanza importante è costituita proprio dal distretto locale, con 200 aziende.</p>
<p>Il <em>Fuori Fiera </em>vicentino si concentrerà, per il 2018, nella giornata di sabato 22 settembre, con l’ambizione di far crescere l’iniziativa già a partire da Gennaio 2019 in occasione di Vicenzaoro January. Andrea Fabbian, che è anche presidente della categoria orafa ed argentiera di Apindustria Confimi Vicenza, intende lavorare intensamente, di concerto con il comune e con Ieg a questo progetto.</p>
<p>L’iniziativa di settembre coinvolgerà tutti gli esercizi commerciali del centro di Vicenza, con aperture straordinarie, vetrine a tema  e trattamenti esclusivi per gli ospiti della città, mentre un allestimento speciale della città farà brillare Piazza dei Signori e le principali vie del centro storico.  L&#8217;assessore Giovine ha dimostrato forte impegno nel sostenere il progetto. Tra le iniziative previste, anche quella che riguarda gli studenti  del conservatorio di Vicenza, che faranno da colonna sonora alla serata e si esibiranno in alcuni punti del centro.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/&text=Si%20prepara%20il%20%22Fuori%20Fiera%22%20per%20Vicenzaoro%20September&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September&body=https://www.vicenzareport.it/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-07-24T16:08:41+00:00","datePublished":"2018-07-24T16:08:41+00:00","dateModified":"2018-07-24T20:42:31+00:00","headline":"Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September","name":"Si prepara il &#8220;Fuori Fiera&#8221; per Vicenzaoro September","keywords":"vicenzaoro","url":"https:\/\/www.vicenzareport.it\/2018\/07\/si-prepara-il-fuori-fiera-per-vicenzaoro-september\/","description":"Vicenza - Il Tavolo intercategoriale orafo di Vicenza, unione delle sigle Apindustria, Confindustria, Confartigianato e Cna, presieduto da Andrea Fabbian, ha incontrato dei rappresentanti di Italian E","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/07\/si-prepara-il-fuori-fiera-per-vicenzaoro-september\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Vicenza","articleBody":"Vicenza - Il Tavolo intercategoriale orafo di Vicenza, unione delle sigle Apindustria, Confindustria, Confartigianato e Cna, presieduto da Andrea Fabbian, ha incontrato dei rappresentanti di Italian Exhibition Group (Ieg) e l'assessore alle attivit\u00e0 produttive del Comune di Vicenza, Silvio Giovine condividendo \u00a0l'obiettivo dell'amministrazione comunale di fare sistema nella valorizzazione e nel potenziamento delle iniziative in citt\u00e0 in occasione di Vicenzaoro September.\r\n\r\nL\u2019obiettivo comune \u00e8 quello di dar vita a un vero e proprio Fuori Fiera vicentino, agganciandosi alla straordinaria visibilit\u00e0 internazionale che Vicenza avr\u00e0 durante la settimana del salone orafo e gioielliero.\u00a0Tra il 22 e il 26 settembre nel capoluogo veneto arriveranno infatti migliaia di operatori economici da 130 nazioni, che visiteranno i 1300 brand presenti in Fiera, di cui una rappresentanza importante \u00e8 costituita proprio dal distretto locale, con 200 aziende.\r\n\r\nIl Fuori Fiera vicentino\u00a0si concentrer\u00e0, per il 2018, nella giornata di sabato 22 settembre, con l\u2019ambizione di far crescere l\u2019iniziativa gi\u00e0 a partire da Gennaio 2019 in occasione di Vicenzaoro January.\u00a0Andrea Fabbian, che \u00e8 anche presidente della categoria orafa ed argentiera di Apindustria Confimi Vicenza, intende lavorare intensamente, di concerto con il comune e con Ieg a questo progetto.\r\n\r\nL\u2019iniziativa di settembre coinvolger\u00e0 tutti gli esercizi commerciali del centro di Vicenza, con aperture straordinarie, vetrine a tema \u00a0e trattamenti esclusivi per gli ospiti della citt\u00e0, mentre un allestimento speciale della citt\u00e0 far\u00e0 brillare Piazza dei Signori e le principali vie del centro storico. \u00a0L'assessore\u00a0Giovine ha dimostrato forte impegno nel sostenere il progetto.\u00a0Tra le iniziative previste, anche quella che riguarda gli studenti \u00a0del conservatorio di Vicenza, che faranno da colonna sonora alla serata e si esibiranno in alcuni punti del centro.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2016\/01\/gioiell-vioro-4.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/rucco-incontra-ieg-la-fiera-delloro-rimarra-a-vicenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/01/vioro16-0a-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Rucco incontra Ieg. La Fiera dell&#039;oro rimarrà a Vicenza" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/07/rucco-incontra-ieg-la-fiera-delloro-rimarra-a-vicenza/" rel="bookmark">Rucco incontra Ieg. La Fiera dell&#8217;oro rimarrà a Vicenza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 luglio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/polizia-allerta-furti-azzerati-durante-vicenzaoro/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/polizia-vicenzaoro-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/polizia-allerta-furti-azzerati-durante-vicenzaoro/" rel="bookmark">Polizia allerta, furti azzerati durante VicenzaOro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/vicenzaoro-negozi-confcommercio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/oreficeria-gioielli-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/vicenzaoro-negozi-confcommercio/" rel="bookmark">VicenzaOro, negozi chiusi? Confcommercio risponde</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/vicenza-vicenzaoro-january/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/01/fiera-vicenzaoro-gennaio-2017-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/vicenza-vicenzaoro-january/" rel="bookmark">Vicenza, è tempo di Vicenzaoro January</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/09/vicenzaoro-nostro-artigianato-patrimonio-unesco/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/oreficeria-gioielli-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/09/vicenzaoro-nostro-artigianato-patrimonio-unesco/" rel="bookmark">Artigianato italiano patrimonio Unesco?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 settembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/09/fiera-vicenza-e-di-nuovo-tempo-di-vicenzaoro/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/01/gioiell-vioro-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/09/fiera-vicenza-e-di-nuovo-tempo-di-vicenzaoro/" rel="bookmark">Fiera Vicenza, è di nuovo tempo di Vicenzaoro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 settembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/si-prepara-il-fuori-fiera-per-vicenzaoro-september/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='121074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='57b2820c707ffd37bf261245c4506455';
hf1V='153ab3d5761c9f011e6eff9dcd6be4eb';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="cadd3aea2d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/+VicenzareportIt" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>luglio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/07/01/" aria-label="Articoli pubblicati in 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/07/02/" aria-label="Articoli pubblicati in 2 July 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/07/03/" aria-label="Articoli pubblicati in 3 July 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/07/04/" aria-label="Articoli pubblicati in 4 July 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/07/05/" aria-label="Articoli pubblicati in 5 July 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/07/06/" aria-label="Articoli pubblicati in 6 July 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/07/07/" aria-label="Articoli pubblicati in 7 July 2018">7</a></td><td><a href="https://www.vicenzareport.it/2018/07/08/" aria-label="Articoli pubblicati in 8 July 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/07/09/" aria-label="Articoli pubblicati in 9 July 2018">9</a></td><td><a href="https://www.vicenzareport.it/2018/07/10/" aria-label="Articoli pubblicati in 10 July 2018">10</a></td><td><a href="https://www.vicenzareport.it/2018/07/11/" aria-label="Articoli pubblicati in 11 July 2018">11</a></td><td><a href="https://www.vicenzareport.it/2018/07/12/" aria-label="Articoli pubblicati in 12 July 2018">12</a></td><td><a href="https://www.vicenzareport.it/2018/07/13/" aria-label="Articoli pubblicati in 13 July 2018">13</a></td><td><a href="https://www.vicenzareport.it/2018/07/14/" aria-label="Articoli pubblicati in 14 July 2018">14</a></td><td><a href="https://www.vicenzareport.it/2018/07/15/" aria-label="Articoli pubblicati in 15 July 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/07/16/" aria-label="Articoli pubblicati in 16 July 2018">16</a></td><td><a href="https://www.vicenzareport.it/2018/07/17/" aria-label="Articoli pubblicati in 17 July 2018">17</a></td><td><a href="https://www.vicenzareport.it/2018/07/18/" aria-label="Articoli pubblicati in 18 July 2018">18</a></td><td><a href="https://www.vicenzareport.it/2018/07/19/" aria-label="Articoli pubblicati in 19 July 2018">19</a></td><td><a href="https://www.vicenzareport.it/2018/07/20/" aria-label="Articoli pubblicati in 20 July 2018">20</a></td><td><a href="https://www.vicenzareport.it/2018/07/21/" aria-label="Articoli pubblicati in 21 July 2018">21</a></td><td><a href="https://www.vicenzareport.it/2018/07/22/" aria-label="Articoli pubblicati in 22 July 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/07/23/" aria-label="Articoli pubblicati in 23 July 2018">23</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/07/24/" aria-label="Articoli pubblicati in 24 July 2018">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-5" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-6" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-7" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-8" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-10" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-11" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-13" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-16" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-18" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/elezioni-comunali-vicenza/" class="tag-cloud-link tag-link-3763 tag-link-position-19" style="font-size: 8pt;">elezioni comunali vicenza</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-20" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-22" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-23" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-24" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-25" style="font-size: 8pt;">immigrati</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/03af9af7628216d9aade8503c5157599?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/03af9af7628216d9aade8503c5157599?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/calcio-lr-vicenza-virtus/#comment-5461">
		Thomas Abelini Ferreira: Ciao, sono brasiliano, ho 25 anni, vivo a Crema Italia, ho un passaporto italian... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/morti-mare-fracasso-cinismo-ciambetti/#comment-5460">
		ANTONIO: Un breve inciso sulla diatriba,Fracasso Ciambetti ci stà. Come dire, che una buo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/alta-velocita-confindustria-ministero-tav/#comment-5459">
		pio saverio porelli: Lo stop al Progetto TAV sulla tratta Brescia-Venezia NON è drammatico, è semplic... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fa326931c56e5c4b8ea2746a04089cad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa326931c56e5c4b8ea2746a04089cad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/caso-genx-guarda-miteni-azienda-qualsiasi/#comment-5458">
		Comunicazione Miteni: La Consigliera Guarda non ha evidentemente avuto modo di constatare che la ricos... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/tav-a-vicenza-il-pd-no-alla-revisione-di-cicero/#comment-5457">
		pio saverio porelli: La presente nota del PD cittadino appare una ricostruzione di parte come il rife... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lo stabilimento di Trissino della Miteni" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/punti-nascita-a-rischio-coletto-incontra-i-sindaci/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/06/neonato-incubatrice-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/07/punti-nascita-a-rischio-coletto-incontra-i-sindaci/">Punti nascita a rischio, Coletto incontra i sindaci</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/fusioni-comuni-enti-vicentino/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/07/valstagna-8877-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nuove fusioni tra comuni. 10 enti coinvolti nel vicentino" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/07/fusioni-comuni-enti-vicentino/">Fusioni tra comuni, 10 enti coinvolti nel vicentino</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/fiera-vicenza-tratta-con-rimini-per-non-scomparire/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/09/fiera-scala-int-new-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/07/fiera-vicenza-tratta-con-rimini-per-non-scomparire/">Fiera, Vicenza tratta con Rimini per non scomparire</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/assunzioni-senza-concorso-a-vicenza-la-cub-rilancia/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/07/assunzioni-senza-concorso-a-vicenza-la-cub-rilancia/">Assunzioni senza concorso a Vicenza, la Cub rilancia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/07/ex-banche-venete-risparmiatori-truffati-al-ministero/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/09/bpvi-2837-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Ex banche venete, risparmiatori truffati al Ministero" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/07/ex-banche-venete-risparmiatori-truffati-al-ministero/">Ex banche venete, azionisti truffati al Ministero</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 luglio 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/03af9af7628216d9aade8503c5157599?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/03af9af7628216d9aade8503c5157599?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/calcio-lr-vicenza-virtus/#comment-5461">
		Thomas Abelini Ferreira: Ciao, sono brasiliano, ho 25 anni, vivo a Crema Italia, ho un passaporto italian... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/morti-mare-fracasso-cinismo-ciambetti/#comment-5460">
		ANTONIO: Un breve inciso sulla diatriba,Fracasso Ciambetti ci stà. Come dire, che una buo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/alta-velocita-confindustria-ministero-tav/#comment-5459">
		pio saverio porelli: Lo stop al Progetto TAV sulla tratta Brescia-Venezia NON è drammatico, è semplic... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/fa326931c56e5c4b8ea2746a04089cad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa326931c56e5c4b8ea2746a04089cad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/caso-genx-guarda-miteni-azienda-qualsiasi/#comment-5458">
		Comunicazione Miteni: La Consigliera Guarda non ha evidentemente avuto modo di constatare che la ricos... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0dcd3df41c7629aa7209d76a1ffa924e?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/tav-a-vicenza-il-pd-no-alla-revisione-di-cicero/#comment-5457">
		pio saverio porelli: La presente nota del PD cittadino appare una ricostruzione di parte come il rife... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/politica-chi-ha-paura-delle-magliette-rosse/#comment-5456">
		todesco armando: I preti dovrebbe occuparsi delle anime e del comportamento di tanti preti che si... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/3dadbede6217a3144862b46617037cb8?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/3dadbede6217a3144862b46617037cb8?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/07/punto-nascite-a-rischio-chiusura-a-valdagno/#comment-5455">
		Ivan: Sacrosanto! Non avete idea dei rischi che correte a tenere aperti certi posti. P... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='57b2820c707ffd37bf261245c4506455';
hf4V='153ab3d5761c9f011e6eff9dcd6be4eb';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.04cc71ee.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.0ac1326d.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>