<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>No Pfas: &quot;Bene dall&#039;Acqua commissario&quot;</title>
<meta property="og:title" content="Gruppi No Pfas: bene Dall&#8217;Acqua commissario - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - "Accogliamo con soddisfazione la quasi certa nomina di Nicola Dell'Acqua a Commissario str"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Associazioni e comitati No Pfas, preoccupati, scrivono a sindaci, medici e pediatri. Comunque, accolgono con soddisfazione la quasi certa nomina di Nicola Dell&#039;Acqua a Commissario straordinario per l&#039;emergenza Pfas in Veneto"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No Pfas: &quot;Bene dall&#039;Acqua commissario&quot;" />
<meta property="og:description" content="Associazioni e comitati No Pfas, preoccupati, scrivono a sindaci, medici e pediatri. Comunque, accolgono con soddisfazione la quasi certa nomina di Nicola Dell&#039;Acqua a Commissario straordinario per l&#039;emergenza Pfas in Veneto" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="pfas" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2018-05-10T18:43:53+02:00" />
<meta property="article:modified_time" content="2018-05-10T20:34:15+02:00" />
<meta property="og:updated_time" content="2018-05-10T20:34:15+02:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Associazioni e comitati No Pfas, preoccupati, scrivono a sindaci, medici e pediatri. Comunque, accolgono con soddisfazione la quasi certa nomina di Nicola Dell&#039;Acqua a Commissario straordinario per l&#039;emergenza Pfas in Veneto" />
<meta name="twitter:title" content="No Pfas: &quot;Bene dall&#039;Acqua commissario&quot;" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Gruppi No Pfas: bene Dall&#8217;Acqua commissario Feed dei commenti" href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=116159' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F05%2Fno-pfas-bene-dallacqua-commissario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F05%2Fno-pfas-bene-dallacqua-commissario%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />

<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-116159 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  10  maggio 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/scuola-vinova-rucco-non-ci-faccia-la-lezione/" title="Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/aula-scuola-banchi.jpg" width="660" height="330" alt="Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/scuola-vinova-rucco-non-ci-faccia-la-lezione/" title="Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;">Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/cicero-dai-vasi-sul-ponte-al-parco-della-pace/" title="Cicero, dai vasi sul ponte al Parco della Pace"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/ponte-angeli-bacchiglione-110x75.jpg" width="110" height="75" alt="Cicero, dai vasi sul ponte al Parco della Pace" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/cicero-dai-vasi-sul-ponte-al-parco-della-pace/" title="Cicero, dai vasi sul ponte al Parco della Pace">Cicero, dai vasi sul ponte al Parco della Pace</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/operazione-foreign-fighters-vicentino/" title="Operazione foreign fighters anche nel vicentino"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/isis-bandiere-nere-110x75.jpg" width="110" height="75" alt="Operazione foreign fighters anche nel vicentino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/operazione-foreign-fighters-vicentino/" title="Operazione foreign fighters anche nel vicentino">Operazione foreign fighters anche nel vicentino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-47enne-ricettazione/" title="Vicenza, 47enne in manette per ricettazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri660-110x75.jpg" width="110" height="75" alt="Vicenza, 47enne in manette per ricettazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-47enne-ricettazione/" title="Vicenza, 47enne in manette per ricettazione">Vicenza, 47enne in manette per ricettazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-si-vuole-un-parco-o-una-colata-di-cemento/" title="Vicenza, si vuole un parco o una colata di cemento?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/area-dal-molin-110x75.jpg" width="110" height="75" alt="Vicenza, si vuole un parco o una colata di cemento?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-si-vuole-un-parco-o-una-colata-di-cemento/" title="Vicenza, si vuole un parco o una colata di cemento?">Vicenza, si vuole un parco o una colata di cemento?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/rucco-dalla-rosa-stessa-medaglia/" title="&#8220;Rucco e Dalla Rosa, due facce della stessa medaglia&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/no-dal-molin-war-ferrovia-110x75.jpg" width="110" height="75" alt="&#8220;Rucco e Dalla Rosa, due facce della stessa medaglia&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/rucco-dalla-rosa-stessa-medaglia/" title="&#8220;Rucco e Dalla Rosa, due facce della stessa medaglia&#8221;">&#8220;Rucco e Dalla Rosa, due facce della stessa medaglia&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/voto-a-vicenza-rucco-nuova-vita-alle-scuole/" title="Voto a Vicenza, Rucco: &#8220;Nuova vita alle scuole&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/scuola-alunni-ingresso-110x75.jpg" width="110" height="75" alt="Voto a Vicenza, Rucco: &#8220;Nuova vita alle scuole&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/voto-a-vicenza-rucco-nuova-vita-alle-scuole/" title="Voto a Vicenza, Rucco: &#8220;Nuova vita alle scuole&#8221;">Voto a Vicenza, Rucco: &#8220;Nuova vita alle scuole&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/nove-imprenditore-muore-in-azienda/" title="Nove, imprenditore muore in azienda"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/ceramiche-mp-nove.jpg" width="660" height="330" alt="Nove, imprenditore muore in azienda" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/nove-imprenditore-muore-in-azienda/" title="Nove, imprenditore muore in azienda">Nove, imprenditore muore in azienda</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/schio-autocarro-contro-auto-e-poi-si-cappotta/" title="Schio, autocarro contro auto e poi si cappotta"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/camioncino-rovesciato-110x75.jpg" width="110" height="75" alt="Schio, autocarro contro auto e poi si cappotta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/schio-autocarro-contro-auto-e-poi-si-cappotta/" title="Schio, autocarro contro auto e poi si cappotta">Schio, autocarro contro auto e poi si cappotta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/un-ristorante-per-fare-truffe-otto-persone-nei-guai/" title="Un ristorante per fare truffe. Otto persone nei guai"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/pesce-mercato-110x75.jpg" width="110" height="75" alt="Un ristorante per fare truffe. Otto persone nei guai" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/un-ristorante-per-fare-truffe-otto-persone-nei-guai/" title="Un ristorante per fare truffe. Otto persone nei guai">Un ristorante per fare truffe. Otto persone nei guai</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/operazione-freezer-tribunale-conferma-sequestro/" title="Operazione Freezer, confermato il sequestro"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/tribunale-1-vicenza-110x75.jpg" width="110" height="75" alt="Operazione Freezer, confermato il sequestro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/operazione-freezer-tribunale-conferma-sequestro/" title="Operazione Freezer, confermato il sequestro">Operazione Freezer, confermato il sequestro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/rapina-marijuana/" title="Una rapina&#8230; ma anche un po&#8217; di marijuana"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/carabin-pistol-110x75.jpg" width="110" height="75" alt="Una rapina&#8230; ma anche un po&#8217; di marijuana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/rapina-marijuana/" title="Una rapina&#8230; ma anche un po&#8217; di marijuana">Una rapina&#8230; ma anche un po&#8217; di marijuana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/auto-si-cappotta-sulla-provinciale-del-pasubio/" title="Auto si cappotta sulla provinciale del Pasubio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/incidente-110x75.jpg" width="110" height="75" alt="Auto si cappotta sulla provinciale del Pasubio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/auto-si-cappotta-sulla-provinciale-del-pasubio/" title="Auto si cappotta sulla provinciale del Pasubio">Auto si cappotta sulla provinciale del Pasubio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/arzignano-inziati-i-lavori-nella-caserma-gdf/" title="Arzignano, inziati i lavori nella caserma GdF"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/lavori-ruspa-110x75.jpg" width="110" height="75" alt="Arzignano, inziati i lavori nella caserma GdF" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/arzignano-inziati-i-lavori-nella-caserma-gdf/" title="Arzignano, inziati i lavori nella caserma GdF">Arzignano, inziati i lavori nella caserma GdF</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/il-referendum-strumento-di-sovranita-popolare/" title="Il referendum strumento di sovranità popolare"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/schede-voto-elezioni.jpg" width="660" height="330" alt="Il referendum strumento di sovranità popolare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/il-referendum-strumento-di-sovranita-popolare/" title="Il referendum strumento di sovranità popolare">Il referendum strumento di sovranità popolare</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-i-due-mesi-del-teatrino-e-dello-stallo/" title="Politica, i due mesi del teatrino e dello stallo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/teatrino-pulcinella-arlecchino-110x75.jpg" width="110" height="75" alt="Politica, i due mesi del teatrino e dello stallo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-i-due-mesi-del-teatrino-e-dello-stallo/" title="Politica, i due mesi del teatrino e dello stallo">Politica, i due mesi del teatrino e dello stallo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-gente-vuole-democrazia-diretta/" title="Politica, la gente vuole la democrazia diretta?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/Alexis-Tocqueville-110x75.jpg" width="110" height="75" alt="Politica, la gente vuole la democrazia diretta?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-gente-vuole-democrazia-diretta/" title="Politica, la gente vuole la democrazia diretta?">Politica, la gente vuole la democrazia diretta?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/prepara-restaurazione-chiamano-riforma/" title="Si prepara una restaurazione e la chiamano riforma"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="Si prepara una restaurazione e la chiamano riforma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/prepara-restaurazione-chiamano-riforma/" title="Si prepara una restaurazione e la chiamano riforma">Si prepara una restaurazione e la chiamano riforma</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/freak-fighetti-politica-borghesia-50-anni-68/" title="Freak, fighetti, politica e borghesia a 50 anni dal &#8217;68"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/68-italiano-110x75.jpg" width="110" height="75" alt="Freak, fighetti, politica e borghesia a 50 anni dal &#8217;68" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/freak-fighetti-politica-borghesia-50-anni-68/" title="Freak, fighetti, politica e borghesia a 50 anni dal &#8217;68">Freak, fighetti, politica e borghesia a 50 anni dal &#8217;68</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-italia-partiti-liste-civiche/" title="Politica in Italia, i partiti e le loro liste civiche"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/promesse-politiche-110x75.jpg" width="110" height="75" alt="Politica in Italia, i partiti e le loro liste civiche" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-italia-partiti-liste-civiche/" title="Politica in Italia, i partiti e le loro liste civiche">Politica in Italia, i partiti e le loro liste civiche</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/fatale-tentativo-uomini-modellare-societa/" title="Il fatale tentativo di modellare la società"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Il fatale tentativo di modellare la società" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/fatale-tentativo-uomini-modellare-societa/" title="Il fatale tentativo di modellare la società">Il fatale tentativo di modellare la società</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/pedemontana-zanoni-pd-si-rischia-il-dissesto/" title="Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/cantiere-pedemontana.jpg" width="660" height="330" alt="Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/pedemontana-zanoni-pd-si-rischia-il-dissesto/" title="Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;">Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/cave-governo-impugna-legge-veneto/" title="Cave, il governo impugna la legge del Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/cava-scavatore-stock-110x75.jpg" width="110" height="75" alt="Cave, il governo impugna la legge del Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/cave-governo-impugna-legge-veneto/" title="Cave, il governo impugna la legge del Veneto">Cave, il governo impugna la legge del Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/pedemontana-alla-ex-discarica-gie-si-gira-intorno/" title="Pedemontana, alla ex discarica Gie si gira intorno"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/pedemontana-costruzio-110x75.jpg" width="110" height="75" alt="Pedemontana, alla ex discarica Gie si gira intorno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/pedemontana-alla-ex-discarica-gie-si-gira-intorno/" title="Pedemontana, alla ex discarica Gie si gira intorno">Pedemontana, alla ex discarica Gie si gira intorno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/morte-di-ermanno-olmi-il-ricordo-di-luca-zaia/" title="Morte di Ermanno Olmi, il ricordo di Luca Zaia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/albero-zoccoli-110x75.jpg" width="110" height="75" alt="Morte di Ermanno Olmi, il ricordo di Luca Zaia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/morte-di-ermanno-olmi-il-ricordo-di-luca-zaia/" title="Morte di Ermanno Olmi, il ricordo di Luca Zaia">Morte di Ermanno Olmi, il ricordo di Luca Zaia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/gioco-azzardo-patologico-veneto/" title="Gioco d&#8217;azzardo, via libera al piano del Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/slot-machine-da-bar-660-110x75.jpg" width="110" height="75" alt="Gioco d&#8217;azzardo, via libera al piano del Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/gioco-azzardo-patologico-veneto/" title="Gioco d&#8217;azzardo, via libera al piano del Veneto">Gioco d&#8217;azzardo, via libera al piano del Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/mara-bizzotto-capogruppo-della-lega-a-bruxelles/" title="Mara Bizzotto capogruppo della Lega a Bruxelles"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/bizzotto-salvini-110x75.jpg" width="110" height="75" alt="Mara Bizzotto capogruppo della Lega a Bruxelles" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/mara-bizzotto-capogruppo-della-lega-a-bruxelles/" title="Mara Bizzotto capogruppo della Lega a Bruxelles">Mara Bizzotto capogruppo della Lega a Bruxelles</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/meteo-clima-arpav-aprile-caldo/" title="Mese di aprile tra i più caldi degli ultimi 25 anni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/camnpi-prati-verde-primavera-agricoltura-110x75.jpg" width="110" height="75" alt="Mese di aprile tra i più caldi degli ultimi 25 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/meteo-clima-arpav-aprile-caldo/" title="Mese di aprile tra i più caldi degli ultimi 25 anni">Mese di aprile tra i più caldi degli ultimi 25 anni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/banche-fondo-di-ristoro-a-favore-dei-soliti-noti/" title="Banche, fondo di ristoro a favore dei soliti noti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/zonin-baretta.jpg" width="660" height="330" alt="Banche, fondo di ristoro a favore dei soliti noti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/banche-fondo-di-ristoro-a-favore-dei-soliti-noti/" title="Banche, fondo di ristoro a favore dei soliti noti">Banche, fondo di ristoro a favore dei soliti noti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>7 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/acconciatori-social-media-incontro-trissino/" title="Trissino, incontro su acconciatori e social media"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/barbiere-acconciatore-110x75.jpg" width="110" height="75" alt="Trissino, incontro su acconciatori e social media" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/acconciatori-social-media-incontro-trissino/" title="Trissino, incontro su acconciatori e social media">Trissino, incontro su acconciatori e social media</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/banche-venete-fondo-marchese-grillo/" title="Le banche venete e il fondo del Marchese del Grillo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/paoli-che-bruciano-110x75.jpg" width="110" height="75" alt="Le banche venete e il fondo del Marchese del Grillo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/banche-venete-fondo-marchese-grillo/" title="Le banche venete e il fondo del Marchese del Grillo">Le banche venete e il fondo del Marchese del Grillo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/imprese-venete-trascinano-economia/" title="Le imprese venete trascinano l’economia"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/dati-percentuali-economia-110x75.jpg" width="110" height="75" alt="Le imprese venete trascinano l’economia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/imprese-venete-trascinano-economia/" title="Le imprese venete trascinano l’economia">Le imprese venete trascinano l’economia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/primo-maggio-nel-paese-che-fa-andar-via-i-suoi-talenti/" title="Primo Maggio nel Paese che fa andar via i suoi talenti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/giuliano-poletti-min-110x75.jpg" width="110" height="75" alt="Primo Maggio nel Paese che fa andar via i suoi talenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/primo-maggio-nel-paese-che-fa-andar-via-i-suoi-talenti/" title="Primo Maggio nel Paese che fa andar via i suoi talenti">Primo Maggio nel Paese che fa andar via i suoi talenti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/lavoro-nuovo-contratto-aziendale-alla-manfrotto/" title="Lavoro, nuovo contratto aziendale alla Manfrotto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/manfrotto-110x75.jpg" width="110" height="75" alt="Lavoro, nuovo contratto aziendale alla Manfrotto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/lavoro-nuovo-contratto-aziendale-alla-manfrotto/" title="Lavoro, nuovo contratto aziendale alla Manfrotto">Lavoro, nuovo contratto aziendale alla Manfrotto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 aprile 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/fiera-nuovo-cda-per-ieg-ce-un-amministratore-delegato/" title="Fiera, amministratore delegato e nuovo cda per Ieg"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/marzotto-cagnoni-ravanelli-110x75.jpg" width="110" height="75" alt="Fiera, amministratore delegato e nuovo cda per Ieg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/fiera-nuovo-cda-per-ieg-ce-un-amministratore-delegato/" title="Fiera, amministratore delegato e nuovo cda per Ieg">Fiera, amministratore delegato e nuovo cda per Ieg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/m5s-310x165.jpg" width="310" height="165" alt="Macchina del fango, pauperismo e altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità">Macchina del fango, pauperismo e altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/san-nicola-310x165.jpg" width="310" height="165" alt="Profitto, falsità, egoismo, superbia ed altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità">Profitto, falsità, egoismo, superbia ed altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/paolo-bonolis-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;">Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/il-referendum-strumento-di-sovranita-popolare/" title="Il referendum strumento di sovranità popolare"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/schede-voto-elezioni-310x165.jpg" width="310" height="165" alt="Il referendum strumento di sovranità popolare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/il-referendum-strumento-di-sovranita-popolare/" title="Il referendum strumento di sovranità popolare">Il referendum strumento di sovranità popolare</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-i-due-mesi-del-teatrino-e-dello-stallo/" title="Politica, i due mesi del teatrino e dello stallo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/teatrino-pulcinella-arlecchino-310x165.jpg" width="310" height="165" alt="Politica, i due mesi del teatrino e dello stallo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-i-due-mesi-del-teatrino-e-dello-stallo/" title="Politica, i due mesi del teatrino e dello stallo">Politica, i due mesi del teatrino e dello stallo</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-gente-vuole-democrazia-diretta/" title="Politica, la gente vuole la democrazia diretta?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/Alexis-Tocqueville-310x165.jpg" width="310" height="165" alt="Politica, la gente vuole la democrazia diretta?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/politica-gente-vuole-democrazia-diretta/" title="Politica, la gente vuole la democrazia diretta?">Politica, la gente vuole la democrazia diretta?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/prepara-restaurazione-chiamano-riforma/" title="Si prepara una restaurazione e la chiamano riforma"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-310x165.jpg" width="310" height="165" alt="Si prepara una restaurazione e la chiamano riforma" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/prepara-restaurazione-chiamano-riforma/" title="Si prepara una restaurazione e la chiamano riforma">Si prepara una restaurazione e la chiamano riforma</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" title="Gruppi No Pfas: bene Dall&#8217;Acqua commissario"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg" width="660" height="330" alt="Gruppi No Pfas: bene Dall&#8217;Acqua commissario" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" title="Gruppi No Pfas: bene Dall&#8217;Acqua commissario">Gruppi No Pfas: bene Dall&#8217;Acqua commissario</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/mai-piu-servizio-donne-vittime-violenza/" title="&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/violenza-donne-domestica-110x75.jpg" width="110" height="75" alt="&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/mai-piu-servizio-donne-vittime-violenza/" title="&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza">&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/malgrado-violenza-nessuno-puo-toglierti-il-sorriso/" title="Violenza, &#8220;Nessuno può toglierti il sorriso&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/lagana-pitzalis-auditorium-diesel-breganze-110x75.jpg" width="110" height="75" alt="Violenza, &#8220;Nessuno può toglierti il sorriso&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/malgrado-violenza-nessuno-puo-toglierti-il-sorriso/" title="Violenza, &#8220;Nessuno può toglierti il sorriso&#8221;">Violenza, &#8220;Nessuno può toglierti il sorriso&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/tina-anselmi-zaia-gigante-repubblica/" title="Tina Anselmi, Zaia: &#8220;Un gigante della Repubblica&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/tina-anselmi-110x75.jpg" width="110" height="75" alt="Tina Anselmi, Zaia: &#8220;Un gigante della Repubblica&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/tina-anselmi-zaia-gigante-repubblica/" title="Tina Anselmi, Zaia: &#8220;Un gigante della Repubblica&#8221;">Tina Anselmi, Zaia: &#8220;Un gigante della Repubblica&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/ecco-i-dati-sullobbligo-vaccinale-in-veneto/" title="Ecco i dati sull&#8217;obbligo vaccinale in Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/vaccinazio-110x75.jpg" width="110" height="75" alt="Ecco i dati sull&#8217;obbligo vaccinale in Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/ecco-i-dati-sullobbligo-vaccinale-in-veneto/" title="Ecco i dati sull&#8217;obbligo vaccinale in Veneto">Ecco i dati sull&#8217;obbligo vaccinale in Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/fiamme-gialle-addestrate-molecola/" title="Fiamme Gialle addestrate all&#8217;uso di &#8220;Molecola&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/finanza-molecola-110x75.jpg" width="110" height="75" alt="Fiamme Gialle addestrate all&#8217;uso di &#8220;Molecola&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/fiamme-gialle-addestrate-molecola/" title="Fiamme Gialle addestrate all&#8217;uso di &#8220;Molecola&#8221;">Fiamme Gialle addestrate all&#8217;uso di &#8220;Molecola&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/veneto-ricorda-ermanno-olmi/" title="Tutto il Veneto ricorda Ermanno Olmi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/trincea-asiago-olmi-1-110x75.jpg" width="110" height="75" alt="Tutto il Veneto ricorda Ermanno Olmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/veneto-ricorda-ermanno-olmi/" title="Tutto il Veneto ricorda Ermanno Olmi">Tutto il Veneto ricorda Ermanno Olmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-jazz-allolimpico-la-sun-ra-arkestra/" title="Vicenza Jazz, all&#8217;Olimpico la Sun Ra Arkestra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/Sun-Ra-Arkestra.jpg" width="660" height="330" alt="Vicenza Jazz, all&#8217;Olimpico la Sun Ra Arkestra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-jazz-allolimpico-la-sun-ra-arkestra/" title="Vicenza Jazz, all&#8217;Olimpico la Sun Ra Arkestra">Vicenza Jazz, all&#8217;Olimpico la Sun Ra Arkestra</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/torna-lonigo-postounico-musica-nei-luoghi-dellarte-2/" title="Torna Lonigo Postounico, musica nei luoghi dell&#8217;arte"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/tosca-110x75.jpg" width="110" height="75" alt="Torna Lonigo Postounico, musica nei luoghi dell&#8217;arte" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/torna-lonigo-postounico-musica-nei-luoghi-dellarte-2/" title="Torna Lonigo Postounico, musica nei luoghi dell&#8217;arte">Torna Lonigo Postounico, musica nei luoghi dell&#8217;arte</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/al-via-il-festival-new-conversations-vicenza-jazz-2/" title="Al via il festival New Conversations Vicenza Jazz"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/Camille-Bertault-110x75.jpg" width="110" height="75" alt="Al via il festival New Conversations Vicenza Jazz" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/al-via-il-festival-new-conversations-vicenza-jazz-2/" title="Al via il festival New Conversations Vicenza Jazz">Al via il festival New Conversations Vicenza Jazz</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/teatro-finisterre-a-recoaro-con-il-milite-ignoto/" title="Teatro, Finisterre a Recoaro con &#8220;Il Milite Ignoto&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/Mario-Perrotta-110x75.jpg" width="110" height="75" alt="Teatro, Finisterre a Recoaro con &#8220;Il Milite Ignoto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/teatro-finisterre-a-recoaro-con-il-milite-ignoto/" title="Teatro, Finisterre a Recoaro con &#8220;Il Milite Ignoto&#8221;">Teatro, Finisterre a Recoaro con &#8220;Il Milite Ignoto&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/la-semplicita-ingannata-per-riflettere-sulla-parita-di-genere/" title="&#8220;La semplicità ingannata&#8221;, sulla parità di genere"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/semplicità-ingannata-foto-di-alessandro-scala-110x75.jpg" width="110" height="75" alt="&#8220;La semplicità ingannata&#8221;, sulla parità di genere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/la-semplicita-ingannata-per-riflettere-sulla-parita-di-genere/" title="&#8220;La semplicità ingannata&#8221;, sulla parità di genere">&#8220;La semplicità ingannata&#8221;, sulla parità di genere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/pianista-luca-chiandotto-premio-brunelli/" title="Al pianista Luca Chiandotto il Premio Brunelli"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/pianista-luca-chiandotto-110x75.jpg" width="110" height="75" alt="Al pianista Luca Chiandotto il Premio Brunelli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/pianista-luca-chiandotto-premio-brunelli/" title="Al pianista Luca Chiandotto il Premio Brunelli">Al pianista Luca Chiandotto il Premio Brunelli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/cinema-in-lutto-per-la-morte-di-ermanno-olmi/" title="Cinema in lutto per la morte di Ermanno Olmi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/ermanno-olmi-110x75.jpg" width="110" height="75" alt="Cinema in lutto per la morte di Ermanno Olmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/cinema-in-lutto-per-la-morte-di-ermanno-olmi/" title="Cinema in lutto per la morte di Ermanno Olmi">Cinema in lutto per la morte di Ermanno Olmi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-calcio-zanini-asta-deserta/" title="Vicenza Calcio, torna Zanini. Seconda asta deserta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/zanini-1.jpg" width="660" height="330" alt="Vicenza Calcio, torna Zanini. Seconda asta deserta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/vicenza-calcio-zanini-asta-deserta/" title="Vicenza Calcio, torna Zanini. Seconda asta deserta">Vicenza Calcio, torna Zanini. Seconda asta deserta</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-disco-rosso-per-il-famila-ragusa-riapre-la-serie/" title="Basket, disco rosso per il Famila. Ragusa riapre la serie"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/pa2_schio-ragusa-g1-1-110x75.jpg" width="110" height="75" alt="Basket, disco rosso per il Famila. Ragusa riapre la serie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-disco-rosso-per-il-famila-ragusa-riapre-la-serie/" title="Basket, disco rosso per il Famila. Ragusa riapre la serie">Basket, disco rosso per il Famila. Ragusa riapre la serie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-maxi-schermo-al-palaromare-per-schio-ragusa/" title="Basket, al PalaRomare maxi schermo per Schio-Ragusa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/schio-ragusa-g3-finale-1-110x75.jpg" width="110" height="75" alt="Basket, al PalaRomare maxi schermo per Schio-Ragusa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-maxi-schermo-al-palaromare-per-schio-ragusa/" title="Basket, al PalaRomare maxi schermo per Schio-Ragusa">Basket, al PalaRomare maxi schermo per Schio-Ragusa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-si-arresta-ai-quarti-il-cammino-della-velcofin-vicenza/" title="Basket, si arresta ai quarti il cammino della VelcoFin"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/Brcaninovic-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, si arresta ai quarti il cammino della VelcoFin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-si-arresta-ai-quarti-il-cammino-della-velcofin-vicenza/" title="Basket, si arresta ai quarti il cammino della VelcoFin">Basket, si arresta ai quarti il cammino della VelcoFin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/albinoleffe-vicenza-diretta/" title="Albinoleffe-Vicenza &#8211; Diretta web &#8211; 2-0 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/diretta-albinoleffe-110x75.jpg" width="110" height="75" alt="Albinoleffe-Vicenza &#8211; Diretta web &#8211; 2-0 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/albinoleffe-vicenza-diretta/" title="Albinoleffe-Vicenza &#8211; Diretta web &#8211; 2-0 (Finale)">Albinoleffe-Vicenza &#8211; Diretta web &#8211; 2-0 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-il-famila-schio-supera-ragusa-e-si-porta-sul-2-0/" title="Basket, il Famila Schio supera Ragusa. E&#8217; 2-0"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/05/g2-finale-scudetto-schio-ragusa-1-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio supera Ragusa. E&#8217; 2-0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/basket-il-famila-schio-supera-ragusa-e-si-porta-sul-2-0/" title="Basket, il Famila Schio supera Ragusa. E&#8217; 2-0">Basket, il Famila Schio supera Ragusa. E&#8217; 2-0</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 maggio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/anthea-volley-vicenza-supera-bolzano-rimonta/" title="Anthea Volley Vicenza supera Bolzano in rimonta"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/volle-110x75.jpg" width="110" height="75" alt="Anthea Volley Vicenza supera Bolzano in rimonta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/05/anthea-volley-vicenza-supera-bolzano-rimonta/" title="Anthea Volley Vicenza supera Bolzano in rimonta">Anthea Volley Vicenza supera Bolzano in rimonta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 maggio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/rubriche/"><i class="fa fa-book"></i>Rubriche</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/servizi/"><i class="fa fa-folder-open"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/05/nove-imprenditore-muore-in-azienda/" title="Nove, imprenditore muore in azienda">Nove, imprenditore muore in azienda</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/pedemontana-zanoni-pd-si-rischia-il-dissesto/" title="Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;">Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" title="Gruppi No Pfas: bene Dall&#8217;Acqua commissario">Gruppi No Pfas: bene Dall&#8217;Acqua commissario</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/scuola-vinova-rucco-non-ci-faccia-la-lezione/" title="Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;">Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/cicero-dai-vasi-sul-ponte-al-parco-della-pace/" title="Cicero, dai vasi sul ponte al Parco della Pace">Cicero, dai vasi sul ponte al Parco della Pace</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/operazione-foreign-fighters-vicentino/" title="Operazione foreign fighters anche nel vicentino">Operazione foreign fighters anche nel vicentino</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/mai-piu-servizio-donne-vittime-violenza/" title="&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza">&#8220;Mai più&#8221;, nuovo servizio per donne vittime di violenza</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/malgrado-violenza-nessuno-puo-toglierti-il-sorriso/" title="Violenza, &#8220;Nessuno può toglierti il sorriso&#8221;">Violenza, &#8220;Nessuno può toglierti il sorriso&#8221;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/il-referendum-strumento-di-sovranita-popolare/" title="Il referendum strumento di sovranità popolare">Il referendum strumento di sovranità popolare</a></li>
					<li><a href="https://www.vicenzareport.it/2018/05/schio-autocarro-contro-auto-e-poi-si-cappotta/" title="Schio, autocarro contro auto e poi si cappotta">Schio, autocarro contro auto e poi si cappotta</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-116159 post type-post status-publish format-standard has-post-thumbnail  category-societa tag-pfas" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-600x300.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Gruppi No Pfas: bene Dall&#8217;Acqua commissario</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/societa/" rel="category tag">Società</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; &#8220;Accogliamo con soddisfazione la quasi certa nomina di Nicola Dell&#8217;Acqua a Commissario straordinario per l&#8217;emergenza Pfas in Veneto. Il dg di Arpav, nell&#8217;assenza di una seria cabina di regia, negli ultimi mesi ha già di fatto ricoperto questo ruolo, pur senza poteri. Siamo sicuri che ora con tutti i poteri operativi conferiti dalla nomina, potrà proseguire senza retromarce per la risoluzione di questa disastrosa situazione ambientale e sanitaria. Continueremo a vigilare, sollecitare e collaborare affinché si possa giungere ad una soluzione nel più breve tempo possibile&#8221;.</p>
<p>E’ quanto scrivono oggi in una nota associazioni ambientalisti e comitati di cittadini impegnati nella ricerca di una soluzione all’emergenza Pfas nel nostro territorio. Si rivolgono anche ai sindaci, ai medici ed ai pediatri, ed a firmare, oltre alle varie sezioni territoriali di Legambiente, sono Viverbio Gas Lonigo, Gas Creazzo, Rete Gas Vicentina, Acli Montagnana, Associazione No alla Centrale, Acqua bene comune Vicenza, Comitato vicentino No Ecomafie, gruppi Mamme NoPfas</p>
<p>La situazione della contaminazione da Pfas del Veneto è definita &#8220;disastrosa e ancora sottovalutata dalla politica&#8221; che secondo le associazioni starebbe reagendo con inerzia &#8220;solo perché messa all&#8217;angolo da anni di vertenzialità della società civile oltre che dalle approfondite indagini degli organi inquirenti che ci auguriamo portino ad individuare presto tutte le responsabilità di questo inquinamento. Un inquinamento rilevante &#8211; continuano &#8211; delle falde acquifere del vicentino che, vale la pena ricordare, è stato oggetto di attenzione da parte degli amministratori solo a partire dal 2013, a seguito delle indagine condotte e pubblicate dal Cnr ma di cui la politica nostrana è apaticamente a conoscenza almeno dal 2010&#8221;.</p>
<p>A preoccupare ulteriormente i cittadini sono i primi risultati dello screening sanitario sulla popolazione che ha confermato l&#8217;allarmante situazione di inquinamento da perfluorati alchilici. &#8220;Risultati &#8211; si legge ancora nella nota &#8211; che non sono però accompagnati da una sufficiente attenzione ed adesione da parte dei cittadini chiamati, che per ora risultano essere sotto la soglia del 50%&#8221;. Per questo associazioni, comitati, genitori e cittadini hanno scritto ai sindaci ed ai medici di base e pediatri della zona rossa, chiedendo ai primi una maggiore promozione pubblica dello screening in corso ed ai secondo di prendere una posizione di supporto verso il biomonitoraggio, fornendo tutte le informazioni conosciute e utili sui Pfas ai proprio assistiti.</p>
<p>&#8220;I cittadini si stanno dunque dimostrano fondamentali nell&#8217;indirizzare operato e decisioni della politica che tardano ad arrivare, per questo è necessario e urgente avviare subito i tavoli di confronto tematici e periodici che stiamo chiedendo dal 2016 per evitare, almeno da ora in avanti, strumentalizzazioni e disinformazioni che rallentano i processi. Vogliamo ricordare che sono passati già sei mesi da quando gli assessori regionali Coletto e Bottacin di fronte alle oltre 14mila firme di cittadini veneti inquinati dai pfas, confermarono finalmente l&#8217;avvio di questo tavolo, ma stiamo ancora aspettando. Per questo ci troviamo costretti ad agire direttamente&#8221;.</p>
<p>&#8220;Speriamo che ora, con i poteri conferiti al commissario straordinario, si possa finalmente affrontare con la serietà e la rapidità dovuta a quello che pare essere un disastro ambientale dalle importanti ricadute sanitarie e sociali. Ribadiamo anche come sia fondamentale che il commissario acceleri la fase operativa di spostamento delle prese dell&#8217;acquedotto e si impegni a dare tempi e modalità certe per la fase di caratterizzazione e bonifica della fonte dell&#8217;inquinamento che, sebbene prioritaria, rischia di passare in secondo piano a causa della mancanza di scadenze certe e di una regia autorevole: la falda acquifera continua oggi ad essere sottoposta all&#8217;inquinamento ed alla contaminazione da Pfas&#8221;.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/&text=Gruppi%20No%20Pfas%3A%20bene%20Dall%27Acqua%20commissario&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Gruppi No Pfas: bene Dall&#8217;Acqua commissario&body=https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/pfas-si-va-avanti-nel-progetto-di-un-acqua-pulita/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/05/pfas-si-va-avanti-nel-progetto-di-un-acqua-pulita/" rel="bookmark">Pfas, si va avanti nel progetto di un&#8217;acqua pulita</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 maggio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/i-no-pfas-il-22-aprile-denunciato-un-crimine-ambientale/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/i-no-pfas-il-22-aprile-denunciato-un-crimine-ambientale/" rel="bookmark">Pfas, i comitati: &#8220;Crimine ambientale che persiste&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/mamme-no-pfas-sequestro-miteni-tutto-sito/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/mamme-no-pfas-sequestro-miteni-tutto-sito/" rel="bookmark">Mamme No Pfas: &#8220;Sequestro di Miteni e del sito&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/pfas-miteni-domenica-manifestazione-fuorviante/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/miteni-esterno-solo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/pfas-miteni-domenica-manifestazione-fuorviante/" rel="bookmark">Pfas, Miteni: &#8220;Domenica, manifestazione fuorviante&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/pfas-comitati-critica-confindustria/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/09/medico-offre-bicchiere-acqua-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/pfas-comitati-critica-confindustria/" rel="bookmark">Pfas, dai comitati dura critica a Confindustria</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/pfas-cgil-vicenza-con-i-comitati-alla-manifestazione/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/miteni-esterno-solo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/pfas-cgil-vicenza-con-i-comitati-alla-manifestazione/" rel="bookmark">Pfas, la Cgil con i comitati alla manifestazione</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19 aprile 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/no-pfas-bene-dallacqua-commissario/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='116159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="5928b6314e" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maggio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/05/01/" aria-label="Articoli pubblicati in 1 May 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/05/02/" aria-label="Articoli pubblicati in 2 May 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/05/03/" aria-label="Articoli pubblicati in 3 May 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/05/04/" aria-label="Articoli pubblicati in 4 May 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/05/05/" aria-label="Articoli pubblicati in 5 May 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/05/06/" aria-label="Articoli pubblicati in 6 May 2018">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/05/07/" aria-label="Articoli pubblicati in 7 May 2018">7</a></td><td><a href="https://www.vicenzareport.it/2018/05/08/" aria-label="Articoli pubblicati in 8 May 2018">8</a></td><td><a href="https://www.vicenzareport.it/2018/05/09/" aria-label="Articoli pubblicati in 9 May 2018">9</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/05/10/" aria-label="Articoli pubblicati in 10 May 2018">10</a></td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-5" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-6" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-7" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-8" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-10" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-11" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-12" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-13" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-14" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-15" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-16" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-17" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-18" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-19" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-20" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-22" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-23" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-24" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-25" style="font-size: 8pt;">sanità</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/05/politica-italia-partiti-liste-civiche/#comment-5428">
		Giannantonio Zanolli: Grande ! Ottimo articolo !... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/05/mara-bizzotto-capogruppo-della-lega-a-bruxelles/#comment-5427">
		ANTONIO: Un augurio di buon lavoro alla neo capogruppo Mara Bizzotto, unito all'auspicio... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/c0b17ba8c5232cdcb286a71a1014822f?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0b17ba8c5232cdcb286a71a1014822f?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/05/politica-macchina-fango/#comment-5426">
		Rinaldin Franco: Bisogna fare una nuova legge elettorale che obblighi i vari partiti a presentars... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/linesorabile-declino-del-bel-paese/#comment-5425">
		Giannantonio Zanolli: Complimenti per l'ottimo articolo.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/6622156bdc029cea8de0c7eedd39d77d?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/6622156bdc029cea8de0c7eedd39d77d?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/otello-dalla-rosa-prestigiatore-maldestro/#comment-5424">
		Nane: Cervellotico... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/nove-imprenditore-muore-in-azienda/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/05/ceramiche-mp-nove-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La ditta MP Ceramiche, a Nove (Immagine tratta da Google Maps)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/05/nove-imprenditore-muore-in-azienda/">Nove, imprenditore muore in azienda</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/pedemontana-zanoni-pd-si-rischia-il-dissesto/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/09/cantiere-pedemontana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/05/pedemontana-zanoni-pd-si-rischia-il-dissesto/">Pedemontana, Zanoni (Pd): &#8220;Si rischia il dissesto&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/05/no-pfas-bene-dallacqua-commissario/">Gruppi No Pfas: bene Dall&#8217;Acqua commissario</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/scuola-vinova-rucco-non-ci-faccia-la-lezione/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/05/aula-scuola-banchi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/05/scuola-vinova-rucco-non-ci-faccia-la-lezione/">Scuola, Vinova: &#8220;Rucco non ci faccia la lezione&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/05/cicero-dai-vasi-sul-ponte-al-parco-della-pace/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/ponte-angeli-bacchiglione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cicero, dai vasi sul ponte al Parco della Pace" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/05/cicero-dai-vasi-sul-ponte-al-parco-della-pace/">Cicero, dai vasi sul ponte al Parco della Pace</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10 maggio 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5233212333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/05/politica-italia-partiti-liste-civiche/#comment-5428">
		Giannantonio Zanolli: Grande ! Ottimo articolo !... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/05/mara-bizzotto-capogruppo-della-lega-a-bruxelles/#comment-5427">
		ANTONIO: Un augurio di buon lavoro alla neo capogruppo Mara Bizzotto, unito all'auspicio... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/c0b17ba8c5232cdcb286a71a1014822f?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0b17ba8c5232cdcb286a71a1014822f?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/05/politica-macchina-fango/#comment-5426">
		Rinaldin Franco: Bisogna fare una nuova legge elettorale che obblighi i vari partiti a presentars... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/linesorabile-declino-del-bel-paese/#comment-5425">
		Giannantonio Zanolli: Complimenti per l'ottimo articolo.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/6622156bdc029cea8de0c7eedd39d77d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/6622156bdc029cea8de0c7eedd39d77d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/otello-dalla-rosa-prestigiatore-maldestro/#comment-5424">
		Nane: Cervellotico... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4cf6b0be56e19c2cbc8c0ae1585180f1?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4cf6b0be56e19c2cbc8c0ae1585180f1?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/in-questa-democrazia-prevalgono-i-peggiori/#comment-5423">
		Luciano Spiazzi: Caro Antonio, concordo! La democrazia svizzera è l'unica accettabile, perché imp... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/in-questa-democrazia-prevalgono-i-peggiori/#comment-5422">
		ANTONIO: Caro Spiazzi, si potrebbe brevemente argomentare, come antidoto alla farraginosi... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='dcd16bbcc6957c7f44fe91e27d808d8f';
hf4V='a58e3d91f0c573bb331bfcb520c734b8';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"1",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.98a3aa8c.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.e7370e60.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>