<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Forza Nuova rompe con Vicenza ai Vicentini</title>
<meta property="og:title" content="Forza Nuova rompe con Vicenza ai Vicentini - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - "Era nell'aria da tempo ed ora è ufficiale. Forza Nuova rompe definitivamente con Vicenza"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Era nell&#039;aria da tempo ed ora è ufficiale. Sulle scelte fatte in relazione alla elezioni amministrative da Vicenza, Forza Nuova rompe definitivamente con Vicenza ai Vicentini..."/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forza Nuova rompe con Vicenza ai Vicentini" />
<meta property="og:description" content="Era nell&#039;aria da tempo ed ora è ufficiale. Sulle scelte fatte in relazione alla elezioni amministrative da Vicenza, Forza Nuova rompe definitivamente con Vicenza ai Vicentini..." />
<meta property="og:url" content="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="elezioni comunali vicenza" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-04-18T15:18:07+02:00" />
<meta property="article:modified_time" content="2018-04-18T16:17:25+02:00" />
<meta property="og:updated_time" content="2018-04-18T16:17:25+02:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Era nell&#039;aria da tempo ed ora è ufficiale. Sulle scelte fatte in relazione alla elezioni amministrative da Vicenza, Forza Nuova rompe definitivamente con Vicenza ai Vicentini..." />
<meta name="twitter:title" content="Forza Nuova rompe con Vicenza ai Vicentini" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"https:\/\/www.vicenzareport.it\/#organization","name":"Vicenzareport","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Forza Nuova rompe con Vicenza ai Vicentini Feed dei commenti" href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=114610' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F04%2Fforza-nuova-rompe-con-vicenza-ai-vicentini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F04%2Fforza-nuova-rompe-con-vicenza-ai-vicentini%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />

<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-114610 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mercoledì ,  18  aprile 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/testa.png" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" width="315" height="55" /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.vicenzareport.it/wp-content/uploads/2018/04/testa@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'315');
       	jQuery('#theme-header .logo img').attr('height',	'55');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/pfas-la-procura-indaga-per-disastro-ambientale/" title="Pfas, la procura indaga per disastro ambientale"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/greenpeace-pfas-1.jpg" width="660" height="330" alt="Pfas, la procura indaga per disastro ambientale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/pfas-la-procura-indaga-per-disastro-ambientale/" title="Pfas, la procura indaga per disastro ambientale">Pfas, la procura indaga per disastro ambientale</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" title="Forza Nuova rompe con Vicenza ai Vicentini"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti-110x75.jpg" width="110" height="75" alt="Forza Nuova rompe con Vicenza ai Vicentini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" title="Forza Nuova rompe con Vicenza ai Vicentini">Forza Nuova rompe con Vicenza ai Vicentini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/blitz-di-forza-nuova-anti-usa-e-pro-putin-e-assad/" title="Blitz di Forza Nuova, anti Usa e pro Putin e Assad"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/putin-assad-forza-nuova-nato-110x75.jpg" width="110" height="75" alt="Blitz di Forza Nuova, anti Usa e pro Putin e Assad" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/blitz-di-forza-nuova-anti-usa-e-pro-putin-e-assad/" title="Blitz di Forza Nuova, anti Usa e pro Putin e Assad">Blitz di Forza Nuova, anti Usa e pro Putin e Assad</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-cambio-ai-vertici-di-non-dalla-guerra/" title="Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/guerra-deserto-medio-oriente-110x75.jpg" width="110" height="75" alt="Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-cambio-ai-vertici-di-non-dalla-guerra/" title="Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;">Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/braccialetto-elettronico-vicenza/" title="Manomette il braccialetto elettronico. Arrestato"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/carcere-22-110x75.jpg" width="110" height="75" alt="Manomette il braccialetto elettronico. Arrestato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/braccialetto-elettronico-vicenza/" title="Manomette il braccialetto elettronico. Arrestato">Manomette il braccialetto elettronico. Arrestato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/percorso-ciclabile-pedonale-ospedaletto-vicenza/" title="Nuovo percorso ciclopedonale ad Ospedaletto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/ospedaletto-vicenza-percorso-ciclabile-pedonale-110x75.jpg" width="110" height="75" alt="Nuovo percorso ciclopedonale ad Ospedaletto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/percorso-ciclabile-pedonale-ospedaletto-vicenza/" title="Nuovo percorso ciclopedonale ad Ospedaletto">Nuovo percorso ciclopedonale ad Ospedaletto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/voto-vicenza-mantovani-ritira-candidatura/" title="Mantovani ritira candidatura. Caos centrodestra"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="Mantovani ritira candidatura. Caos centrodestra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/voto-vicenza-mantovani-ritira-candidatura/" title="Mantovani ritira candidatura. Caos centrodestra">Mantovani ritira candidatura. Caos centrodestra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/cadavere-di-un-uomo-trovato-nel-lago-di-fimon/" title="Cadavere di un uomo trovato nel lago di Fimon"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/lago-fimon-barche.jpg" width="660" height="330" alt="Cadavere di un uomo trovato nel lago di Fimon" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/cadavere-di-un-uomo-trovato-nel-lago-di-fimon/" title="Cadavere di un uomo trovato nel lago di Fimon">Cadavere di un uomo trovato nel lago di Fimon</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/operaio-trafitto-da-una-barra-di-metallo-e-grave/" title="Operaio trafitto da una barra di metallo. E&#8217; grave"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/castegnero-incidente-lavoro-110x75.jpg" width="110" height="75" alt="Operaio trafitto da una barra di metallo. E&#8217; grave" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/operaio-trafitto-da-una-barra-di-metallo-e-grave/" title="Operaio trafitto da una barra di metallo. E&#8217; grave">Operaio trafitto da una barra di metallo. E&#8217; grave</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/finisce-con-lauto-nel-fossato-giovane-in-ospedale/" title="Finisce con l&#8217;auto nel fossato. Giovane in ospedale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/auto-incid-fosso-110x75.jpg" width="110" height="75" alt="Finisce con l&#8217;auto nel fossato. Giovane in ospedale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/finisce-con-lauto-nel-fossato-giovane-in-ospedale/" title="Finisce con l&#8217;auto nel fossato. Giovane in ospedale">Finisce con l&#8217;auto nel fossato. Giovane in ospedale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/multe-e-patenti-ritirate-nel-weekend-a-montecchio/" title="Montecchio, multe e patenti ritirate nel weekend"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/controlli-polizia-locele-montecchio-110x75.jpg" width="110" height="75" alt="Montecchio, multe e patenti ritirate nel weekend" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/multe-e-patenti-ritirate-nel-weekend-a-montecchio/" title="Montecchio, multe e patenti ritirate nel weekend">Montecchio, multe e patenti ritirate nel weekend</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/brendola-controllo-targa-contraffatta/" title="Da un normale controllo emerge la targa contraffatta"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carabinieri-notte-110x75.jpg" width="110" height="75" alt="Da un normale controllo emerge la targa contraffatta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/brendola-controllo-targa-contraffatta/" title="Da un normale controllo emerge la targa contraffatta">Da un normale controllo emerge la targa contraffatta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/schio-scontro-frontale-tra-due-auto-un-ferito-grave/" title="Scontro frontale tra due auto. Un ferito grave"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/incid-maest-schio-110x75.jpg" width="110" height="75" alt="Scontro frontale tra due auto. Un ferito grave" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/schio-scontro-frontale-tra-due-auto-un-ferito-grave/" title="Scontro frontale tra due auto. Un ferito grave">Scontro frontale tra due auto. Un ferito grave</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/malo-va-fuori-strada-e-si-ribalta-un-ferito/" title="Malo, va fuori strada e si ribalta. Un ferito"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/incide-malo-110x75.jpg" width="110" height="75" alt="Malo, va fuori strada e si ribalta. Un ferito" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/malo-va-fuori-strada-e-si-ribalta-un-ferito/" title="Malo, va fuori strada e si ribalta. Un ferito">Malo, va fuori strada e si ribalta. Un ferito</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/politici-specializzati-essere-eletti/" title="I politici sono specializzati in una cosa: essere eletti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/campidoglio-usa-capitol-660x330.jpg" width="660" height="330" alt="I politici sono specializzati in una cosa: essere eletti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/politici-specializzati-essere-eletti/" title="I politici sono specializzati in una cosa: essere eletti">I politici sono specializzati in una cosa: essere eletti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/spoils-system-altro/" title="Dello spoils system e di tanto altro ancora&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-110x75.jpg" width="110" height="75" alt="Dello spoils system e di tanto altro ancora&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/spoils-system-altro/" title="Dello spoils system e di tanto altro ancora&#8230;">Dello spoils system e di tanto altro ancora&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/piu-leggi-vengono-emanate-piu-ladri-vi-saranno/" title="Più leggi vengono emanate, più ladri vi saranno"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/nicolo-machiavelli-110x75.jpg" width="110" height="75" alt="Più leggi vengono emanate, più ladri vi saranno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/piu-leggi-vengono-emanate-piu-ladri-vi-saranno/" title="Più leggi vengono emanate, più ladri vi saranno">Più leggi vengono emanate, più ladri vi saranno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/giudicano-uomini-ma-fatti/" title="In politica non si giudicano gli uomini ma i fatti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="In politica non si giudicano gli uomini ma i fatti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/giudicano-uomini-ma-fatti/" title="In politica non si giudicano gli uomini ma i fatti">In politica non si giudicano gli uomini ma i fatti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/la-rana-non-si-accorge-che-lacqua-sta-per-bollire/" title="La rana non si accorge che l’acqua sta per bollire"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/montecitorio-110x75.jpg" width="110" height="75" alt="La rana non si accorge che l’acqua sta per bollire" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/la-rana-non-si-accorge-che-lacqua-sta-per-bollire/" title="La rana non si accorge che l’acqua sta per bollire">La rana non si accorge che l’acqua sta per bollire</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/sorteggio-alternativa-democratica-elezioni/" title="Sorteggio, alternativa democratica alle elezioni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/sorteggio-110x75.jpg" width="110" height="75" alt="Sorteggio, alternativa democratica alle elezioni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/sorteggio-alternativa-democratica-elezioni/" title="Sorteggio, alternativa democratica alle elezioni">Sorteggio, alternativa democratica alle elezioni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-capoluogo-ricorda-impegno-carta-etica/" title="Vicenza Capoluogo ricorda l’impegno della carta etica"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/consiglio-comunale-vicenza-110x75.jpg" width="110" height="75" alt="Vicenza Capoluogo ricorda l’impegno della carta etica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-capoluogo-ricorda-impegno-carta-etica/" title="Vicenza Capoluogo ricorda l’impegno della carta etica">Vicenza Capoluogo ricorda l’impegno della carta etica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/il-movimento-no-pfas-unito-accerchia-la-miteni/" title="Il movimento No Pfas unito accerchia la Miteni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/Yael-Deckelbaum-660x330.jpg" width="660" height="330" alt="Il movimento No Pfas unito accerchia la Miteni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/il-movimento-no-pfas-unito-accerchia-la-miteni/" title="Il movimento No Pfas unito accerchia la Miteni">Il movimento No Pfas unito accerchia la Miteni</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vinitaly-il-prosecco-doc-partner-dei-mondiali-di-sci-a-cortina/" title="Vinitaly, il Prosecco partner dei Mondiali di sci a Cortina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/prosecco-cortina-1-110x75.jpg" width="110" height="75" alt="Vinitaly, il Prosecco partner dei Mondiali di sci a Cortina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vinitaly-il-prosecco-doc-partner-dei-mondiali-di-sci-a-cortina/" title="Vinitaly, il Prosecco partner dei Mondiali di sci a Cortina">Vinitaly, il Prosecco partner dei Mondiali di sci a Cortina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/negozi-aperti-festivi-proposta-legge/" title="Negozi aperti nei festivi, una proposta di legge"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/centro-commerciale-scala-mobile-110x75.jpg" width="110" height="75" alt="Negozi aperti nei festivi, una proposta di legge" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/negozi-aperti-festivi-proposta-legge/" title="Negozi aperti nei festivi, una proposta di legge">Negozi aperti nei festivi, una proposta di legge</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/veneto-sempre-piu-stretto-nella-morsa-dello-smog/" title="Veneto sempre più stretto nella morsa dello smog"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/scarico-auto-inquinamento-pm10-110x75.jpg" width="110" height="75" alt="Veneto sempre più stretto nella morsa dello smog" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/veneto-sempre-piu-stretto-nella-morsa-dello-smog/" title="Veneto sempre più stretto nella morsa dello smog">Veneto sempre più stretto nella morsa dello smog</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/taglio-del-nastro-per-vinitaly-a-veronafiere/" title="Taglio del nastro per Vinitaly a Veronafiere"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inaugur-vinitaly-2018-110x75.jpg" width="110" height="75" alt="Taglio del nastro per Vinitaly a Veronafiere" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/taglio-del-nastro-per-vinitaly-a-veronafiere/" title="Taglio del nastro per Vinitaly a Veronafiere">Taglio del nastro per Vinitaly a Veronafiere</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/ancora-pioggia-allerta-per-rischio-idrogeologico/" title="Ancora pioggia. Allerta per rischio idrogeologico"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/neve-ombrello-pioggia1-110x75.jpg" width="110" height="75" alt="Ancora pioggia. Allerta per rischio idrogeologico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/ancora-pioggia-allerta-per-rischio-idrogeologico/" title="Ancora pioggia. Allerta per rischio idrogeologico">Ancora pioggia. Allerta per rischio idrogeologico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/meteo-rovesci-temporali-veneto/" title="Meteo, rovesci e temporali in arrivo sul Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/pioggia-ombrelli-maltempo-temporale-stock-110x75.jpg" width="110" height="75" alt="Meteo, rovesci e temporali in arrivo sul Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/meteo-rovesci-temporali-veneto/" title="Meteo, rovesci e temporali in arrivo sul Veneto">Meteo, rovesci e temporali in arrivo sul Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/confartigianato-va-avanti-con-palestra-dimpresa/" title="Confartigianato va avanti con Palestra d&#8217;impresa"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/10/confartigianato-centro-congr.jpg" width="660" height="330" alt="Confartigianato va avanti con Palestra d&#8217;impresa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/confartigianato-va-avanti-con-palestra-dimpresa/" title="Confartigianato va avanti con Palestra d&#8217;impresa">Confartigianato va avanti con Palestra d&#8217;impresa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/edili-di-confindustria-vicenza-in-assemblea/" title="Edili di Confindustria Vicenza in assemblea"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/edilizia-futuro-tetto-verde-110x75.jpg" width="110" height="75" alt="Edili di Confindustria Vicenza in assemblea" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/edili-di-confindustria-vicenza-in-assemblea/" title="Edili di Confindustria Vicenza in assemblea">Edili di Confindustria Vicenza in assemblea</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/bpvi-e-veneto-banca-crediti-deteriorati-acquisiti-da-sga/" title="BpVi e Veneto Banca, crediti deteriorati acquisiti da Sga"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/bpvi-banca-popolare-vicenza-dopo-110x75.jpg" width="110" height="75" alt="BpVi e Veneto Banca, crediti deteriorati acquisiti da Sga" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/bpvi-e-veneto-banca-crediti-deteriorati-acquisiti-da-sga/" title="BpVi e Veneto Banca, crediti deteriorati acquisiti da Sga">BpVi e Veneto Banca, crediti deteriorati acquisiti da Sga</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/turismo-in-crescita-in-veneto-al-top-in-italia/" title="Turismo in crescita in Veneto, al top in Italia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/montagna-marmolada-belluno-110x75.jpg" width="110" height="75" alt="Turismo in crescita in Veneto, al top in Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/turismo-in-crescita-in-veneto-al-top-in-italia/" title="Turismo in crescita in Veneto, al top in Italia">Turismo in crescita in Veneto, al top in Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-si-apre-domani-il-festival-citta-impresa/" title="Vicenza, si apre domani il Festival Città Impresa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/automazione-industriale-robotica-110x75.jpg" width="110" height="75" alt="Vicenza, si apre domani il Festival Città Impresa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-si-apre-domani-il-festival-citta-impresa/" title="Vicenza, si apre domani il Festival Città Impresa">Vicenza, si apre domani il Festival Città Impresa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/export-il-made-in-veneto-conquista-i-mercati/" title="Export, il &#8220;Made in Veneto&#8221; conquista i mercati"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/containers-esportazioni-mercati-esteri-110x75.jpg" width="110" height="75" alt="Export, il &#8220;Made in Veneto&#8221; conquista i mercati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/export-il-made-in-veneto-conquista-i-mercati/" title="Export, il &#8220;Made in Veneto&#8221; conquista i mercati">Export, il &#8220;Made in Veneto&#8221; conquista i mercati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/un-convegno-sul-futuro-circolare-della-plastica/" title="Un convegno sul futuro circolare della plastica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/inquinamento-plastica-110x75.jpg" width="110" height="75" alt="Un convegno sul futuro circolare della plastica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/un-convegno-sul-futuro-circolare-della-plastica/" title="Un convegno sul futuro circolare della plastica">Un convegno sul futuro circolare della plastica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/m5s-310x165.jpg" width="310" height="165" alt="Macchina del fango, pauperismo e altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità">Macchina del fango, pauperismo e altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/san-nicola-310x165.jpg" width="310" height="165" alt="Profitto, falsità, egoismo, superbia ed altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità">Profitto, falsità, egoismo, superbia ed altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/paolo-bonolis-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;">Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/politici-specializzati-essere-eletti/" title="I politici sono specializzati in una cosa: essere eletti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/campidoglio-usa-capitol-310x165.jpg" width="310" height="165" alt="I politici sono specializzati in una cosa: essere eletti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/politici-specializzati-essere-eletti/" title="I politici sono specializzati in una cosa: essere eletti">I politici sono specializzati in una cosa: essere eletti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/spoils-system-altro/" title="Dello spoils system e di tanto altro ancora&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-chigi-310x165.jpg" width="310" height="165" alt="Dello spoils system e di tanto altro ancora&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/spoils-system-altro/" title="Dello spoils system e di tanto altro ancora&#8230;">Dello spoils system e di tanto altro ancora&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 aprile 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/piu-leggi-vengono-emanate-piu-ladri-vi-saranno/" title="Più leggi vengono emanate, più ladri vi saranno"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/nicolo-machiavelli-310x165.jpg" width="310" height="165" alt="Più leggi vengono emanate, più ladri vi saranno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/piu-leggi-vengono-emanate-piu-ladri-vi-saranno/" title="Più leggi vengono emanate, più ladri vi saranno">Più leggi vengono emanate, più ladri vi saranno</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 aprile 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/giudicano-uomini-ma-fatti/" title="In politica non si giudicano gli uomini ma i fatti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-310x165.jpg" width="310" height="165" alt="In politica non si giudicano gli uomini ma i fatti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/giudicano-uomini-ma-fatti/" title="In politica non si giudicano gli uomini ma i fatti">In politica non si giudicano gli uomini ma i fatti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9 aprile 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vini-vip-al-vinitaly-ce-anche-renzo-rosso/" title="Vini vip al Vinitaly. C&#8217;è anche Renzo Rosso"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/vinitaly.jpg" width="660" height="330" alt="Vini vip al Vinitaly. C&#8217;è anche Renzo Rosso" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vini-vip-al-vinitaly-ce-anche-renzo-rosso/" title="Vini vip al Vinitaly. C&#8217;è anche Renzo Rosso">Vini vip al Vinitaly. C&#8217;è anche Renzo Rosso</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vinitaly-vino-carmelitani-scalzi/" title="Vinitaly, tra le star c’è il vino dei Carmelitani Scalzi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/vinitaly-carmelitani-110x75.jpg" width="110" height="75" alt="Vinitaly, tra le star c’è il vino dei Carmelitani Scalzi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vinitaly-vino-carmelitani-scalzi/" title="Vinitaly, tra le star c’è il vino dei Carmelitani Scalzi">Vinitaly, tra le star c’è il vino dei Carmelitani Scalzi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/teatro-seduta-spiritica-ovvero-dove-zonin/" title="A teatro&#8230; &#8220;La seduta spiritica, ovvero, dov’è Zonin&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/chiaroveggenza-seduta-spiritica-occultismo-110x75.jpg" width="110" height="75" alt="A teatro&#8230; &#8220;La seduta spiritica, ovvero, dov’è Zonin&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/teatro-seduta-spiritica-ovvero-dove-zonin/" title="A teatro&#8230; &#8220;La seduta spiritica, ovvero, dov’è Zonin&#8221;">A teatro&#8230; &#8220;La seduta spiritica, ovvero, dov’è Zonin&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-clima-natura-luca-mercalli/" title="Vicenza, tra clima e natura con Luca Mercalli"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/luca-mercalli-86r-110x75.jpg" width="110" height="75" alt="Vicenza, tra clima e natura con Luca Mercalli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-clima-natura-luca-mercalli/" title="Vicenza, tra clima e natura con Luca Mercalli">Vicenza, tra clima e natura con Luca Mercalli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/buono-sapersi-malo-cipollotto/" title="&#8220;Buono a sapersi&#8221; a Malo per parlare del cipollotto"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/cipollotti-110x75.jpg" width="110" height="75" alt="&#8220;Buono a sapersi&#8221; a Malo per parlare del cipollotto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/buono-sapersi-malo-cipollotto/" title="&#8220;Buono a sapersi&#8221; a Malo per parlare del cipollotto">&#8220;Buono a sapersi&#8221; a Malo per parlare del cipollotto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/bizzotto-leuropa-affossa-la-trasparenza-in-etichetta/" title="Bizzotto: l&#8217;Europa affossa la trasparenza in etichetta"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/05/formaggio-sardo-110x75.jpg" width="110" height="75" alt="Bizzotto: l&#8217;Europa affossa la trasparenza in etichetta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/bizzotto-leuropa-affossa-la-trasparenza-in-etichetta/" title="Bizzotto: l&#8217;Europa affossa la trasparenza in etichetta">Bizzotto: l&#8217;Europa affossa la trasparenza in etichetta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/si-rinnova-lappuntamento-con-vinitaly/" title="Si rinnova l’appuntamento con Vinitaly"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/vinitaly-110x75.jpg" width="110" height="75" alt="Si rinnova l’appuntamento con Vinitaly" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/si-rinnova-lappuntamento-con-vinitaly/" title="Si rinnova l’appuntamento con Vinitaly">Si rinnova l’appuntamento con Vinitaly</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/marostica-teatro-politeama-tempesta/" title="Marostica, al Teatro Politeama c&#8217;è aria di &#8220;Tempesta&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/Maurizio-Panici-1.jpg" width="660" height="330" alt="Marostica, al Teatro Politeama c&#8217;è aria di &#8220;Tempesta&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/marostica-teatro-politeama-tempesta/" title="Marostica, al Teatro Politeama c&#8217;è aria di &#8220;Tempesta&#8221;">Marostica, al Teatro Politeama c&#8217;è aria di &#8220;Tempesta&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-torna-il-festival-del-cinema-del-lavoro/" title="Vicenza, torna il Festival del cinema del lavoro"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/the-harvest-1-110x75.jpg" width="110" height="75" alt="Vicenza, torna il Festival del cinema del lavoro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-torna-il-festival-del-cinema-del-lavoro/" title="Vicenza, torna il Festival del cinema del lavoro">Vicenza, torna il Festival del cinema del lavoro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/danza-el-amor-brujo-al-teatro-comunale-di-vicenza/" title="Danza, “El amor brujo” al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/danza-amor-brujo-stephane-martinez-110x75.jpg" width="110" height="75" alt="Danza, “El amor brujo” al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/danza-el-amor-brujo-al-teatro-comunale-di-vicenza/" title="Danza, “El amor brujo” al Teatro Comunale di Vicenza">Danza, “El amor brujo” al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-il-circo-dei-folli-al-teatro-spazio-bixio/" title="Vicenza, &#8220;Il circo dei folli&#8221; al Teatro Spazio Bixio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/clown-circo-teatro-110x75.jpg" width="110" height="75" alt="Vicenza, &#8220;Il circo dei folli&#8221; al Teatro Spazio Bixio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-il-circo-dei-folli-al-teatro-spazio-bixio/" title="Vicenza, &#8220;Il circo dei folli&#8221; al Teatro Spazio Bixio">Vicenza, &#8220;Il circo dei folli&#8221; al Teatro Spazio Bixio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/almerico-da-schio-teatro-civico/" title="L&#8217;impresa di Almerico da Schio al Teatro Civico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/almerico-schio-aeronave-italia-110x75.jpg" width="110" height="75" alt="L&#8217;impresa di Almerico da Schio al Teatro Civico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/almerico-da-schio-teatro-civico/" title="L&#8217;impresa di Almerico da Schio al Teatro Civico">L&#8217;impresa di Almerico da Schio al Teatro Civico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/deserto-dei-tartari-politeama-marostica/" title="A Marostica va in scena il Deserto dei Tartari"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/deserto-tartari-woody-neri-110x75.jpg" width="110" height="75" alt="A Marostica va in scena il Deserto dei Tartari" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/deserto-dei-tartari-politeama-marostica/" title="A Marostica va in scena il Deserto dei Tartari">A Marostica va in scena il Deserto dei Tartari</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-i-lieder-di-schubert-al-teatro-comunale/" title="Vicenza, i lieder di Schubert al Teatro Comunale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/baritono-Matthias-Goerne-110x75.jpg" width="110" height="75" alt="Vicenza, i lieder di Schubert al Teatro Comunale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-i-lieder-di-schubert-al-teatro-comunale/" title="Vicenza, i lieder di Schubert al Teatro Comunale">Vicenza, i lieder di Schubert al Teatro Comunale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/la-migross-asiago-vince-la-alps-hockey-league/" title="La Migross Asiago vince la Alps Hockey League"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/migross-hokey-asiago-660x330.jpg" width="660" height="330" alt="La Migross Asiago vince la Alps Hockey League" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/la-migross-asiago-vince-la-alps-hockey-league/" title="La Migross Asiago vince la Alps Hockey League">La Migross Asiago vince la Alps Hockey League</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/basket-vittoria-in-rimonta-per-la-velcofin/" title="Basket, vittoria in rimonta per la Velcofin"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/santarelli-velcofin-vs-carosello-carugate-110x75.jpg" width="110" height="75" alt="Basket, vittoria in rimonta per la Velcofin" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/basket-vittoria-in-rimonta-per-la-velcofin/" title="Basket, vittoria in rimonta per la Velcofin">Basket, vittoria in rimonta per la Velcofin</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/anthea-volley-vicenza-sbanca-pisogne-e-resta-in-corsa/" title="Anthea Volley sbanca Pisogne e resta in corsa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/antea-volley-110x75.jpg" width="110" height="75" alt="Anthea Volley sbanca Pisogne e resta in corsa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/anthea-volley-vicenza-sbanca-pisogne-e-resta-in-corsa/" title="Anthea Volley sbanca Pisogne e resta in corsa">Anthea Volley sbanca Pisogne e resta in corsa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-pordenone-diretta-web/" title="Vicenza-Pordenone &#8211; Diretta web &#8211; 1-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/diretta-pordenone-110x75.jpg" width="110" height="75" alt="Vicenza-Pordenone &#8211; Diretta web &#8211; 1-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/vicenza-pordenone-diretta-web/" title="Vicenza-Pordenone &#8211; Diretta web &#8211; 1-1 (Finale)">Vicenza-Pordenone &#8211; Diretta web &#8211; 1-1 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/nono-rally-citta-del-grifo/" title="Ai nastri di partenza il nono Rally Città del Grifo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/04/premiazioni-8-rally-città-grifo-valdagno-110x75.jpg" width="110" height="75" alt="Ai nastri di partenza il nono Rally Città del Grifo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/nono-rally-citta-del-grifo/" title="Ai nastri di partenza il nono Rally Città del Grifo">Ai nastri di partenza il nono Rally Città del Grifo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/olimpiadi-cortina-sbrollini-pd-fiore-occhiello/" title="Olimpiadi a Cortina, Sbrollini (Pd): &#8220;Un fiore all’occhiello&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/sciatore-e1522345426640-110x75.jpg" width="110" height="75" alt="Olimpiadi a Cortina, Sbrollini (Pd): &#8220;Un fiore all’occhiello&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/olimpiadi-cortina-sbrollini-pd-fiore-occhiello/" title="Olimpiadi a Cortina, Sbrollini (Pd): &#8220;Un fiore all’occhiello&#8221;">Olimpiadi a Cortina, Sbrollini (Pd): &#8220;Un fiore all’occhiello&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 aprile 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/calcio-coda-polemica-dopo-mestre-vicenza/" title="Calcio, coda polemica dopo Mestre-Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/vicenza-calcio-110x75.jpg" width="110" height="75" alt="Calcio, coda polemica dopo Mestre-Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/04/calcio-coda-polemica-dopo-mestre-vicenza/" title="Calcio, coda polemica dopo Mestre-Vicenza">Calcio, coda polemica dopo Mestre-Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 aprile 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/rubriche/"><i class="fa fa-book"></i>Rubriche</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/peccati-di-gola/"><i class="fa fa-glass"></i>Peccati di gola</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/salute-e-bellezza/"><i class="fa fa-heart"></i>Salute e bellezza</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/servizi/"><i class="fa fa-folder-open"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/tempo-libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/04/cadavere-di-un-uomo-trovato-nel-lago-di-fimon/" title="Cadavere di un uomo trovato nel lago di Fimon">Cadavere di un uomo trovato nel lago di Fimon</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/operaio-trafitto-da-una-barra-di-metallo-e-grave/" title="Operaio trafitto da una barra di metallo. E&#8217; grave">Operaio trafitto da una barra di metallo. E&#8217; grave</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/pfas-la-procura-indaga-per-disastro-ambientale/" title="Pfas, la procura indaga per disastro ambientale">Pfas, la procura indaga per disastro ambientale</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/il-movimento-no-pfas-unito-accerchia-la-miteni/" title="Il movimento No Pfas unito accerchia la Miteni">Il movimento No Pfas unito accerchia la Miteni</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" title="Forza Nuova rompe con Vicenza ai Vicentini">Forza Nuova rompe con Vicenza ai Vicentini</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/blitz-di-forza-nuova-anti-usa-e-pro-putin-e-assad/" title="Blitz di Forza Nuova, anti Usa e pro Putin e Assad">Blitz di Forza Nuova, anti Usa e pro Putin e Assad</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/vicenza-cambio-ai-vertici-di-non-dalla-guerra/" title="Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;">Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/finisce-con-lauto-nel-fossato-giovane-in-ospedale/" title="Finisce con l&#8217;auto nel fossato. Giovane in ospedale">Finisce con l&#8217;auto nel fossato. Giovane in ospedale</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/braccialetto-elettronico-vicenza/" title="Manomette il braccialetto elettronico. Arrestato">Manomette il braccialetto elettronico. Arrestato</a></li>
					<li><a href="https://www.vicenzareport.it/2018/04/multe-e-patenti-ritirate-nel-weekend-a-montecchio/" title="Montecchio, multe e patenti ritirate nel weekend">Montecchio, multe e patenti ritirate nel weekend</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-114610 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-vicenza tag-elezioni-comunali-vicenza" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti.jpg" class="attachment-slider size-slider wp-post-image" alt="Una manifestazione di Forza Nuova, a Vicenza, nel 2016" srcset="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Una manifestazione di Forza Nuova, a Vicenza, nel 2016</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Forza Nuova rompe con Vicenza ai Vicentini</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/" rel="category tag">Vicenza</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; &#8220;Era nell&#8217;aria da tempo ed ora è ufficiale. Forza Nuova rompe definitivamente con Vicenza ai Vicentini o  con quello che è rimasto di quella comunità che lo stesso movimento di destra radicale aveva contribuito a fondare.Non ci sono più i presupposti per continuare a far parte di una comunità che di fatto non esiste più”. Così Daniele Beschin, segretario provinciale di Forza Nuova, comunicando la rottura del sodalizi tra i due movimenti della destra non istituzionale vicentina, anche se adesso, secondo Forza Nuova, questa definizione non andrebbe più bene per l’altro.</p>
<p>&#8220;Vicenza ai Vicentini &#8211; aggiunge infatti Beschin &#8211; era nata come concetto di aggregazione tra le varie forze delle destra radicale vicentina, con lo scopo di accogliere al proprio interno anche rappresentanti di comitati legati al nostro ambiente. Con il passare del tempo, la comunità ha preso sempre più i connotati di un partito politico, molto legato a discorsi di palazzo e poco proiettato alla piazza e al movimentismo, motivo per cui quasi tutti i i movimenti che avevano contribuito alla creazione della comunità, si sono piano piano allontanati&#8221;.</p>
<p>&#8220;Bisogna essere consci &#8211; prosegue &#8211; che, con l&#8217;uscita di Forza Nuova, le uniche attività svolte dall&#8217;associazione sono state le passeggiate per la sicurezza, tra l&#8217;altro sempre concordate con la questura. Più volte abbiamo cercato di motivare e spingere i portavoce verso quelli che erano i motivi fondanti della comunità, ma purtroppo non siamo mai stati ascoltati. Circa le elezioni, non abbiamo mai nascosto la nostra simpatia e stima per Francesco Rucco, anche nel momento in cui lui stesso ha espressamente dichiarato di non voler il sottoscritto candidato, perché avrebbe creato strumentalizzazioni politiche. Non è un problema, noi non abbiamo mai fatto politica per la poltrona come qualcun altro. Il problema potrebbe verificarsi se ci accorgessimo di un Rucco ostaggio di moderati o politicanti di centro destra&#8221;.</p>
<p>L’accusa che Forza Nuova muove a Vicenza ai Vicentini riguarda invece la scelta definita “suicida&#8221; di presentare il simbolo a sostegno della candidatura di Rucco, scelta fatta malgrado gli accordi che erano stati sottoscritti &#8220;tra le anime della nostra comunità e che prevedevano la non presentazione del simbolo&#8221;. Trasformare una comunità militante di strada &#8211; sottolinea Forza Nuova &#8211; in un concetto prettamente politico istituzionale, legato al centro destra, è quanto di più sbagliato si potesse fare&#8221;.</p>
<p>“Il nostro appoggio quindi &#8211; avverte a questo punto Beschin &#8211; non andrà in alcun modo alla lista Vicenza ai Vicentini. Abbiamo una persona di fiducia già inserita e verso la quale daremo specifiche indicazioni di voto ai nostri elettori. A meno che, insieme ai nostri alleati del Movimento Italia Sociale non si creino i presupposti per correre da soli al primo turno, con un nostro candidato, un volto importante nel panorama vicentino che si è messo a disposizione. Stiamo facendo assieme ai militanti del Mis ogni valutazione in tal senso e non escludiamo che ci possa essere al primo turno un nostro candidato sotto il cartello Italia Agli Italiani con Forza Nuova e Mis&#8221;.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/&text=Forza%20Nuova%20rompe%20con%20Vicenza%20ai%20Vicentini&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Forza Nuova rompe con Vicenza ai Vicentini&body=https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-04-18T15:18:07+00:00","datePublished":"2018-04-18T15:18:07+00:00","dateModified":"2018-04-18T16:17:25+00:00","headline":"Forza Nuova rompe con Vicenza ai Vicentini","name":"Forza Nuova rompe con Vicenza ai Vicentini","keywords":"elezioni comunali vicenza","url":"https:\/\/www.vicenzareport.it\/2018\/04\/forza-nuova-rompe-con-vicenza-ai-vicentini\/","description":"Vicenza - \"Era nell'aria da tempo ed ora \u00e8 ufficiale. Forza Nuova rompe definitivamente con Vicenza ai Vicentini o\u00a0 con quello che \u00e8 rimasto di quella comunit\u00e0 che lo stesso movimento di destra radica","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/04\/testa@2x.png"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/04\/forza-nuova-rompe-con-vicenza-ai-vicentini\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cronaca,Vicenza","articleBody":"Vicenza - \"Era nell'aria da tempo ed ora \u00e8 ufficiale. Forza Nuova rompe definitivamente con Vicenza ai Vicentini o\u00a0 con quello che \u00e8 rimasto di quella comunit\u00e0 che lo stesso movimento di destra radicale aveva contribuito a fondare.Non ci sono pi\u00f9 i presupposti per continuare a far parte di una comunit\u00e0 che di fatto non esiste pi\u00f9\u201d. Cos\u00ec Daniele Beschin, segretario provinciale di Forza Nuova, comunicando la rottura del sodalizi tra i due movimenti della destra non istituzionale vicentina, anche se adesso, secondo Forza Nuova, questa definizione non andrebbe pi\u00f9 bene per l\u2019altro.\r\n\r\n\"Vicenza ai Vicentini - aggiunge infatti Beschin - era nata come concetto di aggregazione tra le varie forze delle destra radicale vicentina, con lo scopo di accogliere al proprio interno anche rappresentanti di comitati legati al nostro ambiente. Con il passare del tempo, la comunit\u00e0 ha preso sempre pi\u00f9 i connotati di un partito politico, molto legato a discorsi di palazzo e poco proiettato alla piazza e al movimentismo, motivo per cui quasi tutti i i movimenti che avevano contribuito alla creazione della comunit\u00e0, si sono piano piano allontanati\".\r\n\r\n\"Bisogna essere consci - prosegue - che, con l'uscita di Forza Nuova, le uniche attivit\u00e0 svolte dall'associazione sono state le passeggiate per la sicurezza, tra l'altro sempre concordate con la questura. Pi\u00f9 volte abbiamo cercato di motivare e spingere i portavoce verso quelli che erano i motivi fondanti della comunit\u00e0, ma purtroppo non siamo mai stati ascoltati. Circa le elezioni, non abbiamo mai nascosto la nostra simpatia e stima per Francesco Rucco, anche nel momento in cui lui stesso ha espressamente dichiarato di non voler il sottoscritto candidato, perch\u00e9 avrebbe creato strumentalizzazioni politiche. Non \u00e8 un problema, noi non abbiamo mai fatto politica per la poltrona come qualcun altro. Il problema potrebbe verificarsi se ci accorgessimo di un Rucco ostaggio di moderati o politicanti di centro destra\".\r\n\r\nL\u2019accusa che Forza Nuova muove a Vicenza ai Vicentini riguarda invece la scelta definita \u201csuicida\" di presentare il simbolo a sostegno della candidatura di Rucco, scelta fatta malgrado gli accordi che erano stati sottoscritti \"tra le anime della nostra comunit\u00e0 e che prevedevano la non presentazione del simbolo\". Trasformare una comunit\u00e0 militante di strada - sottolinea Forza Nuova - in un concetto prettamente politico istituzionale, legato al centro destra, \u00e8 quanto di pi\u00f9 sbagliato si potesse fare\".\r\n\r\n\u201cIl nostro appoggio quindi - avverte a questo punto Beschin - non andr\u00e0 in alcun modo alla lista Vicenza ai Vicentini. Abbiamo una persona di fiducia gi\u00e0 inserita e verso la quale daremo specifiche indicazioni di voto ai nostri elettori.\u00a0A meno che, insieme ai nostri alleati del Movimento Italia Sociale non si creino i presupposti per correre da soli al primo turno, con un nostro candidato, un volto importante nel panorama vicentino che si \u00e8 messo a disposizione. Stiamo facendo assieme ai militanti del Mis ogni valutazione in tal senso e non escludiamo che ci possa essere al primo turno un nostro candidato sotto il cartello Italia Agli Italiani con Forza Nuova e Mis\".","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2017\/11\/protesta-forza-nuova-migranti.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/vicenza-cambio-ai-vertici-di-non-dalla-guerra/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/guerra-deserto-medio-oriente-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/vicenza-cambio-ai-vertici-di-non-dalla-guerra/" rel="bookmark">Vicenza, cambio ai vertici di &#8220;Non Dalla Guerra&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/voto-vicenza-mantovani-ritira-candidatura/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Vicenza - Loggia del Capitaniato" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/voto-vicenza-mantovani-ritira-candidatura/" rel="bookmark">Mantovani ritira candidatura. Caos centrodestra</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/voto-a-vicenza-noi-con-litalia-sta-con-rucco/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/voto-a-vicenza-noi-con-litalia-sta-con-rucco/" rel="bookmark">Voto a Vicenza, Noi con l&#8217;Italia sta con Rucco</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/dal-centrosinistra-vecchie-idee-dure-a-morire/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/dal-centrosinistra-vecchie-idee-dure-a-morire/" rel="bookmark">Dal centrosinistra vecchie idee dure a morire</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 aprile 2018</span></p>
			</div>
						<div class="related-item tie_lightbox">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/voto-vicenza-presentata-lista-pd/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/lista-pd-con-dalla-rosa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/voto-vicenza-presentata-lista-pd/" rel="bookmark">Voto a Vicenza, presentata la lista del Pd</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 aprile 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/voto-vicenza-mis-centrodestra-irresponsabile/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/04/voto-vicenza-mis-centrodestra-irresponsabile/" rel="bookmark">Voto a Vicenza, Mis: &#8220;Centrodestra irresponsabile&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 aprile 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='114610' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="70c38d30fd" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.vicenzareport.it/lavora-con-noi/"  >					<img src="https://www.vicenzareport.it/banner4/banner1.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/04/02/" aria-label="Articoli pubblicati in 2 April 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/04/03/" aria-label="Articoli pubblicati in 3 April 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/04/04/" aria-label="Articoli pubblicati in 4 April 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/04/05/" aria-label="Articoli pubblicati in 5 April 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/04/06/" aria-label="Articoli pubblicati in 6 April 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/04/07/" aria-label="Articoli pubblicati in 7 April 2018">7</a></td><td><a href="https://www.vicenzareport.it/2018/04/08/" aria-label="Articoli pubblicati in 8 April 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/04/09/" aria-label="Articoli pubblicati in 9 April 2018">9</a></td><td><a href="https://www.vicenzareport.it/2018/04/10/" aria-label="Articoli pubblicati in 10 April 2018">10</a></td><td><a href="https://www.vicenzareport.it/2018/04/11/" aria-label="Articoli pubblicati in 11 April 2018">11</a></td><td><a href="https://www.vicenzareport.it/2018/04/12/" aria-label="Articoli pubblicati in 12 April 2018">12</a></td><td><a href="https://www.vicenzareport.it/2018/04/13/" aria-label="Articoli pubblicati in 13 April 2018">13</a></td><td><a href="https://www.vicenzareport.it/2018/04/14/" aria-label="Articoli pubblicati in 14 April 2018">14</a></td><td><a href="https://www.vicenzareport.it/2018/04/15/" aria-label="Articoli pubblicati in 15 April 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/04/16/" aria-label="Articoli pubblicati in 16 April 2018">16</a></td><td><a href="https://www.vicenzareport.it/2018/04/17/" aria-label="Articoli pubblicati in 17 April 2018">17</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/04/18/" aria-label="Articoli pubblicati in 18 April 2018">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-5" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-6" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-7" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-8" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-10" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-11" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-12" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-13" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-14" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-15" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-16" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-18" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-19" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-20" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-22" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-23" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/prosa/" class="tag-cloud-link tag-link-111 tag-link-position-24" style="font-size: 8pt;">prosa</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-25" style="font-size: 8pt;">sanità</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/blitz-di-forza-nuova-anti-usa-e-pro-putin-e-assad/#comment-5416">
		ANTONIO: Senza dubbio una presa di posizione interessante, sembra proprio che il pensiero... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/fiera-rimini-e-vicenza-ai-ferri-corti/#comment-5415">
		ANTONIO: Al signor Rucco, Variati potrà solo portare il risultato finale della partita, R... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/sorteggio-alternativa-democratica-elezioni/#comment-5411">
		Giannantonio Zanolli: Il sorteggio potrebbe essere il metodo adottato da un " partito di servizio " :... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/negozi-aperti-festivi-veneto-ribadisce-no/#comment-5409">
		Francesco Cecchini: Ancora Puppato, mandata a casa lo scorso 4 marzo anche dai risparmiatori traditi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/elezioni-vicenza-aspettando-godot/#comment-5408">
		Giannantonio Zanolli: Alla luce di quanto realizzato nei Comuni amministrati dal M5S ( mi sembra circa... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/cadavere-di-un-uomo-trovato-nel-lago-di-fimon/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/04/lago-fimon-barche-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cadavere di un uomo trovato nel lago di Fimon" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/04/cadavere-di-un-uomo-trovato-nel-lago-di-fimon/">Cadavere di un uomo trovato nel lago di Fimon</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/operaio-trafitto-da-una-barra-di-metallo-e-grave/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/castegnero-incidente-lavoro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/04/operaio-trafitto-da-una-barra-di-metallo-e-grave/">Operaio trafitto da una barra di metallo. E&#8217; grave</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/pfas-la-procura-indaga-per-disastro-ambientale/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/06/greenpeace-pfas-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/04/pfas-la-procura-indaga-per-disastro-ambientale/">Pfas, la procura indaga per disastro ambientale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/il-movimento-no-pfas-unito-accerchia-la-miteni/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/04/Yael-Deckelbaum-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="La cantante israelo-canadese Yael Deckelbaum, che sarà domenica a Trissino con il movimento No Pfas" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/04/il-movimento-no-pfas-unito-accerchia-la-miteni/">Il movimento No Pfas unito accerchia la Miteni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/protesta-forza-nuova-migranti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Una manifestazione di Forza Nuova, a Vicenza, nel 2016" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/04/forza-nuova-rompe-con-vicenza-ai-vicentini/">Forza Nuova rompe con Vicenza ai Vicentini</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18 aprile 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5233212333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/blitz-di-forza-nuova-anti-usa-e-pro-putin-e-assad/#comment-5416">
		ANTONIO: Senza dubbio una presa di posizione interessante, sembra proprio che il pensiero... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/fiera-rimini-e-vicenza-ai-ferri-corti/#comment-5415">
		ANTONIO: Al signor Rucco, Variati potrà solo portare il risultato finale della partita, R... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/04/sorteggio-alternativa-democratica-elezioni/#comment-5411">
		Giannantonio Zanolli: Il sorteggio potrebbe essere il metodo adottato da un " partito di servizio " :... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/negozi-aperti-festivi-veneto-ribadisce-no/#comment-5409">
		Francesco Cecchini: Ancora Puppato, mandata a casa lo scorso 4 marzo anche dai risparmiatori traditi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/elezioni-vicenza-aspettando-godot/#comment-5408">
		Giannantonio Zanolli: Alla luce di quanto realizzato nei Comuni amministrati dal M5S ( mi sembra circa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/1d3dee1e8f257b05a780f2b6c8ea20e8?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d3dee1e8f257b05a780f2b6c8ea20e8?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/renate-vicenza-diretta-web/#comment-5407">
		giaretta GP.: Zanini allenatore poco pronto purtroppo a portare il Lane alla salvezza in più o... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/acquedotti-pfas-per-due-terzi-nella-spesa-pubblica/#comment-5406">
		Francesco Cecchini: E Puppato adesso dopo essere stata mandata lo scorso 4 marzo cosa dice?... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='780a66c39dae17fb65b6038d9c7f256f';
hf4V='07adc1afb9e6685b817b710fa55b430e';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"1",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.e6d02f27.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.ec1bce32.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>