<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Le sonate di Beethoven al Comunale di Vicenza</title>
<meta property="og:title" content="Le sonate di Beethoven al Comunale di Vicenza - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Vicenza - Prosegue lunedì 19 marzo, al Teatro Comunale di Vicenza, nell’ambito della stagione concer"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lunedì 19 marzo al Teatro Comunale di Vicenza Filippo Gamba presenta il quarto concerto dell&#039;integrale dedicata alle 32 Sonate per pianoforte di Beethoven"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le sonate di Beethoven al Comunale di Vicenza" />
<meta property="og:description" content="Lunedì 19 marzo al Teatro Comunale di Vicenza Filippo Gamba presenta il quarto concerto dell&#039;integrale dedicata alle 32 Sonate per pianoforte di Beethoven" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="musica classica" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-03-17T10:51:37+01:00" />
<meta property="article:modified_time" content="2018-03-17T16:55:23+01:00" />
<meta property="og:updated_time" content="2018-03-17T16:55:23+01:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lunedì 19 marzo al Teatro Comunale di Vicenza Filippo Gamba presenta il quarto concerto dell&#039;integrale dedicata alle 32 Sonate per pianoforte di Beethoven" />
<meta name="twitter:title" content="Le sonate di Beethoven al Comunale di Vicenza" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"#organization","name":"Vicenzarepor","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Le sonate di Beethoven al Comunale di Vicenza Feed dei commenti" href="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=112032' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F03%2Fle-sonate-di-beethoven-al-comunale-di-vicenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F03%2Fle-sonate-di-beethoven-al-comunale-di-vicenza%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />

<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-112032 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato ,  17  marzo 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"  /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bpvi-e-fondazione-roi-zaltron-incalza-variati/" title="BpVi e Fondazione Roi, Zaltron incalza Variati"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/bpvi.jpg" width="660" height="330" alt="BpVi e Fondazione Roi, Zaltron incalza Variati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bpvi-e-fondazione-roi-zaltron-incalza-variati/" title="BpVi e Fondazione Roi, Zaltron incalza Variati">BpVi e Fondazione Roi, Zaltron incalza Variati</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-bicipark-stazione-conveniente/" title="Vicenza, bicipark in stazione ora più conveniente"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/bicipark-stazione-110x75.jpg" width="110" height="75" alt="Vicenza, bicipark in stazione ora più conveniente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-bicipark-stazione-conveniente/" title="Vicenza, bicipark in stazione ora più conveniente">Vicenza, bicipark in stazione ora più conveniente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bentornata-primavera-vicenza-senza-auto/" title="Vicenza senza auto con &#8220;Bentornata primavera!&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Vicenza senza auto con &#8220;Bentornata primavera!&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bentornata-primavera-vicenza-senza-auto/" title="Vicenza senza auto con &#8220;Bentornata primavera!&#8221;">Vicenza senza auto con &#8220;Bentornata primavera!&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/voto-a-vicenza-donazzan-unira-il-centrodestra/" title="Voto a Vicenza, Donazzan unirà il centrodestra?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/conte-radio-vicenza-brasco-110x75.jpg" width="110" height="75" alt="Voto a Vicenza, Donazzan unirà il centrodestra?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/voto-a-vicenza-donazzan-unira-il-centrodestra/" title="Voto a Vicenza, Donazzan unirà il centrodestra?">Voto a Vicenza, Donazzan unirà il centrodestra?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/voto-comuni-psi-propone-simbolo-unico/" title="Voto nei comuni, il Psi propone un simbolo unico"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/urna-elezioni-comunali-110x75.jpg" width="110" height="75" alt="Voto nei comuni, il Psi propone un simbolo unico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/voto-comuni-psi-propone-simbolo-unico/" title="Voto nei comuni, il Psi propone un simbolo unico">Voto nei comuni, il Psi propone un simbolo unico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-uffici-negozi-ex-macello/" title="Vicenza, uffici e negozi nell&#8217;area dell&#8217;ex Macello"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/ex-macello-vicenza-1-110x75.jpg" width="110" height="75" alt="Vicenza, uffici e negozi nell&#8217;area dell&#8217;ex Macello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-uffici-negozi-ex-macello/" title="Vicenza, uffici e negozi nell&#8217;area dell&#8217;ex Macello">Vicenza, uffici e negozi nell&#8217;area dell&#8217;ex Macello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/armi-espulso-giovane-senegalese/" title="Troppo interessato alle armi. Espulso senegalese"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/06/polizia-primo-piano-fianco-110x75.jpg" width="110" height="75" alt="Troppo interessato alle armi. Espulso senegalese" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/armi-espulso-giovane-senegalese/" title="Troppo interessato alle armi. Espulso senegalese">Troppo interessato alle armi. Espulso senegalese</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/arzignano-rotatoria-san-zeno/" title="Arzignano, riprendono i lavori della rotatoria San Zeno"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/rotatoria-san-zeno-arzignano.jpg" width="660" height="330" alt="Arzignano, riprendono i lavori della rotatoria San Zeno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/arzignano-rotatoria-san-zeno/" title="Arzignano, riprendono i lavori della rotatoria San Zeno">Arzignano, riprendono i lavori della rotatoria San Zeno</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/schio-recupero-palazzo-gasparini-fochesato/" title="Schio, ok al recupero di Palazzo Gasparini Fochesato"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/schio-1-660x330-110x75.jpg" width="110" height="75" alt="Schio, ok al recupero di Palazzo Gasparini Fochesato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/schio-recupero-palazzo-gasparini-fochesato/" title="Schio, ok al recupero di Palazzo Gasparini Fochesato">Schio, ok al recupero di Palazzo Gasparini Fochesato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/sossano-bonifica-discarica-abusiva/" title="Discarica abusiva a Sossano. Denuncia e bonifica"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/discarica-abusiva-sossano-1-110x75.jpg" width="110" height="75" alt="Discarica abusiva a Sossano. Denuncia e bonifica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/sossano-bonifica-discarica-abusiva/" title="Discarica abusiva a Sossano. Denuncia e bonifica">Discarica abusiva a Sossano. Denuncia e bonifica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/furti-seriali-nel-bassanese-due-uomini-arrestati/" title="Furti seriali nel bassanese, due uomini arrestati"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/carabinieri-auto-veloce-110x75.jpg" width="110" height="75" alt="Furti seriali nel bassanese, due uomini arrestati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/furti-seriali-nel-bassanese-due-uomini-arrestati/" title="Furti seriali nel bassanese, due uomini arrestati">Furti seriali nel bassanese, due uomini arrestati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/malo-due-denunce-per-la-truffa-al-sacerdote/" title="Malo, due denunce per la truffa al sacerdote"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/prete-110x75.jpg" width="110" height="75" alt="Malo, due denunce per la truffa al sacerdote" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/malo-due-denunce-per-la-truffa-al-sacerdote/" title="Malo, due denunce per la truffa al sacerdote">Malo, due denunce per la truffa al sacerdote</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/sossano-scontro-con-feriti-tra-i-quali-un-bambino/" title="Sossano, scontro con feriti, tra i quali un bambino"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/inci-sossa-1-110x75.jpg" width="110" height="75" alt="Sossano, scontro con feriti, tra i quali un bambino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/sossano-scontro-con-feriti-tra-i-quali-un-bambino/" title="Sossano, scontro con feriti, tra i quali un bambino">Sossano, scontro con feriti, tra i quali un bambino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/tre-giovani-bloccati-in-auto-nella-neve-salvati/" title="Tre giovani bloccati in auto nella neve. Salvati"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/neve-notte-110x75.jpg" width="110" height="75" alt="Tre giovani bloccati in auto nella neve. Salvati" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/tre-giovani-bloccati-in-auto-nella-neve-salvati/" title="Tre giovani bloccati in auto nella neve. Salvati">Tre giovani bloccati in auto nella neve. Salvati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-i-partiti-sono-armi-di-distrazione-di-massa/" title="Politica, i partiti sono armi di distrazione di massa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-600x330.jpg" width="660" height="330" alt="Politica, i partiti sono armi di distrazione di massa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-i-partiti-sono-armi-di-distrazione-di-massa/" title="Politica, i partiti sono armi di distrazione di massa">Politica, i partiti sono armi di distrazione di massa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-analisi-e-destino-del-fenomeno-leghista/" title="Politica, analisi e destino del fenomeno leghista"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/matteo-salvini-110x75.jpg" width="110" height="75" alt="Politica, analisi e destino del fenomeno leghista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-analisi-e-destino-del-fenomeno-leghista/" title="Politica, analisi e destino del fenomeno leghista">Politica, analisi e destino del fenomeno leghista</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-torneremo-presto-sistema-bipolare/" title="Politica, torneremo presto ad un sistema bipolare?"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-110x75.jpg" width="110" height="75" alt="Politica, torneremo presto ad un sistema bipolare?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-torneremo-presto-sistema-bipolare/" title="Politica, torneremo presto ad un sistema bipolare?">Politica, torneremo presto ad un sistema bipolare?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-a-vicenza-alcune-domande-al-candidato-m5s/" title="Elezioni a Vicenza, alcune domande al candidato M5S"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/francesco-di-bartolo-big-110x75.jpg" width="110" height="75" alt="Elezioni a Vicenza, alcune domande al candidato M5S" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-a-vicenza-alcune-domande-al-candidato-m5s/" title="Elezioni a Vicenza, alcune domande al candidato M5S">Elezioni a Vicenza, alcune domande al candidato M5S</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/mano-dello-stato-premurosa-avida/" title="La mano dello Stato è premurosa o avida?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/promesse-politiche-110x75.jpg" width="110" height="75" alt="La mano dello Stato è premurosa o avida?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/mano-dello-stato-premurosa-avida/" title="La mano dello Stato è premurosa o avida?">La mano dello Stato è premurosa o avida?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-anche-se-puniti-continuano-a-mentire/" title="Politica, anche se puniti continuano a mentire"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/pinocchio-bugiardo-mentire-menzogna-110x75.jpg" width="110" height="75" alt="Politica, anche se puniti continuano a mentire" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-anche-se-puniti-continuano-a-mentire/" title="Politica, anche se puniti continuano a mentire">Politica, anche se puniti continuano a mentire</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/paghiamo-smargiassate-elettorali/" title="&#8220;Ma&#8230; ora paghiamo le smargiassate elettorali&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/sociologia-societa-persone-gente-gruppo-110x75.jpg" width="110" height="75" alt="&#8220;Ma&#8230; ora paghiamo le smargiassate elettorali&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/paghiamo-smargiassate-elettorali/" title="&#8220;Ma&#8230; ora paghiamo le smargiassate elettorali&#8221;">&#8220;Ma&#8230; ora paghiamo le smargiassate elettorali&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/disabili-e-lavoro-al-via-percorsi-mirati-di-collocamento/" title="Disabili e lavoro, al via i percorsi di collocamento"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/disabile-660x330.jpg" width="660" height="330" alt="Disabili e lavoro, al via i percorsi di collocamento" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/disabili-e-lavoro-al-via-percorsi-mirati-di-collocamento/" title="Disabili e lavoro, al via i percorsi di collocamento">Disabili e lavoro, al via i percorsi di collocamento</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/morti-sul-lavoro-ruzzante-strage-da-fermare/" title="Morti sul lavoro, Ruzzante: &#8220;Strage da fermare&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/lavoro-sicurezza-poca-110x75.jpg" width="110" height="75" alt="Morti sul lavoro, Ruzzante: &#8220;Strage da fermare&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/morti-sul-lavoro-ruzzante-strage-da-fermare/" title="Morti sul lavoro, Ruzzante: &#8220;Strage da fermare&#8221;">Morti sul lavoro, Ruzzante: &#8220;Strage da fermare&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/il-veneto-aderisce-allevento-ora-della-terra/" title="Il Veneto aderisce all&#8217;evento “Ora della Terra”"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/ora-terra-110x75.jpg" width="110" height="75" alt="Il Veneto aderisce all&#8217;evento “Ora della Terra”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/il-veneto-aderisce-allevento-ora-della-terra/" title="Il Veneto aderisce all&#8217;evento “Ora della Terra”">Il Veneto aderisce all&#8217;evento “Ora della Terra”</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/cave-approvata-la-nuova-legge-bottacin/" title="Cave, la Regione approva la nuova legge"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/cava-1-110x75.jpg" width="110" height="75" alt="Cave, la Regione approva la nuova legge" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/cave-approvata-la-nuova-legge-bottacin/" title="Cave, la Regione approva la nuova legge">Cave, la Regione approva la nuova legge</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/piu-fondi-scuole-che-ampliano-offerta-formativa/" title="Più fondi alle scuole che ampliano l&#8217;offerta formativa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/scuola-student-110x75.jpg" width="110" height="75" alt="Più fondi alle scuole che ampliano l&#8217;offerta formativa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/piu-fondi-scuole-che-ampliano-offerta-formativa/" title="Più fondi alle scuole che ampliano l&#8217;offerta formativa">Più fondi alle scuole che ampliano l&#8217;offerta formativa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/cave-nuova-legge-in-veneto-dopo-36-anni/" title="Cave, nuova legge in Veneto dopo 36 anni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/cava-110x75.jpg" width="110" height="75" alt="Cave, nuova legge in Veneto dopo 36 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/cave-nuova-legge-in-veneto-dopo-36-anni/" title="Cave, nuova legge in Veneto dopo 36 anni">Cave, nuova legge in Veneto dopo 36 anni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/sanita-utenti-valutano-servizi-regione/" title="Sanità, gli utenti potranno valutare i servizi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/zaia-totem-ospedali-1-110x75.jpg" width="110" height="75" alt="Sanità, gli utenti potranno valutare i servizi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/sanita-utenti-valutano-servizi-regione/" title="Sanità, gli utenti potranno valutare i servizi">Sanità, gli utenti potranno valutare i servizi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/lavoro-in-ripresa-ma-serve-un-cambio-di-passo/" title="Lavoro in ripresa, ma serve un cambio di passo"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/lavoro-officina.jpg" width="660" height="330" alt="Lavoro in ripresa, ma serve un cambio di passo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/lavoro-in-ripresa-ma-serve-un-cambio-di-passo/" title="Lavoro in ripresa, ma serve un cambio di passo">Lavoro in ripresa, ma serve un cambio di passo</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/confindustria-accordo-cgil-cisl-uil/" title="Confindustria, nuovo accordo con Cgil, Cisl e Uil"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/confindustria-nazionale-110x75.jpg" width="110" height="75" alt="Confindustria, nuovo accordo con Cgil, Cisl e Uil" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/confindustria-accordo-cgil-cisl-uil/" title="Confindustria, nuovo accordo con Cgil, Cisl e Uil">Confindustria, nuovo accordo con Cgil, Cisl e Uil</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/addio-a-ivano-beggio-fondatore-della-aprilia/" title="Addio a Ivano Beggio, fondatore della Aprilia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/ivano-beggio-110x75.jpg" width="110" height="75" alt="Addio a Ivano Beggio, fondatore della Aprilia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/addio-a-ivano-beggio-fondatore-della-aprilia/" title="Addio a Ivano Beggio, fondatore della Aprilia">Addio a Ivano Beggio, fondatore della Aprilia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bassano-studenti-turismo-locale/" title="Bassano, studenti impegnati sul turismo locale"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/ponte-di-bassano-z1-110x75.jpg" width="110" height="75" alt="Bassano, studenti impegnati sul turismo locale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bassano-studenti-turismo-locale/" title="Bassano, studenti impegnati sul turismo locale">Bassano, studenti impegnati sul turismo locale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/dazi-america-danno-per-aziende-vicentine/" title="Nuovi dazi in Usa. Danno per le aziende vicentine"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/casa-bianca-stati-uniti-110x75.jpg" width="110" height="75" alt="Nuovi dazi in Usa. Danno per le aziende vicentine" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/dazi-america-danno-per-aziende-vicentine/" title="Nuovi dazi in Usa. Danno per le aziende vicentine">Nuovi dazi in Usa. Danno per le aziende vicentine</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/aedifica-in-fiera-un-evento-per-costruire-domani/" title="Aedifica, in Fiera un evento per costruire domani"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/presenta-aedifica-1-110x75.jpg" width="110" height="75" alt="Aedifica, in Fiera un evento per costruire domani" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/aedifica-in-fiera-un-evento-per-costruire-domani/" title="Aedifica, in Fiera un evento per costruire domani">Aedifica, in Fiera un evento per costruire domani</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-a-vinova-si-parla-di-cultura-e-sviluppo/" title="Vicenza, a Vinòva si parla di cultura e sviluppo"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/santa-corona-660x330-1-110x75.jpg" width="110" height="75" alt="Vicenza, a Vinòva si parla di cultura e sviluppo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-a-vinova-si-parla-di-cultura-e-sviluppo/" title="Vicenza, a Vinòva si parla di cultura e sviluppo">Vicenza, a Vinòva si parla di cultura e sviluppo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>7 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/elez-5-stelle-310x165.jpg" width="310" height="165" alt="Elezioni politiche 2018, l&#8217;Italia volta pagina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-politiche-2018-litalia-volta-pagina/" title="Elezioni politiche 2018, l&#8217;Italia volta pagina">Elezioni politiche 2018, l&#8217;Italia volta pagina</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/m5s-310x165.jpg" width="310" height="165" alt="Macchina del fango, pauperismo e altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità">Macchina del fango, pauperismo e altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/san-nicola-310x165.jpg" width="310" height="165" alt="Profitto, falsità, egoismo, superbia ed altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità">Profitto, falsità, egoismo, superbia ed altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/paolo-bonolis-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;">Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-i-partiti-sono-armi-di-distrazione-di-massa/" title="Politica, i partiti sono armi di distrazione di massa"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-310x165.jpg" width="310" height="165" alt="Politica, i partiti sono armi di distrazione di massa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-i-partiti-sono-armi-di-distrazione-di-massa/" title="Politica, i partiti sono armi di distrazione di massa">Politica, i partiti sono armi di distrazione di massa</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-analisi-e-destino-del-fenomeno-leghista/" title="Politica, analisi e destino del fenomeno leghista"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/matteo-salvini-310x165.jpg" width="310" height="165" alt="Politica, analisi e destino del fenomeno leghista" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-analisi-e-destino-del-fenomeno-leghista/" title="Politica, analisi e destino del fenomeno leghista">Politica, analisi e destino del fenomeno leghista</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-torneremo-presto-sistema-bipolare/" title="Politica, torneremo presto ad un sistema bipolare?"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-310x165.jpg" width="310" height="165" alt="Politica, torneremo presto ad un sistema bipolare?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/politica-torneremo-presto-sistema-bipolare/" title="Politica, torneremo presto ad un sistema bipolare?">Politica, torneremo presto ad un sistema bipolare?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-a-vicenza-alcune-domande-al-candidato-m5s/" title="Elezioni a Vicenza, alcune domande al candidato M5S"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/francesco-di-bartolo-big-310x165.jpg" width="310" height="165" alt="Elezioni a Vicenza, alcune domande al candidato M5S" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/elezioni-a-vicenza-alcune-domande-al-candidato-m5s/" title="Elezioni a Vicenza, alcune domande al candidato M5S">Elezioni a Vicenza, alcune domande al candidato M5S</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bassano-belpietro-a-incontri-senza-censura/" title="Bassano, Belpietro a &#8220;Incontri senza censura&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/maurizio-belpietro.jpg" width="660" height="330" alt="Bassano, Belpietro a &#8220;Incontri senza censura&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/bassano-belpietro-a-incontri-senza-censura/" title="Bassano, Belpietro a &#8220;Incontri senza censura&#8221;">Bassano, Belpietro a &#8220;Incontri senza censura&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/alto-vicentino-ludopatia-gioco/" title="“Un territorio in gioco”. Alto Vicentino e ludopatia"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/ludopatia-un-territorio-in-gioco-110x75.jpg" width="110" height="75" alt="“Un territorio in gioco”. Alto Vicentino e ludopatia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/alto-vicentino-ludopatia-gioco/" title="“Un territorio in gioco”. Alto Vicentino e ludopatia">“Un territorio in gioco”. Alto Vicentino e ludopatia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>12 marzo 2018</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/un-giusto-riconoscimento-per-bepi-de-marzi/" title="Un giusto riconoscimento per Bepi De Marzi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/signore-cime-110x75.jpg" width="110" height="75" alt="Un giusto riconoscimento per Bepi De Marzi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/un-giusto-riconoscimento-per-bepi-de-marzi/" title="Un giusto riconoscimento per Bepi De Marzi">Un giusto riconoscimento per Bepi De Marzi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/olimpiadi-della-danza-il-liceo-brocchi-in-finale/" title="Olimpiadi della danza, il Liceo Brocchi in finale"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/danza-scuola-bassano-110x75.jpg" width="110" height="75" alt="Olimpiadi della danza, il Liceo Brocchi in finale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/olimpiadi-della-danza-il-liceo-brocchi-in-finale/" title="Olimpiadi della danza, il Liceo Brocchi in finale">Olimpiadi della danza, il Liceo Brocchi in finale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/giro-ditalia-che-parte-da-israele-protesta-a-vicenza/" title="Giro d&#8217;Italia parte da Israele? Protesta a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/israel-1-110x75.jpg" width="110" height="75" alt="Giro d&#8217;Italia parte da Israele? Protesta a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/giro-ditalia-che-parte-da-israele-protesta-a-vicenza/" title="Giro d&#8217;Italia parte da Israele? Protesta a Vicenza">Giro d&#8217;Italia parte da Israele? Protesta a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/torna-haru-no-kaze-il-giappone-a-vicenza/" title="Torna “Haru no Kaze”, il Giappone a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/giappone-110x75.jpg" width="110" height="75" alt="Torna “Haru no Kaze”, il Giappone a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/torna-haru-no-kaze-il-giappone-a-vicenza/" title="Torna “Haru no Kaze”, il Giappone a Vicenza">Torna “Haru no Kaze”, il Giappone a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>10 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/un-premio-per-limpegno-alle-mamme-no-pfas/" title="Un premio per l&#8217;impegno alle Mamme No Pfas"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/mamme-no-pfas-110x75.jpg" width="110" height="75" alt="Un premio per l&#8217;impegno alle Mamme No Pfas" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/un-premio-per-limpegno-alle-mamme-no-pfas/" title="Un premio per l&#8217;impegno alle Mamme No Pfas">Un premio per l&#8217;impegno alle Mamme No Pfas</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/" title="Le sonate di Beethoven al Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg" width="660" height="330" alt="Le sonate di Beethoven al Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/" title="Le sonate di Beethoven al Comunale di Vicenza">Le sonate di Beethoven al Comunale di Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/decameron-con-tullio-solenghi-bassano/" title="Bassano, il Decameron in teatro con Tullio Solenghi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/tullio-solenghi-68-110x75.jpg" width="110" height="75" alt="Bassano, il Decameron in teatro con Tullio Solenghi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/decameron-con-tullio-solenghi-bassano/" title="Bassano, il Decameron in teatro con Tullio Solenghi">Bassano, il Decameron in teatro con Tullio Solenghi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-il-500-raccontato-da-guido-beltramini/" title="Vicenza, il &#8216;500 raccontato da Guido Beltramini"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/guido-beltramini-110x75.jpg" width="110" height="75" alt="Vicenza, il &#8216;500 raccontato da Guido Beltramini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-il-500-raccontato-da-guido-beltramini/" title="Vicenza, il &#8216;500 raccontato da Guido Beltramini">Vicenza, il &#8216;500 raccontato da Guido Beltramini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/settimane-musicali-olimpico-programma/" title="Presentate le Settimane musicali all&#8217;Olimpico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/settimane-musicali-olimpico-110x75.jpg" width="110" height="75" alt="Presentate le Settimane musicali all&#8217;Olimpico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/settimane-musicali-olimpico-programma/" title="Presentate le Settimane musicali all&#8217;Olimpico">Presentate le Settimane musicali all&#8217;Olimpico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/valdagno-teatro-dedicato-al-lavoro-a-finisterre/" title="Valdagno, teatro dedicato al lavoro a Finisterre"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/finisterre-sempre-domenica-controcanto-110x75.jpg" width="110" height="75" alt="Valdagno, teatro dedicato al lavoro a Finisterre" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/valdagno-teatro-dedicato-al-lavoro-a-finisterre/" title="Valdagno, teatro dedicato al lavoro a Finisterre">Valdagno, teatro dedicato al lavoro a Finisterre</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/din-don-down-achab-garage-nardini-bassano/" title="Bassano, Din Don Down Teatro in scena con &#8220;Achab&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/din-don-down-achab-110x75.jpg" width="110" height="75" alt="Bassano, Din Don Down Teatro in scena con &#8220;Achab&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/din-don-down-achab-garage-nardini-bassano/" title="Bassano, Din Don Down Teatro in scena con &#8220;Achab&#8221;">Bassano, Din Don Down Teatro in scena con &#8220;Achab&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/musica-mistero-vino-sonig-tchakerian-bach/" title="Musica, mistero e vino. Serata con Sonig Tchakerian"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/Sonig-Tchakerian-wide-110x75.jpg" width="110" height="75" alt="Musica, mistero e vino. Serata con Sonig Tchakerian" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/musica-mistero-vino-sonig-tchakerian-bach/" title="Musica, mistero e vino. Serata con Sonig Tchakerian">Musica, mistero e vino. Serata con Sonig Tchakerian</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/basket-trasferta-a-vigarano-per-il-famila-schio-2/" title="Basket, trasferta a Vigarano per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/palla-basket.jpg" width="660" height="330" alt="Basket, trasferta a Vigarano per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/basket-trasferta-a-vigarano-per-il-famila-schio-2/" title="Basket, trasferta a Vigarano per il Famila Schio">Basket, trasferta a Vigarano per il Famila Schio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/basket-impegno-casalingo-velcofin-vicenza/" title="Basket, impegno casalingo per la VelcoFin Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/valentina-stoppa-guardia-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, impegno casalingo per la VelcoFin Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/basket-impegno-casalingo-velcofin-vicenza/" title="Basket, impegno casalingo per la VelcoFin Vicenza">Basket, impegno casalingo per la VelcoFin Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-senza-auto-stravicenza/" title="Vicenza senza auto, ma con la StrAVicenza&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/stravicenza-0-110x75.jpg" width="110" height="75" alt="Vicenza senza auto, ma con la StrAVicenza&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-senza-auto-stravicenza/" title="Vicenza senza auto, ma con la StrAVicenza&#8230;">Vicenza senza auto, ma con la StrAVicenza&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-sud-tirol-diretta-web/" title="Vicenza-Sudtirol &#8211; Diretta web &#8211; 0-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/diretta-sud-tirol-110x75.jpg" width="110" height="75" alt="Vicenza-Sudtirol &#8211; Diretta web &#8211; 0-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-sud-tirol-diretta-web/" title="Vicenza-Sudtirol &#8211; Diretta web &#8211; 0-1 (Finale)">Vicenza-Sudtirol &#8211; Diretta web &#8211; 0-1 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-calcio-vicenza-menti-sud-tirol/" title="Calcio, il Vicenza al Menti contro il Sudtirol"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/zanini-1-110x75.jpg" width="110" height="75" alt="Calcio, il Vicenza al Menti contro il Sudtirol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/vicenza-calcio-vicenza-menti-sud-tirol/" title="Calcio, il Vicenza al Menti contro il Sudtirol">Calcio, il Vicenza al Menti contro il Sudtirol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/corsa-torna-ultrabericus-trail-ecco-i-top-runners/" title="Corsa, torna Ultrabericus Trail. Ecco i top runners"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/ultrabericus-110x75.jpg" width="110" height="75" alt="Corsa, torna Ultrabericus Trail. Ecco i top runners" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/corsa-torna-ultrabericus-trail-ecco-i-top-runners/" title="Corsa, torna Ultrabericus Trail. Ecco i top runners">Corsa, torna Ultrabericus Trail. Ecco i top runners</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/olimpiadi-2026-zaia-capisco-i-dubbi-di-bolzano/" title="Olimpiadi 2026 , Zaia: “Capisco i dubbi di Bolzano&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/03/schiatore-sport-invernali-110x75.jpg" width="110" height="75" alt="Olimpiadi 2026 , Zaia: “Capisco i dubbi di Bolzano&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/03/olimpiadi-2026-zaia-capisco-i-dubbi-di-bolzano/" title="Olimpiadi 2026 , Zaia: “Capisco i dubbi di Bolzano&#8221;">Olimpiadi 2026 , Zaia: “Capisco i dubbi di Bolzano&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>13 marzo 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/aziende-informano/"><i class="fa fa-book"></i>Rubriche</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/natura/"><i class="fa fa-envira"></i>Agricoltura e gusto</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/benessere/"><i class="fa fa-medkit"></i>Salute e benessere</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/servizi/"><i class="fa fa-folder-open-o"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Info Enti</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/03/bpvi-e-fondazione-roi-zaltron-incalza-variati/" title="BpVi e Fondazione Roi, Zaltron incalza Variati">BpVi e Fondazione Roi, Zaltron incalza Variati</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/disabili-e-lavoro-al-via-percorsi-mirati-di-collocamento/" title="Disabili e lavoro, al via i percorsi di collocamento">Disabili e lavoro, al via i percorsi di collocamento</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/vicenza-bicipark-stazione-conveniente/" title="Vicenza, bicipark in stazione ora più conveniente">Vicenza, bicipark in stazione ora più conveniente</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/arzignano-rotatoria-san-zeno/" title="Arzignano, riprendono i lavori della rotatoria San Zeno">Arzignano, riprendono i lavori della rotatoria San Zeno</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/schio-recupero-palazzo-gasparini-fochesato/" title="Schio, ok al recupero di Palazzo Gasparini Fochesato">Schio, ok al recupero di Palazzo Gasparini Fochesato</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/" title="Le sonate di Beethoven al Comunale di Vicenza">Le sonate di Beethoven al Comunale di Vicenza</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/decameron-con-tullio-solenghi-bassano/" title="Bassano, il Decameron in teatro con Tullio Solenghi">Bassano, il Decameron in teatro con Tullio Solenghi</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/basket-trasferta-a-vigarano-per-il-famila-schio-2/" title="Basket, trasferta a Vigarano per il Famila Schio">Basket, trasferta a Vigarano per il Famila Schio</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/basket-impegno-casalingo-velcofin-vicenza/" title="Basket, impegno casalingo per la VelcoFin Vicenza">Basket, impegno casalingo per la VelcoFin Vicenza</a></li>
					<li><a href="https://www.vicenzareport.it/2018/03/bentornata-primavera-vicenza-senza-auto/" title="Vicenza senza auto con &#8220;Bentornata primavera!&#8221;">Vicenza senza auto con &#8220;Bentornata primavera!&#8221;</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-112032 post type-post status-publish format-standard has-post-thumbnail  category-cultura-e-spettacolo tag-musica-classica" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg" class="attachment-slider size-slider wp-post-image" alt="Filippo Gamba" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2018/03/gamba-pianista-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Filippo Gamba</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Le sonate di Beethoven al Comunale di Vicenza</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/" rel="category tag">Cultura</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Vicenza</strong> &#8211; Prosegue lunedì 19 marzo, al Teatro Comunale di Vicenza, nell’ambito della stagione concertistica della Società del Quartetto, l&#8217;itinerario intorno alle 32 Sonate per pianoforte di Ludwig van Beethoven, che ha per protagonista il pianista veronese Filippo Gamba. In questa quarta tappa dell&#8217;integrale beethoveniana (inizio del concerto alle 20.45), Gamba prende in esame quattro capolavori composti tra il 1799 e il 1801, quando Beethoven era all&#8217;apice della sua carriera concertistica. La serata al Comunale si aprirà con la Sonata in Si bemolle maggiore op. 22 che si distingue per una musicalità spigliata e fresca, a tratti dionisiaca, nella quale si inseriscono degli interludi malinconici e sognanti.</p>
<p>Segue la Sonata in La bemolle maggiore op. 26, meglio conosciuta con l&#8217;appellativo di “Marcia funebre”, dal titolo del terzo celebre movimento “Marcia funebre sulla morte d&#8217;un eroe” che costituisce il fulcro dell&#8217;intero lavoro. Terminata nel 1801 e dedicata al principe von Lichnowsky, suo fedele sostenitore e mecenate, la sonata segna in qualche modo il passaggio ad una nuova fase creativa beethoveniana.</p>
<p>Nella seconda parte del concerto Gamba propone le due Sonate dall&#8217;opus 27: la numero 13 in Mi bemolle maggiore e quella in Do diesis minore, ovvero la celeberrima “Al chiaro di luna”. Entrambi i lavori, dedicati rispettivamente alla principessa von Liechtenstein e alla contessa Giulietta Guicciardi, escono dagli schemi della tradizione per seguire una forma più libera e imprevedibile, più vicina alla Fantasia che alla Sonata.</p>
<p>Considerato uno dei più ispirati pianisti della sua generazione, Filippo Gamba si esibisce da ormai trent’anni in recital, in varie formazioni cameristiche e a fianco di rinomate orchestre, dopo aver ottenuto prestigiosi riconoscimenti in molti concorsi internazionali. Il concerto di lunedì sera al Teatro Comunale di Vicenza sarà anticipato, alle ore 20, nel foyer , da una guida all&#8217;ascolto curata dal musicologo Alessandro Zattarin. Ricordiamo che stagione concertistica della Società del Quartetto fa parte della stagione artistica 2017 &#8211; 2018 del Teatro Comunale di Vicenza. Biglietti anche online sul sito <a href="http://www.tcvi.it" target="_blank" rel="noopener"><em>www.tcvi.it</em></a>.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/&text=Le%20sonate%20di%20Beethoven%20al%20Comunale%20di%20Vicenza&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Le sonate di Beethoven al Comunale di Vicenza&body=https://www.vicenzareport.it/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-03-17T10:51:37+00:00","datePublished":"2018-03-17T10:51:37+00:00","dateModified":"2018-03-17T16:55:23+00:00","headline":"Le sonate di Beethoven al Comunale di Vicenza","name":"Le sonate di Beethoven al Comunale di Vicenza","keywords":"musica classica","url":"https:\/\/www.vicenzareport.it\/2018\/03\/le-sonate-di-beethoven-al-comunale-di-vicenza\/","description":"Vicenza - Prosegue luned\u00ec 19 marzo, al Teatro Comunale di Vicenza, nell\u2019ambito della\u00a0stagione concertistica della Societ\u00e0 del Quartetto,\u00a0l'itinerario intorno alle 32 Sonate per pianoforte di Ludwig va","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/03\/le-sonate-di-beethoven-al-comunale-di-vicenza\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cultura","articleBody":"Vicenza - Prosegue luned\u00ec 19 marzo, al Teatro Comunale di Vicenza, nell\u2019ambito della\u00a0stagione concertistica della Societ\u00e0 del Quartetto,\u00a0l'itinerario intorno alle 32 Sonate per pianoforte di Ludwig van Beethoven, che ha per protagonista il pianista veronese Filippo Gamba. In questa quarta tappa dell'integrale beethoveniana (inizio del concerto alle 20.45), Gamba prende in esame quattro capolavori composti tra il 1799 e il 1801, quando Beethoven era all'apice della sua carriera concertistica. La serata al Comunale si aprir\u00e0\u00a0con la Sonata in Si bemolle maggiore op. 22 che si distingue per una musicalit\u00e0 spigliata e fresca, a tratti dionisiaca, nella quale si inseriscono degli interludi malinconici e sognanti.\r\n\r\nSegue la Sonata in La bemolle maggiore op. 26, meglio conosciuta con l'appellativo di \u201cMarcia funebre\u201d, dal titolo del terzo celebre movimento \u201cMarcia funebre sulla morte d'un eroe\u201d che costituisce il fulcro dell'intero lavoro. Terminata nel 1801 e dedicata al principe von Lichnowsky, suo fedele sostenitore e mecenate, la sonata segna in qualche modo il passaggio ad una nuova fase creativa beethoveniana.\r\n\r\nNella seconda parte del concerto Gamba propone le due Sonate dall'opus 27: la numero 13 in Mi bemolle maggiore e quella in Do diesis minore, ovvero la celeberrima \u201cAl chiaro di luna\u201d. Entrambi i lavori, dedicati rispettivamente alla principessa von Liechtenstein e alla contessa Giulietta Guicciardi, escono dagli schemi della tradizione per seguire una forma pi\u00f9 libera e imprevedibile, pi\u00f9 vicina alla Fantasia che alla Sonata.\r\n\r\nConsiderato uno dei pi\u00f9 ispirati pianisti della sua generazione, Filippo Gamba si esibisce da ormai trent\u2019anni in recital, in varie formazioni cameristiche e a fianco di rinomate orchestre, dopo aver ottenuto prestigiosi riconoscimenti in molti concorsi internazionali. Il concerto di luned\u00ec sera al Teatro Comunale di Vicenza sar\u00e0 anticipato, alle ore 20, nel foyer , da una guida all'ascolto curata dal musicologo Alessandro Zattarin. Ricordiamo che\u00a0stagione concertistica della Societ\u00e0 del Quartetto fa parte della stagione artistica 2017 - 2018 del Teatro Comunale di Vicenza.\u00a0Biglietti anche online sul sito www.tcvi.it.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/03\/gamba-pianista.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/settimane-musicali-olimpico-programma/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/03/settimane-musicali-olimpico-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Musica da camera alle Settimane musicali al Teatro Olimpico (Foto Luigi De Frenza)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/03/settimane-musicali-olimpico-programma/" rel="bookmark">Presentate le Settimane musicali all&#8217;Olimpico</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 marzo 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/musica-mistero-vino-sonig-tchakerian-bach/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/06/Sonig-Tchakerian-wide-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Sonig Tchakerian (Foto Luigi De Frenza)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/03/musica-mistero-vino-sonig-tchakerian-bach/" rel="bookmark">Musica, mistero e vino. Serata con Sonig Tchakerian</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 marzo 2018</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/un-giusto-riconoscimento-per-bepi-de-marzi/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/03/signore-cime-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bepi De Marzi, musicista vicentino, nato ad Arzignano, ed autore del canto “Signore delle cime”" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/03/un-giusto-riconoscimento-per-bepi-de-marzi/" rel="bookmark">Un giusto riconoscimento per Bepi De Marzi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>11 marzo 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/il-settecento-nel-marzo-musicale-leoniceno/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2015/05/bach-new-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Johann Sebastian Bach in un ritratto del 1748 di Elias Gottlob Haussmann" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/03/il-settecento-nel-marzo-musicale-leoniceno/" rel="bookmark">Il Settecento nel Marzo Musicale Leoniceno</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 marzo 2018</span></p>
			</div>
						<div class="related-item tie_slider">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/vicenza-cinema-ridotto/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carmen-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/02/vicenza-cinema-ridotto/" rel="bookmark">Vicenza, quattro grandi serate al Cinema al Ridotto</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 febbraio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/marostica-da-mendelssohn-a-bizet-per-parolemusica/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/Charina-Quintana-flautista-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Charina Quintana" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/02/marostica-da-mendelssohn-a-bizet-per-parolemusica/" rel="bookmark">Marostica, da Mendelssohn a Bizet per &#8220;Parolemusica&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 febbraio 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/le-sonate-di-beethoven-al-comunale-di-vicenza/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='112032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="0da52505a0" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/03/01/" aria-label="Articoli pubblicati in 1 March 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/03/02/" aria-label="Articoli pubblicati in 2 March 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/03/03/" aria-label="Articoli pubblicati in 3 March 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/03/04/" aria-label="Articoli pubblicati in 4 March 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/03/05/" aria-label="Articoli pubblicati in 5 March 2018">5</a></td><td><a href="https://www.vicenzareport.it/2018/03/06/" aria-label="Articoli pubblicati in 6 March 2018">6</a></td><td><a href="https://www.vicenzareport.it/2018/03/07/" aria-label="Articoli pubblicati in 7 March 2018">7</a></td><td><a href="https://www.vicenzareport.it/2018/03/08/" aria-label="Articoli pubblicati in 8 March 2018">8</a></td><td><a href="https://www.vicenzareport.it/2018/03/09/" aria-label="Articoli pubblicati in 9 March 2018">9</a></td><td><a href="https://www.vicenzareport.it/2018/03/10/" aria-label="Articoli pubblicati in 10 March 2018">10</a></td><td><a href="https://www.vicenzareport.it/2018/03/11/" aria-label="Articoli pubblicati in 11 March 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2018/03/12/" aria-label="Articoli pubblicati in 12 March 2018">12</a></td><td><a href="https://www.vicenzareport.it/2018/03/13/" aria-label="Articoli pubblicati in 13 March 2018">13</a></td><td><a href="https://www.vicenzareport.it/2018/03/14/" aria-label="Articoli pubblicati in 14 March 2018">14</a></td><td><a href="https://www.vicenzareport.it/2018/03/15/" aria-label="Articoli pubblicati in 15 March 2018">15</a></td><td><a href="https://www.vicenzareport.it/2018/03/16/" aria-label="Articoli pubblicati in 16 March 2018">16</a></td><td id="today"><a href="https://www.vicenzareport.it/2018/03/17/" aria-label="Articoli pubblicati in 17 March 2018">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-5" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-6" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-7" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-8" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-10" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-11" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-12" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-13" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-14" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-16" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-17" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-18" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-19" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-20" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-21" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/velcofin/" class="tag-cloud-link tag-link-2450 tag-link-position-22" style="font-size: 8pt;">Velcofin</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/politica-2/" class="tag-cloud-link tag-link-151 tag-link-position-24" style="font-size: 8pt;">politica</a>
<a href="https://www.vicenzareport.it/tag/tav/" class="tag-cloud-link tag-link-1247 tag-link-position-25" style="font-size: 8pt;">tav</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/politica-analisi-e-destino-del-fenomeno-leghista/#comment-5403">
		ANTONIO: Al di la dell'analisi storica sul "fenomeno" epocale rappresentato dal "Leghismo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/politica-e-se-superassimo-partiti-e-inganni/#comment-5401">
		Giannantonio Zanolli: Segnalo questo post in Fb : https://www.facebook.com/gian.zanolli/posts/89973604... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/politica-e-se-superassimo-partiti-e-inganni/#comment-5400">
		Giannantonio Zanolli: Per iniziare una transizione che permetta di evolvere dal sistema partititico ve... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/elezioni-fracasso-pd-sconfitta-senza-scuse/#comment-5399">
		Francesco Cecchini: Al disastro del PD in Veneto ha contribuito l'aver candidato un personaggio poli... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/pfas-bottacin-puppato-vergogna/#comment-5398">
		Francesco Cecchini: Bottacin dice che Puppato è senza vergogna e ha ragione. Puppato è un caso eclat... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/" title="Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/miteni-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/">Pfas, parla la Miteni: &#8220;Siamo un capro espiatorio&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>19 febbraio 2018</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2018/02/pfas-parla-la-miteni-siamo-un-capro-espiatorio/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/bpvi-e-fondazione-roi-zaltron-incalza-variati/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/03/bpvi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/03/bpvi-e-fondazione-roi-zaltron-incalza-variati/">BpVi e Fondazione Roi, Zaltron incalza Variati</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/disabili-e-lavoro-al-via-percorsi-mirati-di-collocamento/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/03/disabile-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/03/disabili-e-lavoro-al-via-percorsi-mirati-di-collocamento/">Disabili e lavoro, al via i percorsi di collocamento</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>		</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/vicenza-bicipark-stazione-conveniente/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/04/bicipark-stazione-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il Bicipark della stazione ferroviaria di Vicenza" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/03/vicenza-bicipark-stazione-conveniente/">Vicenza, bicipark in stazione ora più conveniente</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/arzignano-rotatoria-san-zeno/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/03/rotatoria-san-zeno-arzignano-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/03/arzignano-rotatoria-san-zeno/">Arzignano, riprendono i lavori della rotatoria San Zeno</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/03/schio-recupero-palazzo-gasparini-fochesato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/02/schio-1-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/03/schio-recupero-palazzo-gasparini-fochesato/">Schio, ok al recupero di Palazzo Gasparini Fochesato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>17 marzo 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5233212333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script src="https://www.vicenzareport.it/wp-content/Java_Scripts/advert4.js"></script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/politica-analisi-e-destino-del-fenomeno-leghista/#comment-5403">
		ANTONIO: Al di la dell'analisi storica sul "fenomeno" epocale rappresentato dal "Leghismo... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/politica-e-se-superassimo-partiti-e-inganni/#comment-5401">
		Giannantonio Zanolli: Segnalo questo post in Fb : https://www.facebook.com/gian.zanolli/posts/89973604... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/9511370c15ad86198614deb622b5c5ad?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/politica-e-se-superassimo-partiti-e-inganni/#comment-5400">
		Giannantonio Zanolli: Per iniziare una transizione che permetta di evolvere dal sistema partititico ve... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/elezioni-fracasso-pd-sconfitta-senza-scuse/#comment-5399">
		Francesco Cecchini: Al disastro del PD in Veneto ha contribuito l'aver candidato un personaggio poli... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/03/pfas-bottacin-puppato-vergogna/#comment-5398">
		Francesco Cecchini: Bottacin dice che Puppato è senza vergogna e ha ragione. Puppato è un caso eclat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/omba-lavoratori-a-genova-sotto-le-finestre-del-padrone/#comment-5396">
		ANTONIO: Uno Stato, una classe politica , che non pare in grado di esercitare tutte le pr... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0843e25a0307ad1d70863671bf6c9f68?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/omba-lavoratori-sindacati-protestano-genova/#comment-5395">
		ANTONIO: All'attenzione del Dottor. Dennis Dellai; La crisi OMBA si aggrava, 120 lavorato... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='07b41754fe93b1ff34871ce6b3300a6c';
hf4V='1f0fe4b1c60535e2577850c59edbe463';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"1",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.98a3aa8c.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.ec1bce32.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>