<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Monteviale, incendio in una casa di via Costigiola</title>
<meta property="og:title" content="Monteviale, incendio in una casa di via Costigiola - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Monteviale - Allarme, questa mattina, in via Costigiola a Monteviale, per un incendio divampato nel"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="I vigili del fuoco sono intervenuti a Monteviale per un incendio divampato nel terrazzo di un’abitazione, che ha provocato notevole fumo destando allarme nella contrada"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monteviale, incendio in una casa di via Costigiola" />
<meta property="og:description" content="I vigili del fuoco sono intervenuti a Monteviale per un incendio divampato nel terrazzo di un’abitazione, che ha provocato notevole fumo destando allarme nella contrada" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="incendio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-02-05T15:15:23+01:00" />
<meta property="article:modified_time" content="2018-02-05T17:29:10+01:00" />
<meta property="og:updated_time" content="2018-02-05T17:29:10+01:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I vigili del fuoco sono intervenuti a Monteviale per un incendio divampato nel terrazzo di un’abitazione, che ha provocato notevole fumo destando allarme nella contrada" />
<meta name="twitter:title" content="Monteviale, incendio in una casa di via Costigiola" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale.jpg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.vicenzareport.it\/","name":"Vicenza Report - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.vicenzareport.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/2018\/02\/incendio-monteviale-costigiola\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"#organization","name":"Vicenzarepor","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Monteviale, incendio in una casa di via Costigiola Feed dei commenti" href="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=108739' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F02%2Fincendio-monteviale-costigiola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F02%2Fincendio-monteviale-costigiola%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />

<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-108739 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunedì ,  5  febbraio 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
<li id="menu-item-107609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107609"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">TARIFFE PUBBLICITÀ ELETTORALE</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"  /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/omba-sit-in-dei-lavoratori-davanti-a-confindustria/" title="Omba, sit in dei lavoratori davanti a Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/manif-omba-1.jpg" width="660" height="330" alt="Omba, sit in dei lavoratori davanti a Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/omba-sit-in-dei-lavoratori-davanti-a-confindustria/" title="Omba, sit in dei lavoratori davanti a Confindustria">Omba, sit in dei lavoratori davanti a Confindustria</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/finanza-banca-popolare-vicenza-sequestra/" title="La Finanza sequestra 106 milioni a BpVi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/finanza-bpvi-110x75.jpg" width="110" height="75" alt="La Finanza sequestra 106 milioni a BpVi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/finanza-banca-popolare-vicenza-sequestra/" title="La Finanza sequestra 106 milioni a BpVi">La Finanza sequestra 106 milioni a BpVi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/via-firenze-vicenza-lavori/" title="Vicenza, al via i lavori di sistemazione di Via Firenze"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/progett-via-firenze-110x75.jpg" width="110" height="75" alt="Vicenza, al via i lavori di sistemazione di Via Firenze" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/via-firenze-vicenza-lavori/" title="Vicenza, al via i lavori di sistemazione di Via Firenze">Vicenza, al via i lavori di sistemazione di Via Firenze</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/dalla-rosa-superare-i-campanili-per-essere-efficienti/" title="Dalla Rosa: “Superare campanili per l&#8217;efficienza&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/vicenza-panorama-110x75.jpg" width="110" height="75" alt="Dalla Rosa: “Superare campanili per l&#8217;efficienza&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/dalla-rosa-superare-i-campanili-per-essere-efficienti/" title="Dalla Rosa: “Superare campanili per l&#8217;efficienza&#8221;">Dalla Rosa: “Superare campanili per l&#8217;efficienza&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-permesso-soggiorno-blocca-espulsione/" title="Se il profugo regolare delinque, è da espellere?"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/campo-marzo-660-1-110x75.jpg" width="110" height="75" alt="Se il profugo regolare delinque, è da espellere?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-permesso-soggiorno-blocca-espulsione/" title="Se il profugo regolare delinque, è da espellere?">Se il profugo regolare delinque, è da espellere?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-dopo-bancarotta-sequestro-villa-val-gardena/" title="Vicenza, dopo la bancarotta il sequestro della villa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/finanzieri-110x75.jpg" width="110" height="75" alt="Vicenza, dopo la bancarotta il sequestro della villa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-dopo-bancarotta-sequestro-villa-val-gardena/" title="Vicenza, dopo la bancarotta il sequestro della villa">Vicenza, dopo la bancarotta il sequestro della villa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-aria-irrespirabile-il-dossier-di-legambiente/" title="Vicenza, aria irrespirabile. Dossier di Legambiente"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/scarico-auto-inquinamento-pm10-110x75.jpg" width="110" height="75" alt="Vicenza, aria irrespirabile. Dossier di Legambiente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-aria-irrespirabile-il-dossier-di-legambiente/" title="Vicenza, aria irrespirabile. Dossier di Legambiente">Vicenza, aria irrespirabile. Dossier di Legambiente</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/violenza-sulle-donne-aguzzino-arrestato-a-valdagno/" title="Violenza sulle donne, aguzzino arrestato a Valdagno"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/coltello-valdagno.jpg" width="660" height="330" alt="Violenza sulle donne, aguzzino arrestato a Valdagno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/violenza-sulle-donne-aguzzino-arrestato-a-valdagno/" title="Violenza sulle donne, aguzzino arrestato a Valdagno">Violenza sulle donne, aguzzino arrestato a Valdagno</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/controlli-carabinieri-due-arresti/" title="Controlli dei carabinieri a Bassano. Due arresti"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/07/carabinieri-bassano-dg-110x75.jpg" width="110" height="75" alt="Controlli dei carabinieri a Bassano. Due arresti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/controlli-carabinieri-due-arresti/" title="Controlli dei carabinieri a Bassano. Due arresti">Controlli dei carabinieri a Bassano. Due arresti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/rapina-pescara-arrestato-pianezze/" title="Rapina a Pescara, arrestato a Pianezze"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/carabinieri-auto-660-110x75.jpg" width="110" height="75" alt="Rapina a Pescara, arrestato a Pianezze" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/rapina-pescara-arrestato-pianezze/" title="Rapina a Pescara, arrestato a Pianezze">Rapina a Pescara, arrestato a Pianezze</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/" title="Monteviale, incendio in una casa di via Costigiola"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale-110x75.jpg" width="110" height="75" alt="Monteviale, incendio in una casa di via Costigiola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/" title="Monteviale, incendio in una casa di via Costigiola">Monteviale, incendio in una casa di via Costigiola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/thiene-monitoraggio-aria-santo-lampertico/" title="Qualità dell&#8217;aria, Thiene cerca rilevatori"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/naso-aria-qualita-respira-110x75.jpg" width="110" height="75" alt="Qualità dell&#8217;aria, Thiene cerca rilevatori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/thiene-monitoraggio-aria-santo-lampertico/" title="Qualità dell&#8217;aria, Thiene cerca rilevatori">Qualità dell&#8217;aria, Thiene cerca rilevatori</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/omba-lavoratori-candidati/" title="I candidati Pd vicini ai lavoratori della Omba"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/omba-110x75.jpg" width="110" height="75" alt="I candidati Pd vicini ai lavoratori della Omba" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/omba-lavoratori-candidati/" title="I candidati Pd vicini ai lavoratori della Omba">I candidati Pd vicini ai lavoratori della Omba</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/schio-chi-ha-paura-dei-fascisti-fa-il-loro-gioco/" title="Schio, chi ha paura dei fascisti fa il loro gioco"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/corpo-matteotti-110x75.jpg" width="110" height="75" alt="Schio, chi ha paura dei fascisti fa il loro gioco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/schio-chi-ha-paura-dei-fascisti-fa-il-loro-gioco/" title="Schio, chi ha paura dei fascisti fa il loro gioco">Schio, chi ha paura dei fascisti fa il loro gioco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-108681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108681 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/politica/">Politica</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/elezioni-liberi-e-uguali-punta-sullambiente/" title="Elezioni, Liberi e Uguali punta sull&#8217;ambiente"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/agricoltura-660x330-660x330.jpg" width="660" height="330" alt="Elezioni, Liberi e Uguali punta sull&#8217;ambiente" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/elezioni-liberi-e-uguali-punta-sullambiente/" title="Elezioni, Liberi e Uguali punta sull&#8217;ambiente">Elezioni, Liberi e Uguali punta sull&#8217;ambiente</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/politica-fra-tigri-feroci-e-mucche-da-mungere/" title="Politica, fra tigri feroci e mucche da mungere&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/elisr-amore-110x75.jpg" width="110" height="75" alt="Politica, fra tigri feroci e mucche da mungere&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/politica-fra-tigri-feroci-e-mucche-da-mungere/" title="Politica, fra tigri feroci e mucche da mungere&#8230;">Politica, fra tigri feroci e mucche da mungere&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/dossieraggio-elezioni-m5s-delazioni-infamie/" title="Elezioni, M5S: &#8220;No a infamie, delazioni e dossieraggio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/dossier-top-secret-spionaggio-110x75.jpg" width="110" height="75" alt="Elezioni, M5S: &#8220;No a infamie, delazioni e dossieraggio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/dossieraggio-elezioni-m5s-delazioni-infamie/" title="Elezioni, M5S: &#8220;No a infamie, delazioni e dossieraggio&#8221;">Elezioni, M5S: &#8220;No a infamie, delazioni e dossieraggio&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/insieme-candidati-elezioni/" title="Elezioni, presentati candidati della lista Insieme"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/candidati-insieme-110x75.jpg" width="110" height="75" alt="Elezioni, presentati candidati della lista Insieme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/insieme-candidati-elezioni/" title="Elezioni, presentati candidati della lista Insieme">Elezioni, presentati candidati della lista Insieme</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/elezioni-il-pd-ha-presentato-i-candidati-vicentini/" title="Elezioni, il Pd ha presentato i candidati vicentini"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/candidati-pd-110x75.jpg" width="110" height="75" alt="Elezioni, il Pd ha presentato i candidati vicentini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/elezioni-il-pd-ha-presentato-i-candidati-vicentini/" title="Elezioni, il Pd ha presentato i candidati vicentini">Elezioni, il Pd ha presentato i candidati vicentini</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/m5s-110x75.jpg" width="110" height="75" alt="Macchina del fango, pauperismo e altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/macchina-del-fango-pauperismo-ed-altre-amenita/" title="Macchina del fango, pauperismo e altre amenità">Macchina del fango, pauperismo e altre amenità</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/eleggiamo-democratici-autentici/" title="Eleggiamo democratici autentici prima di tutto"><img src="https://www.vicenzareport.it/wp-content/uploads/2014/11/italia-stampelle1-110x75.jpg" width="110" height="75" alt="Eleggiamo democratici autentici prima di tutto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/eleggiamo-democratici-autentici/" title="Eleggiamo democratici autentici prima di tutto">Eleggiamo democratici autentici prima di tutto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/pedemontana-laura-puppato/" title="Pedemontana, Puppato: “Cattedrale nel deserto&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/pedemontana-costruzio.jpg" width="660" height="330" alt="Pedemontana, Puppato: “Cattedrale nel deserto&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/pedemontana-laura-puppato/" title="Pedemontana, Puppato: “Cattedrale nel deserto&#8221;">Pedemontana, Puppato: “Cattedrale nel deserto&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/veneto-scuole-datate-ma-senza-barriere/" title="In Veneto le scuole sono datate, ma accessibili"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/aula-scuola-banchi-110x75.jpg" width="110" height="75" alt="In Veneto le scuole sono datate, ma accessibili" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/veneto-scuole-datate-ma-senza-barriere/" title="In Veneto le scuole sono datate, ma accessibili">In Veneto le scuole sono datate, ma accessibili</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/influenza-picco-vicino-colpiti-260-mila-veneti/" title="Influenza, il picco è vicino. Colpiti 260 mila veneti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/termometro-influenza-new-110x75.jpg" width="110" height="75" alt="Influenza, il picco è vicino. Colpiti 260 mila veneti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/influenza-picco-vicino-colpiti-260-mila-veneti/" title="Influenza, il picco è vicino. Colpiti 260 mila veneti">Influenza, il picco è vicino. Colpiti 260 mila veneti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/veneto-rischio-valanghe/" title="Maltempo, dopo le nevicate sale il rischio valanghe"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/neve-nevicata-albero-pino-110x75.jpg" width="110" height="75" alt="Maltempo, dopo le nevicate sale il rischio valanghe" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/veneto-rischio-valanghe/" title="Maltempo, dopo le nevicate sale il rischio valanghe">Maltempo, dopo le nevicate sale il rischio valanghe</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/sanita-per-acquisti-e-gare-fa-tutto-lazienda-zero/" title="Sanità, per acquisti e gare fa tutto l&#8217;Azienda Zero"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/09/emodinamica-bassano-sanita-e1486815077735-110x75.jpg" width="110" height="75" alt="Sanità, per acquisti e gare fa tutto l&#8217;Azienda Zero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/sanita-per-acquisti-e-gare-fa-tutto-lazienda-zero/" title="Sanità, per acquisti e gare fa tutto l&#8217;Azienda Zero">Sanità, per acquisti e gare fa tutto l&#8217;Azienda Zero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/pfas-comitati-tavolo-tecnico-ministero/" title="Pfas, i comitati in un tavolo tecnico al Ministero"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-110x75.jpg" width="110" height="75" alt="Pfas, i comitati in un tavolo tecnico al Ministero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/pfas-comitati-tavolo-tecnico-ministero/" title="Pfas, i comitati in un tavolo tecnico al Ministero">Pfas, i comitati in un tavolo tecnico al Ministero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/pfas-i-sindaci-incontrano-i-vertici-regionali/" title="Pfas, i sindaci incontrano i vertici regionali"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/acqua-rubinetto-nuov-110x75.jpg" width="110" height="75" alt="Pfas, i sindaci incontrano i vertici regionali" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/pfas-i-sindaci-incontrano-i-vertici-regionali/" title="Pfas, i sindaci incontrano i vertici regionali">Pfas, i sindaci incontrano i vertici regionali</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 gennaio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/bassano-agricoltura-del-futuro-allistituto-parolini/" title="Bassano, agricoltura del futuro all’istituto Parolini"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/confagri.jpg" width="660" height="330" alt="Bassano, agricoltura del futuro all’istituto Parolini" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/bassano-agricoltura-del-futuro-allistituto-parolini/" title="Bassano, agricoltura del futuro all’istituto Parolini">Bassano, agricoltura del futuro all’istituto Parolini</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/fabbricare-valori-confindustria-vicenza-si-rinnova/" title="&#8220;Fabbricare valori&#8221;, nuovo corso per Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/Luciano-Vescovi-Claudia-Piaserico-110x75.jpg" width="110" height="75" alt="&#8220;Fabbricare valori&#8221;, nuovo corso per Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/fabbricare-valori-confindustria-vicenza-si-rinnova/" title="&#8220;Fabbricare valori&#8221;, nuovo corso per Confindustria">&#8220;Fabbricare valori&#8221;, nuovo corso per Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/banche-risparmiatori-truffati-citano-intesa-sanpaolo/" title="Banche, risparmiatori truffati citano Intesa Sanpaolo"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/bpvi-banca-popolare-vicenza-dopo-110x75.jpg" width="110" height="75" alt="Banche, risparmiatori truffati citano Intesa Sanpaolo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/banche-risparmiatori-truffati-citano-intesa-sanpaolo/" title="Banche, risparmiatori truffati citano Intesa Sanpaolo">Banche, risparmiatori truffati citano Intesa Sanpaolo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/buono-il-rating-bancario-delle-imprese-vicentine/" title="Buono il rating bancario delle imprese vicentine"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/moodys-110x75.jpg" width="110" height="75" alt="Buono il rating bancario delle imprese vicentine" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/buono-il-rating-bancario-delle-imprese-vicentine/" title="Buono il rating bancario delle imprese vicentine">Buono il rating bancario delle imprese vicentine</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 gennaio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/i-grandi-sapori-deuropa-proiettati-in-usa-e-canada/" title="I grandi Sapori d&#8217;Europa proiettati in Usa e Canada"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/asiago-spek-romano-110x75.jpg" width="110" height="75" alt="I grandi Sapori d&#8217;Europa proiettati in Usa e Canada" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/i-grandi-sapori-deuropa-proiettati-in-usa-e-canada/" title="I grandi Sapori d&#8217;Europa proiettati in Usa e Canada">I grandi Sapori d&#8217;Europa proiettati in Usa e Canada</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/banche-venete-faceva-comodo-quel-sistema/" title="Banche venete,  a chi faceva comodo quel sistema?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/bini-smaghi-110x75.jpg" width="110" height="75" alt="Banche venete,  a chi faceva comodo quel sistema?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/banche-venete-faceva-comodo-quel-sistema/" title="Banche venete,  a chi faceva comodo quel sistema?">Banche venete,  a chi faceva comodo quel sistema?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/convegno-di-apindustria-su-iva-e-manovra-economica/" title="Apindustria a convegno su Iva e manovra economica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/financa-calcolo-economia-credito-110x75.jpg" width="110" height="75" alt="Apindustria a convegno su Iva e manovra economica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/convegno-di-apindustria-su-iva-e-manovra-economica/" title="Apindustria a convegno su Iva e manovra economica">Apindustria a convegno su Iva e manovra economica</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 gennaio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/san-nicola-310x165.jpg" width="310" height="165" alt="Profitto, falsità, egoismo, superbia ed altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità">Profitto, falsità, egoismo, superbia ed altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/paolo-bonolis-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;">Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-affluenza-al-57-sara-autonomia/" title="Referendum, affluenza al 57%. Sarà autonomia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/zaia-vota-referendum-310x165.jpg" width="310" height="165" alt="Referendum, affluenza al 57%. Sarà autonomia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-affluenza-al-57-sara-autonomia/" title="Referendum, affluenza al 57%. Sarà autonomia?">Referendum, affluenza al 57%. Sarà autonomia?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/05/vicenza-hotel-adele-verita-necessaria/" title="Vicenza, l&#8217;Hotel Adele e la verità necessaria"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/via-medici-hotel-adele-310x165.jpg" width="310" height="165" alt="Vicenza, l&#8217;Hotel Adele e la verità necessaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/05/vicenza-hotel-adele-verita-necessaria/" title="Vicenza, l&#8217;Hotel Adele e la verità necessaria">Vicenza, l&#8217;Hotel Adele e la verità necessaria</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 maggio 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/eleggiamo-democratici-autentici/" title="Eleggiamo democratici autentici prima di tutto"><img src="https://www.vicenzareport.it/wp-content/uploads/2014/11/italia-stampelle1-310x165.jpg" width="310" height="165" alt="Eleggiamo democratici autentici prima di tutto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/eleggiamo-democratici-autentici/" title="Eleggiamo democratici autentici prima di tutto">Eleggiamo democratici autentici prima di tutto</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/democrazia-liberta-guardarsi-apologeti/" title="La democrazia è libertà. Guardarsi dagli apologeti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/aula-senato-310x165.jpg" width="310" height="165" alt="La democrazia è libertà. Guardarsi dagli apologeti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/democrazia-liberta-guardarsi-apologeti/" title="La democrazia è libertà. Guardarsi dagli apologeti">La democrazia è libertà. Guardarsi dagli apologeti</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>30 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/calcio-banca-fiera-310x165.jpg" width="310" height="165" alt="Vicenza Calcio (e non solo), comunità da ricostruire?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-comunita-ricostruire/" title="Vicenza Calcio (e non solo), comunità da ricostruire?">Vicenza Calcio (e non solo), comunità da ricostruire?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/referendum-e-democrazia-diretta/" title="Referendum e democrazia diretta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/matita-spezzata-referendum-310x165.jpg" width="310" height="165" alt="Referendum e democrazia diretta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/referendum-e-democrazia-diretta/" title="Referendum e democrazia diretta">Referendum e democrazia diretta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>26 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/4-marzo-finalmente-potremo-votare/" title="4 marzo, finalmente potremo votare!"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/gangster-11-310x165.jpg" width="310" height="165" alt="4 marzo, finalmente potremo votare!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/4-marzo-finalmente-potremo-votare/" title="4 marzo, finalmente potremo votare!">4 marzo, finalmente potremo votare!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/elezioni-nuovo-modo-pensare/" title="Elezioni, c&#8217;è bisogno di un nuovo modo di pensare"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/promesse-politiche-310x165.jpg" width="310" height="165" alt="Elezioni, c&#8217;è bisogno di un nuovo modo di pensare" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/elezioni-nuovo-modo-pensare/" title="Elezioni, c&#8217;è bisogno di un nuovo modo di pensare">Elezioni, c&#8217;è bisogno di un nuovo modo di pensare</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/4-marzo-italiani-scelgono-nuovo-padrone/" title="4 marzo, gli italiani scelgono il nuovo padrone"><img src="https://www.vicenzareport.it/wp-content/uploads/2014/07/parlamento-e1508771822227-310x165.jpg" width="310" height="165" alt="4 marzo, gli italiani scelgono il nuovo padrone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/4-marzo-italiani-scelgono-nuovo-padrone/" title="4 marzo, gli italiani scelgono il nuovo padrone">4 marzo, gli italiani scelgono il nuovo padrone</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>17 gennaio 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/glaciazione-grande-foresta/" title="&#8220;La grande foresta&#8221; dall&#8217;ultima glaciazione a oggi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/bosco-cime-alberi.jpg" width="660" height="330" alt="&#8220;La grande foresta&#8221; dall&#8217;ultima glaciazione a oggi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/glaciazione-grande-foresta/" title="&#8220;La grande foresta&#8221; dall&#8217;ultima glaciazione a oggi">&#8220;La grande foresta&#8221; dall&#8217;ultima glaciazione a oggi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/carnevale-thiene/" title="E’ tempo di Carnevale anche a Thiene"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/carneval-1-110x75.jpg" width="110" height="75" alt="E’ tempo di Carnevale anche a Thiene" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/carnevale-thiene/" title="E’ tempo di Carnevale anche a Thiene">E’ tempo di Carnevale anche a Thiene</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/e-di-nuova-contesa-su-romeo-e-giulietta/" title="E&#8217; di nuova contesa su Romeo e Giulietta?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/romeo-e-giulietta-1-660x330-110x75.jpg" width="110" height="75" alt="E&#8217; di nuova contesa su Romeo e Giulietta?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/e-di-nuova-contesa-su-romeo-e-giulietta/" title="E&#8217; di nuova contesa su Romeo e Giulietta?">E&#8217; di nuova contesa su Romeo e Giulietta?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/bassano-insetto-piatto-mensa-elementari/" title="Bassano, insetto nel piatto alla mensa. Avviati controlli"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/spinaci-surgelati-stock-110x75.jpg" width="110" height="75" alt="Bassano, insetto nel piatto alla mensa. Avviati controlli" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/bassano-insetto-piatto-mensa-elementari/" title="Bassano, insetto nel piatto alla mensa. Avviati controlli">Bassano, insetto nel piatto alla mensa. Avviati controlli</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/serata-gioco-azzardo-rosa/" title="Il gioco d&#8217;azzardo e i suoi effetti. Se ne parla a Rosà"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/gioco-azzardo-dati-fiches-110x75.jpg" width="110" height="75" alt="Il gioco d&#8217;azzardo e i suoi effetti. Se ne parla a Rosà" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/serata-gioco-azzardo-rosa/" title="Il gioco d&#8217;azzardo e i suoi effetti. Se ne parla a Rosà">Il gioco d&#8217;azzardo e i suoi effetti. Se ne parla a Rosà</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/niente-piu-monetine-da-1-e-2-centesimi-di-euro/" title="Niente più monetine da 1 e 2 centesimi di euro"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/due-centesimo-euro-110x75.jpg" width="110" height="75" alt="Niente più monetine da 1 e 2 centesimi di euro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/niente-piu-monetine-da-1-e-2-centesimi-di-euro/" title="Niente più monetine da 1 e 2 centesimi di euro">Niente più monetine da 1 e 2 centesimi di euro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/thiene-protezione-civile-banchi-di-scuola/" title="Thiene, la Protezione civile torna sui banchi di scuola"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/10/protezione-civile-thiene-esercitazione-110x75.jpg" width="110" height="75" alt="Thiene, la Protezione civile torna sui banchi di scuola" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/thiene-protezione-civile-banchi-di-scuola/" title="Thiene, la Protezione civile torna sui banchi di scuola">Thiene, la Protezione civile torna sui banchi di scuola</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/teatro-comunale-danza-vicenza-tutu/" title="&#8220;Tutu&#8221;, danza e ironia al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/Chicos-Mambo.jpg" width="660" height="330" alt="&#8220;Tutu&#8221;, danza e ironia al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/teatro-comunale-danza-vicenza-tutu/" title="&#8220;Tutu&#8221;, danza e ironia al Teatro Comunale di Vicenza">&#8220;Tutu&#8221;, danza e ironia al Teatro Comunale di Vicenza</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-domenica-ingressi-gratuiti-ai-musei/" title="Vicenza, domenica ingresso gratuito ai musei"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/musei-museo-vicenza-5-110x75.jpg" width="110" height="75" alt="Vicenza, domenica ingresso gratuito ai musei" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-domenica-ingressi-gratuiti-ai-musei/" title="Vicenza, domenica ingresso gratuito ai musei">Vicenza, domenica ingresso gratuito ai musei</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/lopez-solenghi-teatro-vicenza/" title="Il duo Lopez-Solenghi al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/lopez-solenghi-110x75.jpg" width="110" height="75" alt="Il duo Lopez-Solenghi al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/lopez-solenghi-teatro-vicenza/" title="Il duo Lopez-Solenghi al Teatro Comunale di Vicenza">Il duo Lopez-Solenghi al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-uno-sguardo-dal-ponte-al-teatro-san-marco/" title="Vicenza, &#8220;Uno sguardo dal ponte&#8221; al Teatro San Marco"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/sguardo-dal-ponte-miller-110x75.jpg" width="110" height="75" alt="Vicenza, &#8220;Uno sguardo dal ponte&#8221; al Teatro San Marco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-uno-sguardo-dal-ponte-al-teatro-san-marco/" title="Vicenza, &#8220;Uno sguardo dal ponte&#8221; al Teatro San Marco">Vicenza, &#8220;Uno sguardo dal ponte&#8221; al Teatro San Marco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>31 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/rock-band-the-sun-si-racconta-agli-studenti/" title="La rock band The Sun si racconta agli studenti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/rock-band-the-sun-thiene-110x75.jpg" width="110" height="75" alt="La rock band The Sun si racconta agli studenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/rock-band-the-sun-si-racconta-agli-studenti/" title="La rock band The Sun si racconta agli studenti">La rock band The Sun si racconta agli studenti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-spritz-teatrale-sulle-opere-di-arthur-miller/" title="Vicenza, &#8220;Spritz teatrale&#8221; sulle opere di Arthur Miller"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/miller-monroe-110x75.jpg" width="110" height="75" alt="Vicenza, &#8220;Spritz teatrale&#8221; sulle opere di Arthur Miller" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-spritz-teatrale-sulle-opere-di-arthur-miller/" title="Vicenza, &#8220;Spritz teatrale&#8221; sulle opere di Arthur Miller">Vicenza, &#8220;Spritz teatrale&#8221; sulle opere di Arthur Miller</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 gennaio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/incontro-tastiera-fucina-talenti/" title="Vicenza, Incontro sulla Tastiera fucina di talenti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/Adriana-Ferreira-110x75.jpg" width="110" height="75" alt="Vicenza, Incontro sulla Tastiera fucina di talenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/incontro-tastiera-fucina-talenti/" title="Vicenza, Incontro sulla Tastiera fucina di talenti">Vicenza, Incontro sulla Tastiera fucina di talenti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 gennaio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/basket-famila-schio-piega-ragusa/" title="Basket, un bel Famila Schio piega Ragusa"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/8r-p-ragusa-famila-wuber-1.jpg" width="660" height="330" alt="Basket, un bel Famila Schio piega Ragusa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/basket-famila-schio-piega-ragusa/" title="Basket, un bel Famila Schio piega Ragusa">Basket, un bel Famila Schio piega Ragusa</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 febbraio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/feralpisalo-vicenza-diretta-web-0-0/" title="Feralpisalò-Vicenza- Diretta web &#8211; 1-3 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/diretta-feralpi-110x75.jpg" width="110" height="75" alt="Feralpisalò-Vicenza- Diretta web &#8211; 1-3 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/feralpisalo-vicenza-diretta-web-0-0/" title="Feralpisalò-Vicenza- Diretta web &#8211; 1-3 (Finale)">Feralpisalò-Vicenza- Diretta web &#8211; 1-3 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/il-bassano-virtus-supera-di-misura-il-sudtirol/" title="Il Bassano Virtus supera di misura il Sudtirol"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/pallone-28376-110x75.jpg" width="110" height="75" alt="Il Bassano Virtus supera di misura il Sudtirol" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/il-bassano-virtus-supera-di-misura-il-sudtirol/" title="Il Bassano Virtus supera di misura il Sudtirol">Il Bassano Virtus supera di misura il Sudtirol</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-in-trasferta-a-salo-torna-lipotesi-calabro/" title="Vicenza in trasferta a Salò. Torna l&#8217;ipotesi Calabrò?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/zanini-110x75.jpg" width="110" height="75" alt="Vicenza in trasferta a Salò. Torna l&#8217;ipotesi Calabrò?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/vicenza-in-trasferta-a-salo-torna-lipotesi-calabro/" title="Vicenza in trasferta a Salò. Torna l&#8217;ipotesi Calabrò?">Vicenza in trasferta a Salò. Torna l&#8217;ipotesi Calabrò?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/basket-ragusa-famila-schio/" title="Basket, big match a Ragusa per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/8a-famila-schio-ragusa-110x75.jpg" width="110" height="75" alt="Basket, big match a Ragusa per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/basket-ragusa-famila-schio/" title="Basket, big match a Ragusa per il Famila Schio">Basket, big match a Ragusa per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/basket-eurolega-sconfitta-beretta-schio/" title="Basket, sconfitta indolore per il Beretta Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/beretta-schio-elw-salamanca-110x75.jpg" width="110" height="75" alt="Basket, sconfitta indolore per il Beretta Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/basket-eurolega-sconfitta-beretta-schio/" title="Basket, sconfitta indolore per il Beretta Schio">Basket, sconfitta indolore per il Beretta Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/hockey-asiago-vince-egna/" title="Hockey, Asiago vince ancora. Battuto l&#8217;Egna 8 a 0"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/02/asiago-hockey-110x75.jpg" width="110" height="75" alt="Hockey, Asiago vince ancora. Battuto l&#8217;Egna 8 a 0" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/02/hockey-asiago-vince-egna/" title="Hockey, Asiago vince ancora. Battuto l&#8217;Egna 8 a 0">Hockey, Asiago vince ancora. Battuto l&#8217;Egna 8 a 0</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 febbraio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/aziende-informano/"><i class="fa fa-book"></i>Rubriche</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-107632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107632 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/natura/"><i class="fa fa-envira"></i>Agricoltura e gusto</a></li>
	<li id="menu-item-107631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107631 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/benessere/"><i class="fa fa-medkit"></i>Salute e benessere</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/servizi/"><i class="fa fa-folder-open-o"></i>Servizi</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Enti informano</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://www.vicenzareport.it/2018/02/omba-sit-in-dei-lavoratori-davanti-a-confindustria/" title="Omba, sit in dei lavoratori davanti a Confindustria">Omba, sit in dei lavoratori davanti a Confindustria</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/finanza-banca-popolare-vicenza-sequestra/" title="La Finanza sequestra 106 milioni a BpVi">La Finanza sequestra 106 milioni a BpVi</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/pedemontana-laura-puppato/" title="Pedemontana, Puppato: “Cattedrale nel deserto&#8221;">Pedemontana, Puppato: “Cattedrale nel deserto&#8221;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/violenza-sulle-donne-aguzzino-arrestato-a-valdagno/" title="Violenza sulle donne, aguzzino arrestato a Valdagno">Violenza sulle donne, aguzzino arrestato a Valdagno</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/controlli-carabinieri-due-arresti/" title="Controlli dei carabinieri a Bassano. Due arresti">Controlli dei carabinieri a Bassano. Due arresti</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/rapina-pescara-arrestato-pianezze/" title="Rapina a Pescara, arrestato a Pianezze">Rapina a Pescara, arrestato a Pianezze</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/" title="Monteviale, incendio in una casa di via Costigiola">Monteviale, incendio in una casa di via Costigiola</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/elezioni-liberi-e-uguali-punta-sullambiente/" title="Elezioni, Liberi e Uguali punta sull&#8217;ambiente">Elezioni, Liberi e Uguali punta sull&#8217;ambiente</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/politica-fra-tigri-feroci-e-mucche-da-mungere/" title="Politica, fra tigri feroci e mucche da mungere&#8230;">Politica, fra tigri feroci e mucche da mungere&#8230;</a></li>
					<li><a href="https://www.vicenzareport.it/2018/02/thiene-monitoraggio-aria-santo-lampertico/" title="Qualità dell&#8217;aria, Thiene cerca rilevatori">Qualità dell&#8217;aria, Thiene cerca rilevatori</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4493 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-108739 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-incendi tag-incendio" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale.jpg" class="attachment-slider size-slider wp-post-image" alt="costigiola-monteviale" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2018/02/monteviale-monteviale-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Monteviale, incendio in una casa di via Costigiola</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Monteviale</strong> &#8211; Allarme, questa mattina, in via Costigiola a Monteviale, per un incendio divampato nel terrazzo di una abitazione. Le fiamme hanno provocato molto fumo e, proprio per questo, destato la preoccupazione degli abitanti della contrada.</p>
<p><a href="https://www.vicenzareport.it/wp-content/uploads/2018/02/incendio-monteviale.jpg"><img class="alignright wp-image-108744" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/incendio-monteviale.jpg" alt="" width="202" height="157" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/02/incendio-monteviale.jpg 410w, https://www.vicenzareport.it/wp-content/uploads/2018/02/incendio-monteviale-300x233.jpg 300w" sizes="(max-width: 202px) 100vw, 202px" /></a>I vigili del fuoco sono arrivati sul posto verso le 10.40 con tre automezzi. Dopo aver raggiunto il terrazzo, hanno spento il rogo, evitando in tempo che, dall’esterno, l’incendio si propagasse anche all’interno della casa, visto che la porta finestra in legno era già stata bruciata. Inoltre le fiamme hanno distrutto un armadio esterno, un tendone della pompeiana ed hano danneggiato anche l’isolamento esterno dei muri e i laterizi della pensilina del terrazzo. Danni da fumo sono stati registrati pure all’interno dell’appartamento.</p>
<p>Le cause di questo incendio sono, con tutta probabilità, di natura elettrica, e i pompieri sono al lavoro per appurarlo con maggiore certezza. Le operazioni di soccorso dei vigili del fuoco sono terminate dopo circa due ore dall’inizio dell’intervento, con la messa in sicurezza della casa.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/&text=Monteviale%2C%20incendio%20in%20una%20casa%20di%20via%20Costigiola&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Monteviale, incendio in una casa di via Costigiola&body=https://www.vicenzareport.it/2018/02/incendio-monteviale-costigiola/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-02-05T15:15:23+00:00","datePublished":"2018-02-05T15:15:23+00:00","dateModified":"2018-02-05T17:29:10+00:00","headline":"Monteviale, incendio in una casa di via Costigiola","name":"Monteviale, incendio in una casa di via Costigiola","keywords":"incendi,incendio","url":"https:\/\/www.vicenzareport.it\/2018\/02\/incendio-monteviale-costigiola\/","description":"Monteviale - Allarme, questa mattina, in via Costigiola a Monteviale, per un incendio divampato nel terrazzo di una abitazione. Le fiamme hanno provocato molto fumo e, proprio per questo, destato la p","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/02\/incendio-monteviale-costigiola\/"},"author":{"@type":"Person","name":"Ilaria Martini","url":"https:\/\/www.vicenzareport.it\/author\/martini\/"},"articleSection":"Cronaca,Provincia","articleBody":"Monteviale - Allarme, questa mattina, in via Costigiola a Monteviale, per un incendio divampato nel terrazzo di una abitazione. Le fiamme hanno provocato molto fumo e, proprio per questo, destato la preoccupazione degli abitanti della contrada.\r\n\r\nI vigili del fuoco sono arrivati sul posto verso le 10.40 con tre automezzi. Dopo aver raggiunto il terrazzo, hanno spento il rogo, evitando in tempo che, dall\u2019esterno, l\u2019incendio si propagasse anche all\u2019interno della casa, visto che la porta finestra in legno era gi\u00e0 stata bruciata.\u00a0Inoltre le fiamme hanno distrutto un armadio esterno, un tendone della pompeiana ed hano danneggiato anche l\u2019isolamento esterno dei muri e i laterizi della pensilina del terrazzo. Danni da fumo sono stati registrati pure all\u2019interno dell\u2019appartamento.\r\n\r\nLe cause di questo incendio sono, con tutta probabilit\u00e0, di natura elettrica, e i pompieri sono al lavoro per appurarlo con maggiore certezza. Le operazioni di soccorso dei vigili del fuoco sono terminate dopo circa due ore dall\u2019inizio dell\u2019intervento, con la messa in sicurezza della casa.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/02\/monteviale-monteviale.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/fiamme-garage-casa-fumo-salvata-anziana/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/vvff-casa-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/fiamme-garage-casa-fumo-salvata-anziana/" rel="bookmark">Fiamme in garage e fumo in casa. Salvata 85enne</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/bassano-donna-centenaria-salvata-da-un-incendio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/porta-incendio-bruciata-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/bassano-donna-centenaria-salvata-da-un-incendio/" rel="bookmark">Bassano, donna centenaria salvata da un incendio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/villaverla-paura-per-lincendio-di-un-barbecue/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/incendio-barbecue-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/villaverla-paura-per-lincendio-di-un-barbecue/" rel="bookmark">Villaverla, paura per l&#8217;incendio di un barbecue</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/auto-sovizzo-casa-incendio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/incendio-auto-sovizzo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/auto-sovizzo-casa-incendio/" rel="bookmark">Incendio distrugge due auto. Danni a una casa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18 gennaio 2018</span></p>
			</div>
						<div class="related-item tie_video">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/incendio-sottotetto-sovizzo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/vvff-interv-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/incendio-sottotetto-sovizzo/" rel="bookmark">Sovizzo, paura per l&#8217;incendio di un sottotetto</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 gennaio 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/schio-incendio-in-una-casa-distrutta-la-cucina/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/incendio-cucina-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2018/01/schio-incendio-in-una-casa-distrutta-la-cucina/" rel="bookmark">Schio, incendio in una casa. Distrutta la cucina</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/incendio-monteviale-costigiola/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='108739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
    
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="29236b4bea" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febbraio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2018/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2018/02/01/" aria-label="Articoli pubblicati in 1 February 2018">1</a></td><td><a href="https://www.vicenzareport.it/2018/02/02/" aria-label="Articoli pubblicati in 2 February 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/02/03/" aria-label="Articoli pubblicati in 3 February 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/02/04/" aria-label="Articoli pubblicati in 4 February 2018">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.vicenzareport.it/2018/02/05/" aria-label="Articoli pubblicati in 5 February 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-5" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-7" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-8" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-10" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-11" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-12" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-14" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-18" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-19" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-20" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/tav/" class="tag-cloud-link tag-link-1247 tag-link-position-22" style="font-size: 8pt;">tav</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-23" style="font-size: 8pt;">sanità</a>
<a href="https://www.vicenzareport.it/tag/bassano-virtus/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">Bassano Virtus</a>
<a href="https://www.vicenzareport.it/tag/migranti/" class="tag-cloud-link tag-link-2093 tag-link-position-25" style="font-size: 8pt;">migranti</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/pfas-comitati-tavolo-tecnico-ministero/#comment-5380">
		Francesco Cecchini: Un esempio di Puppato ambientalista. Puppato e la Centrale di Porto Tolle. Quand... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/25b9b02605bc362ba9ace92ba78c50a4?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/25b9b02605bc362ba9ace92ba78c50a4?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2016/10/anfiteatro-marittimo-berico-nella-bufera/#comment-5379">
		Franco Malosso von Rosenfranz: Il termine "Anfiteatro" è solo apparentemente utilizzato impropriamente. Dell’An... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/4-marzo-finalmente-potremo-votare/#comment-5378">
		Francesco Cecchini: La Lega veneta sta tifando che il PD candidi Laura Puppato per fare cappotto il... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/vicenza-anpi-sinistra-befana-fascista/#comment-5376">
		Nicola: La beneficenza vera non si piega alle logiche della strumentalizzazione. E' così... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/vicenza-anpi-sinistra-befana-fascista/#comment-5375">
		armando todesco: Con queste ingiustizie che si vedono e si sentono, anche piccoli doni ai bambini... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/" title="Giovani e anziani a confronto grazie alle Acli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/12/acli-logo-new-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/">Giovani e anziani a confronto grazie alle Acli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 dicembre 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_slider">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/omba-sit-in-dei-lavoratori-davanti-a-confindustria/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/manif-omba-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/02/omba-sit-in-dei-lavoratori-davanti-a-confindustria/">Omba, sit in dei lavoratori davanti a Confindustria</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/finanza-banca-popolare-vicenza-sequestra/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/finanza-bpvi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/02/finanza-banca-popolare-vicenza-sequestra/">La Finanza sequestra 106 milioni a BpVi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/pedemontana-laura-puppato/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/03/pedemontana-costruzio-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Un tratto ancora in costruzione della Pedemontana Veneta" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/02/pedemontana-laura-puppato/">Pedemontana, Puppato: “Cattedrale nel deserto&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/violenza-sulle-donne-aguzzino-arrestato-a-valdagno/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/02/coltello-valdagno-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il coltello insaguinato sequestrato" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/02/violenza-sulle-donne-aguzzino-arrestato-a-valdagno/">Violenza sulle donne, aguzzino arrestato a Valdagno</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/02/controlli-carabinieri-due-arresti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/carabinieri-bassano-dg-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/02/controlli-carabinieri-due-arresti/">Controlli dei carabinieri a Bassano. Due arresti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 febbraio 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5233212333"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li class="page_item page-item-30899"><a href="https://www.vicenzareport.it/pubblicita-elettorale/">Pubblicità elettorale</a></li>
		</ul>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script src="https://www.vicenzareport.it/wp-content/Java_Scripts/advert4.js"></script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/02/pfas-comitati-tavolo-tecnico-ministero/#comment-5380">
		Francesco Cecchini: Un esempio di Puppato ambientalista. Puppato e la Centrale di Porto Tolle. Quand... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/25b9b02605bc362ba9ace92ba78c50a4?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/25b9b02605bc362ba9ace92ba78c50a4?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2016/10/anfiteatro-marittimo-berico-nella-bufera/#comment-5379">
		Franco Malosso von Rosenfranz: Il termine "Anfiteatro" è solo apparentemente utilizzato impropriamente. Dell’An... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/4-marzo-finalmente-potremo-votare/#comment-5378">
		Francesco Cecchini: La Lega veneta sta tifando che il PD candidi Laura Puppato per fare cappotto il... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/vicenza-anpi-sinistra-befana-fascista/#comment-5376">
		Nicola: La beneficenza vera non si piega alle logiche della strumentalizzazione. E' così... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/vicenza-anpi-sinistra-befana-fascista/#comment-5375">
		armando todesco: Con queste ingiustizie che si vedono e si sentono, anche piccoli doni ai bambini... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5374">
		Nicola: Lei confonde un giornale con un social network, e confonde questa notizia di den... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0366a33d756f4a43ca6c0a871aa0b9d2?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0366a33d756f4a43ca6c0a871aa0b9d2?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5373">
		Adriano: Per quel che mi riguarda oriolo puoi solo vergognarti ad'usare per propri fini c... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e4342e99ea57b01b1adf9d1118d1217d';
hf4V='2fa35409130170264da129bec97764f4';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"1",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.c171af1b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.ea9ffa3f.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
</body>
</html>