<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Prosa, in scena a Thiene &quot;Sisters. Come stelle nel buio&quot;</title>
<meta property="og:title" content="Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221; - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Thiene - Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comun"/>
<meta property="og:url" content="https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comunale di Thiene. Ad andare in scena sarà “Sisters, come stelle nel buio&quot; di Igor Esposito, per la regia di Valerio Binasco, con Isabella Ferrari e Iaia Forte"/>
<link rel="canonical" href="https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prosa, in scena a Thiene &quot;Sisters. Come stelle nel buio&quot;" />
<meta property="og:description" content="Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comunale di Thiene. Ad andare in scena sarà “Sisters, come stelle nel buio&quot; di Igor Esposito, per la regia di Valerio Binasco, con Isabella Ferrari e Iaia Forte" />
<meta property="og:url" content="https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/Vicenzareport" />
<meta property="article:tag" content="prosa" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2018-01-05T10:02:46+01:00" />
<meta property="article:modified_time" content="2018-01-05T19:05:34+01:00" />
<meta property="og:updated_time" content="2018-01-05T19:05:34+01:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comunale di Thiene. Ad andare in scena sarà “Sisters, come stelle nel buio&quot; di Igor Esposito, per la regia di Valerio Binasco, con Isabella Ferrari e Iaia Forte" />
<meta name="twitter:title" content="Prosa, in scena a Thiene &quot;Sisters. Come stelle nel buio&quot;" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters.jpg" />
<meta name="twitter:creator" content="@Vicenzareport" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.vicenzareport.it\/","name":"Vicenza Report - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.vicenzareport.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/2018\/01\/prosa-thiene-sister-stelle-buio\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"#organization","name":"Vicenzarepor","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221; Feed dei commenti" href="https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=106399' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F01%2Fprosa-thiene-sister-stelle-buio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2018%2F01%2Fprosa-thiene-sister-stelle-buio%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />

<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-106399 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato ,  6  gennaio 2018</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"  /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-anpi-sinistra-befana-fascista/" title="Vicenza, Anpi e sinistra contro la &#8220;Befana Fascista&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/buste-befana-fascista.jpg" width="660" height="330" alt="Vicenza, Anpi e sinistra contro la &#8220;Befana Fascista&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-anpi-sinistra-befana-fascista/" title="Vicenza, Anpi e sinistra contro la &#8220;Befana Fascista&#8221;">Vicenza, Anpi e sinistra contro la &#8220;Befana Fascista&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/befana-fascista-replica-mis-forza-nuova/" title="&#8220;Befana Fascista&#8221;, la replica di Mis e Forza Nuova"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/befana-fascista-110x75.jpg" width="110" height="75" alt="&#8220;Befana Fascista&#8221;, la replica di Mis e Forza Nuova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/befana-fascista-replica-mis-forza-nuova/" title="&#8220;Befana Fascista&#8221;, la replica di Mis e Forza Nuova">&#8220;Befana Fascista&#8221;, la replica di Mis e Forza Nuova</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-torrione-porta-castello/" title="Vicenza, apre il Torrione di Porta Castello"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/vicenza-centro-torrione-110x75.jpg" width="110" height="75" alt="Vicenza, apre il Torrione di Porta Castello" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-torrione-porta-castello/" title="Vicenza, apre il Torrione di Porta Castello">Vicenza, apre il Torrione di Porta Castello</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/auto-fuori-strada-in-a4-grave-una-donna-di-23-anni/" title="Fuori strada in A4. Grave una donna di 23 anni"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/auto-a4-fuori-strada-110x75.jpg" width="110" height="75" alt="Fuori strada in A4. Grave una donna di 23 anni" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/auto-fuori-strada-in-a4-grave-una-donna-di-23-anni/" title="Fuori strada in A4. Grave una donna di 23 anni">Fuori strada in A4. Grave una donna di 23 anni</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-colombara-meno-tasse-per-assistenza-ai-minori/" title="Colombara: meno tasse per assistenza ai minori"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/05/violenza-minore-110x75.jpg" width="110" height="75" alt="Colombara: meno tasse per assistenza ai minori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-colombara-meno-tasse-per-assistenza-ai-minori/" title="Colombara: meno tasse per assistenza ai minori">Colombara: meno tasse per assistenza ai minori</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-bambina-morsa-al-volto-dal-suo-cane/" title="Vicenza, bambina morsa al volto dal suo cane"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/ambulanza-118-110x75.jpg" width="110" height="75" alt="Vicenza, bambina morsa al volto dal suo cane" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-bambina-morsa-al-volto-dal-suo-cane/" title="Vicenza, bambina morsa al volto dal suo cane">Vicenza, bambina morsa al volto dal suo cane</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 gennaio 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-apre-a-marzo-il-front-office-di-via-torino/" title="Vicenza, apre a marzo il Front office di via Torino"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/rendering-front-office-via-torino-110x75.jpg" width="110" height="75" alt="Vicenza, apre a marzo il Front office di via Torino" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-apre-a-marzo-il-front-office-di-via-torino/" title="Vicenza, apre a marzo il Front office di via Torino">Vicenza, apre a marzo il Front office di via Torino</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 gennaio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/arcugnano-un-arresto-per-spaccio-di-stupefacenti/" title="Arcugnano, un arresto per spaccio di stupefacenti"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/marijuana.jpg" width="660" height="330" alt="Arcugnano, un arresto per spaccio di stupefacenti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/arcugnano-un-arresto-per-spaccio-di-stupefacenti/" title="Arcugnano, un arresto per spaccio di stupefacenti">Arcugnano, un arresto per spaccio di stupefacenti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/arzignano-incidente-ferita-una-donna/" title="Arzignano, con l&#8217;auto nel fosso. Ferita una donna"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/arzignano-incidente-caddy-110x75.jpg" width="110" height="75" alt="Arzignano, con l&#8217;auto nel fosso. Ferita una donna" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/arzignano-incidente-ferita-una-donna/" title="Arzignano, con l&#8217;auto nel fosso. Ferita una donna">Arzignano, con l&#8217;auto nel fosso. Ferita una donna</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/auto-un-palo-ferita-donna-71enne/" title="In auto contro un palo. Ferita una donna 71enne"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/incid2-110x75.jpg" width="110" height="75" alt="In auto contro un palo. Ferita una donna 71enne" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/auto-un-palo-ferita-donna-71enne/" title="In auto contro un palo. Ferita una donna 71enne">In auto contro un palo. Ferita una donna 71enne</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/schio-incendio-in-una-casa-distrutta-la-cucina/" title="Schio, incendio in una casa. Distrutta la cucina"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/incendio-cucina-110x75.jpg" width="110" height="75" alt="Schio, incendio in una casa. Distrutta la cucina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/schio-incendio-in-una-casa-distrutta-la-cucina/" title="Schio, incendio in una casa. Distrutta la cucina">Schio, incendio in una casa. Distrutta la cucina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/altavilla-accoltellata-compagno/" title="Altavilla, 37enne accoltellata dal compagno. Catturato"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/lampeggianti-notte-polizia-110x75.jpg" width="110" height="75" alt="Altavilla, 37enne accoltellata dal compagno. Catturato" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/altavilla-accoltellata-compagno/" title="Altavilla, 37enne accoltellata dal compagno. Catturato">Altavilla, 37enne accoltellata dal compagno. Catturato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/omba-in-liquidazione-fracasso-regione-intervenga/" title="Omba in liquidazione. Il Pd: “Regione intervenga&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/omba-110x75.jpg" width="110" height="75" alt="Omba in liquidazione. Il Pd: “Regione intervenga&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/omba-in-liquidazione-fracasso-regione-intervenga/" title="Omba in liquidazione. Il Pd: “Regione intervenga&#8221;">Omba in liquidazione. Il Pd: “Regione intervenga&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/donna-morta-influenza-zaia-chiarezza/" title="Donna morta per &#8220;influenza&#8221;, Zaia: &#8220;Faremo chiarezza&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/ospedale-sanbortolo-110x75.jpg" width="110" height="75" alt="Donna morta per &#8220;influenza&#8221;, Zaia: &#8220;Faremo chiarezza&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/donna-morta-influenza-zaia-chiarezza/" title="Donna morta per &#8220;influenza&#8221;, Zaia: &#8220;Faremo chiarezza&#8221;">Donna morta per &#8220;influenza&#8221;, Zaia: &#8220;Faremo chiarezza&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/plasmaferesi-e-pfas-la-posizione-di-isde-veneto/" title="Plasmaferesi e Pfas, la posizione di Isde Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/10/trasfusione-donazione-sangue.jpg" width="660" height="330" alt="Plasmaferesi e Pfas, la posizione di Isde Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/plasmaferesi-e-pfas-la-posizione-di-isde-veneto/" title="Plasmaferesi e Pfas, la posizione di Isde Veneto">Plasmaferesi e Pfas, la posizione di Isde Veneto</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/influenza-veneto-sotto-media-nazionale/" title="Influenza, Veneto sotto la media nazionale"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/influenza-donna554-110x75.jpg" width="110" height="75" alt="Influenza, Veneto sotto la media nazionale" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/influenza-veneto-sotto-media-nazionale/" title="Influenza, Veneto sotto la media nazionale">Influenza, Veneto sotto la media nazionale</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/valanghe-rientrato-il-rischio-su-dolomiti-e-prealpi/" title="Valanghe, rientrato il rischio su Dolomiti e Prealpi"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/valanga-slavina-110x75.jpg" width="110" height="75" alt="Valanghe, rientrato il rischio su Dolomiti e Prealpi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/valanghe-rientrato-il-rischio-su-dolomiti-e-prealpi/" title="Valanghe, rientrato il rischio su Dolomiti e Prealpi">Valanghe, rientrato il rischio su Dolomiti e Prealpi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/intesa-tra-regione-veneto-e-arma-dei-carabinieri/" title="Intesa tra Regione Veneto e Arma dei Carabinieri"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/zaia-del-sette-110x75.jpg" width="110" height="75" alt="Intesa tra Regione Veneto e Arma dei Carabinieri" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/intesa-tra-regione-veneto-e-arma-dei-carabinieri/" title="Intesa tra Regione Veneto e Arma dei Carabinieri">Intesa tra Regione Veneto e Arma dei Carabinieri</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/infermieri-fuga-dal-pubblico-a-favore-del-privato/" title="Infermieri, fuga dal pubblico a favore del privato?"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/infermiere-sanita-prelievo-sangue-110x75.jpg" width="110" height="75" alt="Infermieri, fuga dal pubblico a favore del privato?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/infermieri-fuga-dal-pubblico-a-favore-del-privato/" title="Infermieri, fuga dal pubblico a favore del privato?">Infermieri, fuga dal pubblico a favore del privato?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/veneto-autonomia-ambiente/" title="Ambiente primo tema per l&#8217;autonomia del Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/montagna-dolomiti-zoldo-110x75.jpg" width="110" height="75" alt="Ambiente primo tema per l&#8217;autonomia del Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/veneto-autonomia-ambiente/" title="Ambiente primo tema per l&#8217;autonomia del Veneto">Ambiente primo tema per l&#8217;autonomia del Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/influenza-gia-piu-di-44-mila-i-veneti-colpiti-dal-virus/" title="Influenza, più di 44 mila veneti colpiti dal virus"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/termometro-influenza-new-110x75.jpg" width="110" height="75" alt="Influenza, più di 44 mila veneti colpiti dal virus" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/influenza-gia-piu-di-44-mila-i-veneti-colpiti-dal-virus/" title="Influenza, più di 44 mila veneti colpiti dal virus">Influenza, più di 44 mila veneti colpiti dal virus</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/115-milioni-di-euro-per-la-competitivita-delle-pmi/" title="11,5 milioni di euro per la competitività delle Pmi"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/economia-finanza-mercati.jpg" width="660" height="330" alt="11,5 milioni di euro per la competitività delle Pmi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/115-milioni-di-euro-per-la-competitivita-delle-pmi/" title="11,5 milioni di euro per la competitività delle Pmi">11,5 milioni di euro per la competitività delle Pmi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/nuovo-bollettino-socio-economico-del-veneto/" title="Nuovo bollettino socio economico del Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/affari-banche-finanza-economia-110x75.jpg" width="110" height="75" alt="Nuovo bollettino socio economico del Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/nuovo-bollettino-socio-economico-del-veneto/" title="Nuovo bollettino socio economico del Veneto">Nuovo bollettino socio economico del Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/anno-difficile-agricoltura-vicentina/" title="Si chiude un anno difficile per l’agricoltura vicentina"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/trattore-agricoltura-110x75.jpg" width="110" height="75" alt="Si chiude un anno difficile per l’agricoltura vicentina" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/anno-difficile-agricoltura-vicentina/" title="Si chiude un anno difficile per l’agricoltura vicentina">Si chiude un anno difficile per l’agricoltura vicentina</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/enti-pubblici-pagamenti-piu-veloci-a-vicenza/" title="Enti pubblici, pagamenti più veloci a Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/07/burocrazia-wq-110x75.jpg" width="110" height="75" alt="Enti pubblici, pagamenti più veloci a Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/enti-pubblici-pagamenti-piu-veloci-a-vicenza/" title="Enti pubblici, pagamenti più veloci a Vicenza">Enti pubblici, pagamenti più veloci a Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/welfare-aziendale-scelte-lavoratori/" title="Welfare aziendale, cambiano le scelte dei lavoratori"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/06/benefit-welfare-aziendale-110x75.jpg" width="110" height="75" alt="Welfare aziendale, cambiano le scelte dei lavoratori" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/welfare-aziendale-scelte-lavoratori/" title="Welfare aziendale, cambiano le scelte dei lavoratori">Welfare aziendale, cambiano le scelte dei lavoratori</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/agenti-commercio-usarci-veneto/" title="Agenti di commercio, è nato Usarci Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/segretari-usarci-110x75.jpg" width="110" height="75" alt="Agenti di commercio, è nato Usarci Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/agenti-commercio-usarci-veneto/" title="Agenti di commercio, è nato Usarci Veneto">Agenti di commercio, è nato Usarci Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>28 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/banche-truffati-bpvi-scrivono-commissione/" title="Banche, truffati BpVi scrivono alla Commissione"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/09/bpvi-2837-110x75.jpg" width="110" height="75" alt="Banche, truffati BpVi scrivono alla Commissione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/banche-truffati-bpvi-scrivono-commissione/" title="Banche, truffati BpVi scrivono alla Commissione">Banche, truffati BpVi scrivono alla Commissione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/" title="Medioevo e Ventennio. Gli si dica che sono passati&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/giordano-bruno-roma-310x165.jpg" width="310" height="165" alt="Medioevo e Ventennio. Gli si dica che sono passati&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/" title="Medioevo e Ventennio. Gli si dica che sono passati&#8230;">Medioevo e Ventennio. Gli si dica che sono passati&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/san-nicola-310x165.jpg" width="310" height="165" alt="Profitto, falsità, egoismo, superbia ed altre amenità" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/" title="Profitto, falsità, egoismo, superbia ed altre amenità">Profitto, falsità, egoismo, superbia ed altre amenità</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/paolo-bonolis-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;">Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-affluenza-al-57-sara-autonomia/" title="Referendum, affluenza al 57%. Sarà autonomia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/zaia-vota-referendum-310x165.jpg" width="310" height="165" alt="Referendum, affluenza al 57%. Sarà autonomia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-affluenza-al-57-sara-autonomia/" title="Referendum, affluenza al 57%. Sarà autonomia?">Referendum, affluenza al 57%. Sarà autonomia?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-autonomia-si-no-o-forse/" title="Referendum sull&#8217;autonomia: Si, No o Forse?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/scheda-referendum-autonomia-3-310x165.jpg" width="310" height="165" alt="Referendum sull&#8217;autonomia: Si, No o Forse?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-autonomia-si-no-o-forse/" title="Referendum sull&#8217;autonomia: Si, No o Forse?">Referendum sull&#8217;autonomia: Si, No o Forse?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/processo-bpvi-zonin-ha-tutte-le-fortune/" title="Processo BpVi, Zonin ha tutte le fortune&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/tribunale-310x165.jpg" width="310" height="165" alt="Processo BpVi, Zonin ha tutte le fortune&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/processo-bpvi-zonin-ha-tutte-le-fortune/" title="Processo BpVi, Zonin ha tutte le fortune&#8230;">Processo BpVi, Zonin ha tutte le fortune&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/alberi-proprieta-private-proposta/" title="Alberi su proprietà private. Una proposta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/maltempo-velo-alberi-310x165.jpg" width="310" height="165" alt="Alberi su proprietà private. Una proposta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/alberi-proprieta-private-proposta/" title="Alberi su proprietà private. Una proposta">Alberi su proprietà private. Una proposta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-portavoce-non-da-tutti/" title="Vicenza, quando fare il portavoce non è da tutti&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/vicenza-panorama-1216-310x165.jpg" width="310" height="165" alt="Vicenza, quando fare il portavoce non è da tutti&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-portavoce-non-da-tutti/" title="Vicenza, quando fare il portavoce non è da tutti&#8230;">Vicenza, quando fare il portavoce non è da tutti&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-un-lettore-ci-scrive/" title="Marilyn Manson a Canale 5. Un lettore ci scrive"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/marilyn-manson-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. Un lettore ci scrive" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-un-lettore-ci-scrive/" title="Marilyn Manson a Canale 5. Un lettore ci scrive">Marilyn Manson a Canale 5. Un lettore ci scrive</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/" title="Medioevo e Ventennio. Gli si dica che sono passati&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/giordano-bruno-roma.jpg" width="660" height="330" alt="Medioevo e Ventennio. Gli si dica che sono passati&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/" title="Medioevo e Ventennio. Gli si dica che sono passati&#8230;">Medioevo e Ventennio. Gli si dica che sono passati&#8230;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/a-vicenza-una-befana-giovane-bella-e-a-cavallo/" title="A Vicenza una Befana giovane, bella e a cavallo"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/donna-cavallo-amazzone-110x75.jpg" width="110" height="75" alt="A Vicenza una Befana giovane, bella e a cavallo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/a-vicenza-una-befana-giovane-bella-e-a-cavallo/" title="A Vicenza una Befana giovane, bella e a cavallo">A Vicenza una Befana giovane, bella e a cavallo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/a-santorso-la-befana-scende-dal-campanile/" title="A Santorso la Befana scende dal campanile"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/befana-santorso-110x75.jpg" width="110" height="75" alt="A Santorso la Befana scende dal campanile" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/a-santorso-la-befana-scende-dal-campanile/" title="A Santorso la Befana scende dal campanile">A Santorso la Befana scende dal campanile</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/montecchio-torna-il-processo-e-rogo-della-stria/" title="Montecchio, torna il Processo e Rogo della Stria"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/stria-110x75.jpg" width="110" height="75" alt="Montecchio, torna il Processo e Rogo della Stria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/montecchio-torna-il-processo-e-rogo-della-stria/" title="Montecchio, torna il Processo e Rogo della Stria">Montecchio, torna il Processo e Rogo della Stria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/musei-civici-vicenza/" title="Musei civici di Vicenza, qualche piccola variazione"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/pinacoteca-chiericati-museo-civico-110x75.jpg" width="110" height="75" alt="Musei civici di Vicenza, qualche piccola variazione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/musei-civici-vicenza/" title="Musei civici di Vicenza, qualche piccola variazione">Musei civici di Vicenza, qualche piccola variazione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/trasporti-sociali-niente-bollo-anche-nel-2018/" title="Trasporti sociali, niente bollo anche nel 2018"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/disabile-110x75.jpg" width="110" height="75" alt="Trasporti sociali, niente bollo anche nel 2018" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/trasporti-sociali-niente-bollo-anche-nel-2018/" title="Trasporti sociali, niente bollo anche nel 2018">Trasporti sociali, niente bollo anche nel 2018</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-feste-mercato-epifania/" title="Vicenza, feste alla fine con il mercato dell’Epifania"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/11/mercato-natale-new-110x75.jpg" width="110" height="75" alt="Vicenza, feste alla fine con il mercato dell’Epifania" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-feste-mercato-epifania/" title="Vicenza, feste alla fine con il mercato dell’Epifania">Vicenza, feste alla fine con il mercato dell’Epifania</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 gennaio 2018</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/" title="Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters-660x330.jpg" width="660" height="330" alt="Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/" title="Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;">Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/bassano-ce-il-concerto-per-il-nuovo-anno/" title="Bassano, c&#8217;è il &#8220;Concerto per il Nuovo Anno&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/orchestra-lorendzo-da-ponte-110x75.jpg" width="110" height="75" alt="Bassano, c&#8217;è il &#8220;Concerto per il Nuovo Anno&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/bassano-ce-il-concerto-per-il-nuovo-anno/" title="Bassano, c&#8217;è il &#8220;Concerto per il Nuovo Anno&#8221;">Bassano, c&#8217;è il &#8220;Concerto per il Nuovo Anno&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-grande-musica-nel-concerto-a-monte-berico/" title="Vicenza, grande musica nel concerto a Monte Berico"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/Serena-Lazzarini-110x75.jpg" width="110" height="75" alt="Vicenza, grande musica nel concerto a Monte Berico" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-grande-musica-nel-concerto-a-monte-berico/" title="Vicenza, grande musica nel concerto a Monte Berico">Vicenza, grande musica nel concerto a Monte Berico</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/danza-russa-teatro-astra-schio/" title="Schio, le stelle della danza russa al Teatro Astra"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/lago-cigni-balletto-danza-1-110x75.jpg" width="110" height="75" alt="Schio, le stelle della danza russa al Teatro Astra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/danza-russa-teatro-astra-schio/" title="Schio, le stelle della danza russa al Teatro Astra">Schio, le stelle della danza russa al Teatro Astra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/camisano-incontra-il-romanzo-un-mondo-da-buttare/" title="A Camisano il romanzo &#8220;Un mondo da buttare&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/ausilio-bertoli-110x75.jpg" width="110" height="75" alt="A Camisano il romanzo &#8220;Un mondo da buttare&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/camisano-incontra-il-romanzo-un-mondo-da-buttare/" title="A Camisano il romanzo &#8220;Un mondo da buttare&#8221;">A Camisano il romanzo &#8220;Un mondo da buttare&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/musei-biblioteche-veneto/" title="Musei e biblioteche, buoni i dati per il Veneto"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/02/bertoliana-stanza-110x75.jpg" width="110" height="75" alt="Musei e biblioteche, buoni i dati per il Veneto" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/musei-biblioteche-veneto/" title="Musei e biblioteche, buoni i dati per il Veneto">Musei e biblioteche, buoni i dati per il Veneto</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/concerto-capodanno-thiene/" title="Thiene, &#8220;Note di luce&#8221; nel Concerto di Capodanno"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/teatro-comunale-thiene-interno-2-110x75.jpg" width="110" height="75" alt="Thiene, &#8220;Note di luce&#8221; nel Concerto di Capodanno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/concerto-capodanno-thiene/" title="Thiene, &#8220;Note di luce&#8221; nel Concerto di Capodanno">Thiene, &#8220;Note di luce&#8221; nel Concerto di Capodanno</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/basket-schio-vittoria-eurolega/" title="Basket, Schio apre il 2018 con una vittoria in Eurolega"><img src="https://www.vicenzareport.it/wp-content/uploads/2018/01/bfs-n-orenburg.jpg" width="660" height="330" alt="Basket, Schio apre il 2018 con una vittoria in Eurolega" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/basket-schio-vittoria-eurolega/" title="Basket, Schio apre il 2018 con una vittoria in Eurolega">Basket, Schio apre il 2018 con una vittoria in Eurolega</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/basket-velcofin-vicenza-albino/" title="Basket, VelcoFin contro Albino guarda alle Final Eight"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/valentina-stoppa-guardia-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, VelcoFin contro Albino guarda alle Final Eight" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/basket-velcofin-vicenza-albino/" title="Basket, VelcoFin contro Albino guarda alle Final Eight">Basket, VelcoFin contro Albino guarda alle Final Eight</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-nuova-offerta-da-noto-imprenditore/" title="Vicenza Calcio, nuova offerta da &#8220;noto imprenditore&#8221;?"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/03/tifosi-vicenza-calcio-660x330-110x75.jpg" width="110" height="75" alt="Vicenza Calcio, nuova offerta da &#8220;noto imprenditore&#8221;?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/vicenza-calcio-nuova-offerta-da-noto-imprenditore/" title="Vicenza Calcio, nuova offerta da &#8220;noto imprenditore&#8221;?">Vicenza Calcio, nuova offerta da &#8220;noto imprenditore&#8221;?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/basket-eurolega-beretta-schio-orenburg/" title="Basket, torna l&#8217;Eurolega. Schio ospita Orenburg"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/01/basket-palla-eurolega-110x75.jpg" width="110" height="75" alt="Basket, torna l&#8217;Eurolega. Schio ospita Orenburg" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2018/01/basket-eurolega-beretta-schio-orenburg/" title="Basket, torna l&#8217;Eurolega. Schio ospita Orenburg">Basket, torna l&#8217;Eurolega. Schio ospita Orenburg</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 gennaio 2018</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-famila-schio-ferma-venezia/" title="Basket, il Famila Schio ferma la Reyer Venezia"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/schio-venezia-110x75.jpg" width="110" height="75" alt="Basket, il Famila Schio ferma la Reyer Venezia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-famila-schio-ferma-venezia/" title="Basket, il Famila Schio ferma la Reyer Venezia">Basket, il Famila Schio ferma la Reyer Venezia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-velcofin-vicenza-derby-marghera/" title="Basket, alla VelcoFin Vicenza il derby con Marghera"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/velcofin-vicenza-ok-110x75.jpg" width="110" height="75" alt="Basket, alla VelcoFin Vicenza il derby con Marghera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-velcofin-vicenza-derby-marghera/" title="Basket, alla VelcoFin Vicenza il derby con Marghera">Basket, alla VelcoFin Vicenza il derby con Marghera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-velcofin-2017-marghera/" title="Basket, la VelcoFin chiude il 2017 in casa con Marghera"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/federica-mingardo-play-velcofin-vicenza-110x75.jpg" width="110" height="75" alt="Basket, la VelcoFin chiude il 2017 in casa con Marghera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-velcofin-2017-marghera/" title="Basket, la VelcoFin chiude il 2017 in casa con Marghera">Basket, la VelcoFin chiude il 2017 in casa con Marghera</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-92326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92326 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/rubriche/">Rubriche</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat: no-repeat ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-92328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92328 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/gustandovi/"><i class="fa fa-coffee"></i>GustandoVI</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92343"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/ristoranti/"><i class="fa fa-caret-right"></i>Ristoranti e buona cucina</a></li>
		<li id="menu-item-92345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92345"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/pizzerie/"><i class="fa fa-caret-right"></i>Pizzerie e Trattorie</a></li>
		<li id="menu-item-92377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92377"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/agriturismo/"><i class="fa fa-caret-right"></i>Agriturismo</a></li>
		<li id="menu-item-92344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92344"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/gelapec/"><i class="fa fa-caret-right"></i>Peccati di gola</a></li>
		<li id="menu-item-92346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92346"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/vinotte/"><i class="fa fa-caret-right"></i>Vino, drinks e dintorni</a></li>
	</ul>
</li>
	<li id="menu-item-92331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92331 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/turismo/"><i class="fa fa-plane"></i>Viaggiare</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92355"><a href="https://www.vicenzareport.it/category/rubriche/turismo/agenzie/"><i class="fa fa-caret-right"></i>Il viaggio</a></li>
		<li id="menu-item-92359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92359"><a href="https://www.vicenzareport.it/category/rubriche/turismo/sport-avventura/"><i class="fa fa-caret-right"></i>Sport e avventura</a></li>
		<li id="menu-item-92357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92357"><a href="https://www.vicenzareport.it/category/rubriche/turismo/passione-bici/"><i class="fa fa-caret-right"></i>Passione bici</a></li>
		<li id="menu-item-92356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92356"><a href="https://www.vicenzareport.it/category/rubriche/turismo/alloggiare/"><i class="fa fa-caret-right"></i>Alloggiare</a></li>
		<li id="menu-item-92358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92358"><a href="https://www.vicenzareport.it/category/rubriche/turismo/rent/"><i class="fa fa-caret-right"></i>Rent a Car</a></li>
	</ul>
</li>
	<li id="menu-item-92330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92330 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/tendenze/"><i class="fa fa-female"></i>Tendenze</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92366"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/arredare/"><i class="fa fa-caret-right"></i>Arredare</a></li>
		<li id="menu-item-92371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92371"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/vestire/"><i class="fa fa-caret-right"></i>Vestire</a></li>
		<li id="menu-item-92365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92365"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/accessori/"><i class="fa fa-caret-right"></i>Accessori</a></li>
		<li id="menu-item-92368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92368"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/hair/"><i class="fa fa-caret-right"></i>Hair-styling</a></li>
		<li id="menu-item-92367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92367"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/capricci/"><i class="fa fa-caret-right"></i>Capricci</a></li>
	</ul>
</li>
	<li id="menu-item-92327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92327 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/benessere/"><i class="fa fa-pagelines"></i>Benessere</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92362"><a href="https://www.vicenzareport.it/category/rubriche/benessere/salute/"><i class="fa fa-caret-right"></i>Curarsi</a></li>
		<li id="menu-item-92364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92364"><a href="https://www.vicenzareport.it/category/rubriche/benessere/specialisti/"><i class="fa fa-caret-right"></i>Specialisti</a></li>
		<li id="menu-item-92360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92360"><a href="https://www.vicenzareport.it/category/rubriche/benessere/dentisti/"><i class="fa fa-caret-right"></i>Dentisti</a></li>
		<li id="menu-item-92361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92361"><a href="https://www.vicenzareport.it/category/rubriche/benessere/bellezza/"><i class="fa fa-caret-right"></i>Per la bellezza</a></li>
		<li id="menu-item-92363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92363"><a href="https://www.vicenzareport.it/category/rubriche/benessere/fitness/"><i class="fa fa-caret-right"></i>Spa &#038; fitness</a></li>
	</ul>
</li>
	<li id="menu-item-92329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92329 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/motori/"><i class="fa fa-car"></i>Motori</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92372"><a href="https://www.vicenzareport.it/category/rubriche/motori/automobili-motori/"><i class="fa fa-caret-right"></i>Automobili</a></li>
		<li id="menu-item-92374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92374"><a href="https://www.vicenzareport.it/category/rubriche/motori/motociclette/"><i class="fa fa-caret-right"></i>Motociclette</a></li>
		<li id="menu-item-92373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92373"><a href="https://www.vicenzareport.it/category/rubriche/motori/caravan/"><i class="fa fa-caret-right"></i>Caravan</a></li>
		<li id="menu-item-92375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92375"><a href="https://www.vicenzareport.it/category/rubriche/motori/perlavoro/"><i class="fa fa-caret-right"></i>Per il lavoro</a></li>
		<li id="menu-item-92376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92376"><a href="https://www.vicenzareport.it/category/rubriche/motori/riparazioni/"><i class="fa fa-caret-right"></i>Riparazioni</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/aziende-informano/">Utilities</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-92334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/natura/"><i class="fa fa-tree"></i>Natura e agricoltura</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/servizi/"><i class="fa fa-folder-open-o"></i>Servizi</a></li>
	<li id="menu-item-92337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/immobiliare/"><i class="fa fa-building-o"></i>Immobiliare</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Enti informano</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">
			<a href="http://recoaro.it" title="" target="_blank">
				<img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/recoaro-1.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-106399 post type-post status-publish format-standard has-post-thumbnail  category-cultura-e-spettacolo tag-prosa" id="the-post">
					<div class="single-post-thumb head-lightbox">
			<a href="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters.jpg" class="lightbox-enabled"><img width="660" height="330" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters-660x330.jpg 660w, https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters-300x150.jpg 300w, https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters-768x384.jpg 768w, https://www.vicenzareport.it/wp-content/uploads/2018/01/teatro-prosa-sisters.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></a>
		</div>
		

			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/vicenzareport/" title="">Redazione </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/" rel="category tag">Cultura</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Thiene</strong> &#8211; Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comunale di Thiene. Ad andare in scena sarà “Sisters, come stelle nel buio&#8221; di Igor Esposito, per la regia di Valerio Binasco, con Isabella Ferrari e Iaia Forte. Sarà in programma nelle serata di martedì 9 gennaio, con repliche mercoledì 10 e giovedì 11 gennaio, sempre con inizio alle 20.45. Si tratta di una commedia dai forti tratti umoristici ed al tempo stesso commoventi.</p>
<p>&#8220;Momenti di pazzia e di normalità &#8211; si legge nella presentazione &#8211; sono la base di questo spettacolo, orientato da una messa in scena semplice, che lascia spazio alle attrici di trasmettere il rancore e l’incomprensione dello scorrere della vita di queste due sorelle, facendo del palcoscenico un campo di gioco estremo&#8221;.</p>
<p>Quanto alla trama, in una villa immersa nei ricordi, due sorelle rivivono un passato glorioso ormai svanito. Sullo sfondo delle loro esistenze c’è un terribile incidente che si è portato via il padre e il loro futuro. Pur assente dalla commedia la figura del padre è sempre presente nella quotidianità, specialmente per Regina che aveva con lui un rapporto morboso e privilegiato. Assieme a lui, le due sorelle da piccole avevano formato un trio musicale di scarsissimo successo, che fu sciolto quando Chiara intraprese una carriera nel cinema.</p>
<p>Gli esiti dell’incidente, si ripercuotono sulle due ragazze: Regina nasconde il suo dolore nell’alcool, mentre Chiara ne porta i segni visibili su di sé, trovandosi costretta sulla sedia a rotelle. Costrette a vivere insieme affiora il senso dei loro ricordi, elemento fondamentale soprattutto per Chiara, che troverà in essi la speranza e la voglia di continuare a vivere.</p>
<p>Il rapporto di convivenza tra la le due sorelle è combattuto fra la disperazione e la speranza, l’odio e l’amore, il coraggio e la paura. Regina, pur occupandosi di Chiara, non si rende conto che con il suo alcolismo, il suo squilibrio mentale e con la sua gelosia sfrenata, invece di proteggerla come avrebbe voluto fare, la fa diventare sua prigioniera. Disperata per il fallimento della sua carriera, ritrova un’inutile speranza illudendosi che una televisione locale si stia interessando a lei. Questa speranza scatena un gioco al massacro.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/&text=Prosa%2C%20in%20scena%20a%20Thiene%20%22Sisters.%20Come%20stelle%20nel%20buio%22&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;&body=https://www.vicenzareport.it/2018/01/prosa-thiene-sister-stelle-buio/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-01-05T10:02:46+00:00","datePublished":"2018-01-05T10:02:46+00:00","dateModified":"2018-01-05T19:05:34+00:00","headline":"Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;","name":"Prosa, in scena a Thiene &#8220;Sisters. Come stelle nel buio&#8221;","keywords":"prosa","url":"https:\/\/www.vicenzareport.it\/2018\/01\/prosa-thiene-sister-stelle-buio\/","description":"Thiene - Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comunale di Thiene. Ad andare in scena\u00a0sar\u00e0 \u201cSisters, come stelle nel buio\" di Igor Esposito, per la regi","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","logo":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"},"sameAs":["https:\/\/www.facebook.com\/Vicenzareport","https:\/\/twitter.com\/vicenzareport"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vicenzareport.it\/2018\/01\/prosa-thiene-sister-stelle-buio\/"},"author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.vicenzareport.it\/author\/vicenzareport\/"},"articleSection":"Cultura","articleBody":"Thiene - Quinto appuntamento, nei prossimi giorni, per la 38esima stagione di prosa del Teatro Comunale di Thiene. Ad andare in scena\u00a0sar\u00e0 \u201cSisters, come stelle nel buio\" di Igor Esposito, per la regia di Valerio Binasco, con Isabella Ferrari e Iaia Forte. Sar\u00e0 in programma nelle serata di marted\u00ec 9 gennaio, con repliche mercoled\u00ec 10 e gioved\u00ec 11 gennaio, sempre con inizio alle 20.45. Si tratta di una commedia dai forti tratti umoristici ed al tempo stesso commoventi.\r\n\r\n\"Momenti di pazzia e di normalit\u00e0 - si legge nella presentazione - sono la base di questo spettacolo, orientato da una messa in scena semplice, che lascia spazio alle attrici di trasmettere il rancore e l\u2019incomprensione dello scorrere della vita di queste due sorelle, facendo del palcoscenico un campo di gioco estremo\".\r\n\r\nQuanto alla trama, in una villa immersa nei ricordi, due sorelle rivivono un passato glorioso ormai svanito. Sullo sfondo delle loro esistenze c\u2019\u00e8 un terribile incidente che si \u00e8 portato via il padre e il loro futuro. Pur assente dalla commedia la figura del padre \u00e8 sempre presente nella quotidianit\u00e0, specialmente per Regina che aveva con lui un rapporto morboso e privilegiato. Assieme a lui, le due sorelle da piccole avevano formato un trio musicale di scarsissimo successo, che fu sciolto quando Chiara intraprese una carriera nel cinema.\r\n\r\nGli esiti dell\u2019incidente, si ripercuotono sulle due ragazze: Regina nasconde il suo dolore nell\u2019alcool, mentre Chiara ne porta i segni visibili su di s\u00e9, trovandosi costretta sulla sedia a rotelle.\u00a0Costrette a vivere insieme affiora il senso dei loro ricordi, elemento fondamentale soprattutto per Chiara, che trover\u00e0 in essi la speranza e la voglia di continuare a vivere.\r\n\r\nIl rapporto di convivenza tra la le due sorelle \u00e8 combattuto fra la disperazione e la speranza, l\u2019odio e l\u2019amore, il coraggio e la paura. Regina, pur occupandosi di Chiara, non si rende conto che con il suo alcolismo, il suo squilibrio mentale e con la sua gelosia sfrenata, invece di proteggerla come avrebbe voluto fare, la fa diventare sua prigioniera. Disperata per il fallimento della sua carriera, ritrova un\u2019inutile speranza illudendosi che una televisione locale si stia interessando a lei. Questa speranza scatena un gioco al massacro.","image":{"@type":"ImageObject","url":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2018\/01\/teatro-prosa-sisters.jpg","width":1050,"height":525}}</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/thiene-teatro-comunale-baruffe-chiozzotte/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/12/baruffe-chiozzotte-thiene--310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Un momento dello spettacolo Le baruffe chiozzotte, in una foto di Claudio Martinelli" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/thiene-teatro-comunale-baruffe-chiozzotte/" rel="bookmark">Thiene, al Comunale ci sono &#8220;Le baruffe chiozzotte&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 dicembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/11/teatro-griselidis-memorie-di-una-prostituta-a-vicenza/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/Serra-Yilmaz-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Serra Yilmaz in &quot;Grisélidis: memorie di una prostituta” (Foto di Pino Le Pera)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/11/teatro-griselidis-memorie-di-una-prostituta-a-vicenza/" rel="bookmark">“Griselidis: memorie di una prostituta” a Vicenza</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 novembre 2017</span></p>
			</div>
						<div class="related-item tie_slider">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/11/schio-umberto-orsini-porta-in-scena-copenhagen/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/teatro-copen-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/11/schio-umberto-orsini-porta-in-scena-copenhagen/" rel="bookmark">Schio, Umberto Orsini porta in scena “Copenhagen”</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/11/arzignano-hollywood-apre-la-stagione-del-mattarello/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/teatro-catania-alberti-ramazzotti-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Gli interpreti di &quot;Hollywood. Come nasce una leggenda&quot;, da sinistra: Alberti, Catania e Ramazzotti" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/11/arzignano-hollywood-apre-la-stagione-del-mattarello/" rel="bookmark">Arzignano, &#8220;Hollywood&#8221; apre la stagione del Mattarello</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 novembre 2017</span></p>
			</div>
						<div class="related-item tie_audio">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/11/vicenza-presentato-il-programma-di-teatri-vivi/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/presentazione-teatri-vivi-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/11/vicenza-presentato-il-programma-di-teatri-vivi/" rel="bookmark">Vicenza, presentato il programma di Teatri ViVi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/11/teatro-gli-innamorati-di-goldoni-a-creazzo/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/11/innamorato-panta-rei-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/11/teatro-gli-innamorati-di-goldoni-a-creazzo/" rel="bookmark">Teatro, “Gli innamorati” di Goldoni a Creazzo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 novembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/prosa-thiene-sister-stelle-buio/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='106399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="487cbf66db" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo basso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="9735966054"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="https://www.vicenzareport.it/2018/01/02/" aria-label="Articoli pubblicati in 2 January 2018">2</a></td><td><a href="https://www.vicenzareport.it/2018/01/03/" aria-label="Articoli pubblicati in 3 January 2018">3</a></td><td><a href="https://www.vicenzareport.it/2018/01/04/" aria-label="Articoli pubblicati in 4 January 2018">4</a></td><td><a href="https://www.vicenzareport.it/2018/01/05/" aria-label="Articoli pubblicati in 5 January 2018">5</a></td><td id="today">6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-5" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-7" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-8" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-10" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-11" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-14" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-18" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/tav/" class="tag-cloud-link tag-link-1247 tag-link-position-20" style="font-size: 8pt;">tav</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-22" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/migranti/" class="tag-cloud-link tag-link-2093 tag-link-position-23" style="font-size: 8pt;">migranti</a>
<a href="https://www.vicenzareport.it/tag/bassano-virtus/" class="tag-cloud-link tag-link-284 tag-link-position-24" style="font-size: 8pt;">Bassano Virtus</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-25" style="font-size: 8pt;">sanità</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5374">
		Nicola: Lei confonde un giornale con un social network, e confonde questa notizia di den... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/0366a33d756f4a43ca6c0a871aa0b9d2?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/0366a33d756f4a43ca6c0a871aa0b9d2?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5373">
		Adriano: Per quel che mi riguarda oriolo puoi solo vergognarti ad'usare per propri fini c... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5372">
		Nicola: Bravi. Ieri ho cancellato dai preferiti un giornale locale di Vicenza il quale,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/702dae8870a1bff7de2af5552155decf?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/702dae8870a1bff7de2af5552155decf?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/02/fiera-armi-hit-show-m5s-regione/#comment-5371">
		Shigheru: si... fantastica da quanto e' preconcettuosa, vuota, macroscopicamente sinistroi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/#comment-5369">
		armando todesco: I vostri auguri sono anche i nostri e la vostra speranza è anche la nostra spera... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/" title="Giovani e anziani a confronto grazie alle Acli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/12/acli-logo-new-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/">Giovani e anziani a confronto grazie alle Acli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 dicembre 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/plasmaferesi-e-pfas-la-posizione-di-isde-veneto/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/trasfusione-donazione-sangue-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/01/plasmaferesi-e-pfas-la-posizione-di-isde-veneto/">Plasmaferesi e Pfas, la posizione di Isde Veneto</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/influenza-veneto-sotto-media-nazionale/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/01/influenza-donna554-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/01/influenza-veneto-sotto-media-nazionale/">Influenza, Veneto sotto la media nazionale</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/valanghe-rientrato-il-rischio-su-dolomiti-e-prealpi/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/01/valanga-slavina-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/01/valanghe-rientrato-il-rischio-su-dolomiti-e-prealpi/">Valanghe, rientrato il rischio su Dolomiti e Prealpi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/intesa-tra-regione-veneto-e-arma-dei-carabinieri/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/zaia-del-sette-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Il presidente della Regione Zaia con il comandante generale dei Carabinieri Del Sette" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/01/intesa-tra-regione-veneto-e-arma-dei-carabinieri/">Intesa tra Regione Veneto e Arma dei Carabinieri</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2018/01/arcugnano-un-arresto-per-spaccio-di-stupefacenti/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2018/01/marijuana-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2018/01/arcugnano-un-arresto-per-spaccio-di-stupefacenti/">Arcugnano, un arresto per spaccio di stupefacenti</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 gennaio 2018</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="8606589930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5374">
		Nicola: Lei confonde un giornale con un social network, e confonde questa notizia di den... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/0366a33d756f4a43ca6c0a871aa0b9d2?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/0366a33d756f4a43ca6c0a871aa0b9d2?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5373">
		Adriano: Per quel che mi riguarda oriolo puoi solo vergognarti ad'usare per propri fini c... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/82c8bac0961189d692cae1b8ad56afcf?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2018/01/medioevo-ventennio-passati/#comment-5372">
		Nicola: Bravi. Ieri ho cancellato dai preferiti un giornale locale di Vicenza il quale,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/702dae8870a1bff7de2af5552155decf?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/702dae8870a1bff7de2af5552155decf?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/02/fiera-armi-hit-show-m5s-regione/#comment-5371">
		Shigheru: si... fantastica da quanto e' preconcettuosa, vuota, macroscopicamente sinistroi... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/4a48032c96fce93e2b4ddd0159d406ba?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/profitto-falsita-egoismo-superbia-ed-altre-amenita/#comment-5369">
		armando todesco: I vostri auguri sono anche i nostri e la vostra speranza è anche la nostra spera... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/115cdf4c61164eb7616e9e177b2c990f?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/115cdf4c61164eb7616e9e177b2c990f?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/schio-guida-ubriaco-pneumatico/#comment-5368">
		cerchione: comunque il cerchione in curva ha un buon grip perché il metallo aderisce bene... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/pfas-guarda-nas-plasmaferesi/#comment-5366">
		Francesco Cecchini: Puppato e la politica. Ha cambiato spesso posizione. Puppatiana alle primarie PD... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4fedfd653b2b9e7017029bd8aaaa552f';
hf4V='04e82814775cf13ab2d159399855b9e5';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"1",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.2fc7cfc7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>