<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.vicenzareport.it/xmlrpc.php" />
<title>Bassano, un fine anno pieno di reati. Un bilancio</title>
<meta property="og:title" content="Bassano, un fine anno pieno di reati. Un bilancio - Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Bassano del Grappa - Due ricercati sono stati arrestati e numerose persone, invece, denunciate per v"/>
<meta property="og:url" content="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/"/>
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"/>
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2017/02/carabinieri-bassano-tre-macchine.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arresti e denunce, da parte dei carabinieri di Bassano, nell&#039;ultimo periodo. In questi momenti di festività è stato predisposto un servizio potenziato di controlli e di pattugliamento del territorio, che ha permesso ai militari di chiudere alcune partite aperte..."/>
<link rel="canonical" href="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/" />
<link rel="publisher" href="https://plus.google.com/u/0/+VicenzareportIt"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bassano, un fine anno pieno di reati. Un bilancio" />
<meta property="og:description" content="Arresti e denunce, da parte dei carabinieri di Bassano, nell&#039;ultimo periodo. In questi momenti di festività è stato predisposto un servizio potenziato di controlli e di pattugliamento del territorio, che ha permesso ai militari di chiudere alcune partite aperte..." />
<meta property="og:url" content="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/" />
<meta property="og:site_name" content="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" />
<meta property="article:publisher" content="https://www.facebook.com/Vicenzareport/" />
<meta property="article:author" content="https://www.facebook.com/ilaria.martini.7140" />
<meta property="article:tag" content="furti" />
<meta property="article:tag" content="furto" />
<meta property="article:tag" content="sfruttamento prostituzione" />
<meta property="article:tag" content="truffe" />
<meta property="article:tag" content="truffe agli anziani" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2017-12-23T17:45:00+01:00" />
<meta property="article:modified_time" content="2017-12-23T18:00:32+01:00" />
<meta property="og:updated_time" content="2017-12-23T18:00:32+01:00" />
<meta property="og:image" content="https://www.vicenzareport.it/wp-content/uploads/2017/02/carabinieri-bassano-tre-macchine.jpg" />
<meta property="og:image:secure_url" content="https://www.vicenzareport.it/wp-content/uploads/2017/02/carabinieri-bassano-tre-macchine.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Arresti e denunce, da parte dei carabinieri di Bassano, nell&#039;ultimo periodo. In questi momenti di festività è stato predisposto un servizio potenziato di controlli e di pattugliamento del territorio, che ha permesso ai militari di chiudere alcune partite aperte..." />
<meta name="twitter:title" content="Bassano, un fine anno pieno di reati. Un bilancio" />
<meta name="twitter:site" content="@Vicenzareport" />
<meta name="twitter:image" content="https://www.vicenzareport.it/wp-content/uploads/2017/02/carabinieri-bassano-tre-macchine.jpg" />
<meta name="twitter:creator" content="@ila_laria" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.vicenzareport.it\/","name":"Vicenza Report - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.vicenzareport.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vicenzareport.it\/2017\/12\/bassano-arresti-denunce-carabinieri\/","sameAs":["https:\/\/www.facebook.com\/Vicenzareport\/","https:\/\/plus.google.com\/u\/0\/+VicenzareportIt","https:\/\/twitter.com\/Vicenzareport"],"@id":"#organization","name":"Vicenzarepor","logo":"https:\/\/www.vicenzareport.it\/wp-content\/uploads\/2013\/11\/testata00.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed" href="https://www.vicenzareport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Feed dei commenti" href="https://www.vicenzareport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vicenzareport - Notizie, Cronaca, Cultura, Sport di Vicenza e provincia &raquo; Bassano, un fine anno pieno di reati. Un bilancio Feed dei commenti" href="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vicenzareport.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/css/public.cae357df.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.vicenzareport.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.vicenzareport.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.vicenzareport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vicenzareport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vicenzareport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.vicenzareport.it/?p=105824' />
<link rel="alternate" type="application/json+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2017%2F12%2Fbassano-arresti-denunce-carabinieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vicenzareport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vicenzareport.it%2F2017%2F12%2Fbassano-arresti-denunce-carabinieri%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.vicenzareport.it/wp-content/uploads/2013/11/favicon3.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.vicenzareport.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.vicenzareport.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8649170845203766",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46657153-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 177325,
		siteId: 288821,
		lang: "it"
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="msvalidate.01" content="4412FD5C1D6E6FB8B08C55FB3EF31125" />

<style type="text/css" media="screen">

body{
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 15px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #f0f0f0 !important;
	background-image : url(https://www.vicenzareport.it/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #e36b03;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #e36b03;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #e36b03;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #e36b03;
}
		
#theme-footer a:hover {
	color: #e36b03;
}
		
.breaking-news span.breaking-news-title {background: #991503;}

</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.vicenzareport.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />
<meta name="msapplication-TileImage" content="https://www.vicenzareport.it/wp-content/uploads/2017/10/virep.jpg" />

<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body id="top" class="post-template-default single single-post postid-105824 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.vicenzareport.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">sabato ,  23  dicembre 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-50469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50469"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li id="menu-item-10897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10897"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li id="menu-item-50468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50468"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-18824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18824"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-90469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90469"><a target="_blank" href="https://www.iubenda.com/privacy-policy/177325">Privacy Policy</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.vicenzareport.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia" href="https://www.vicenzareport.it/">
					<img src="https://www.vicenzareport.it/wp-content/uploads/2013/11/testata00.jpg" alt="Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia"  /><strong>Vicenzareport &#8211; Notizie, Cronaca, Cultura, Sport di Vicenza e provincia Quotidiano online di Vicenza e provincia. Notizie dell&#039;ultima ora, approfondimenti, politica, economia, società.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="1393724734"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-304"><a href="https://www.vicenzareport.it">Home</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-vicenza/">Vicenza</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/nomadi-ordinanza-vicenza/" title="Vicenza, nuova ordinanza anti nomadi"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/vicenza-anti-nomadi-660x330.jpg" width="660" height="330" alt="Vicenza, nuova ordinanza anti nomadi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/nomadi-ordinanza-vicenza/" title="Vicenza, nuova ordinanza anti nomadi">Vicenza, nuova ordinanza anti nomadi</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bilancio-partecipativo-vicenza/" title="Vicenza, al via il nuovo bilancio partecipativo"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" width="110" height="75" alt="Vicenza, al via il nuovo bilancio partecipativo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bilancio-partecipativo-vicenza/" title="Vicenza, al via il nuovo bilancio partecipativo">Vicenza, al via il nuovo bilancio partecipativo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/fondo-immobiliare-confindustria/" title="Fondo Immobiliare, il commento di Confindustria"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/vicenza-panorama-1216-110x75.jpg" width="110" height="75" alt="Fondo Immobiliare, il commento di Confindustria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/fondo-immobiliare-confindustria/" title="Fondo Immobiliare, il commento di Confindustria">Fondo Immobiliare, il commento di Confindustria</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/processo-bpvi-zonin-ha-tutte-le-fortune/" title="Processo BpVi, Zonin ha tutte le fortune&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/tribunale-110x75.jpg" width="110" height="75" alt="Processo BpVi, Zonin ha tutte le fortune&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/processo-bpvi-zonin-ha-tutte-le-fortune/" title="Processo BpVi, Zonin ha tutte le fortune&#8230;">Processo BpVi, Zonin ha tutte le fortune&#8230;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-lavoratori-comunali-rispondono-al-sindaco/" title="Vicenza, lavoratori comunali rispondono al sindaco"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" width="110" height="75" alt="Vicenza, lavoratori comunali rispondono al sindaco" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-lavoratori-comunali-rispondono-al-sindaco/" title="Vicenza, lavoratori comunali rispondono al sindaco">Vicenza, lavoratori comunali rispondono al sindaco</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-zaltron-front-office-via-torino-inutile/" title="Vicenza, Zaltron: &#8220;Front office di via Torino inutile&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/04/loggia-capitaniato-600x330-e1511017098557-110x75.jpg" width="110" height="75" alt="Vicenza, Zaltron: &#8220;Front office di via Torino inutile&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-zaltron-front-office-via-torino-inutile/" title="Vicenza, Zaltron: &#8220;Front office di via Torino inutile&#8221;">Vicenza, Zaltron: &#8220;Front office di via Torino inutile&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-evade-dai-domiciliari-arrestato/" title="Vicenza, è ai domiciliari ma evade. 33enne in manette"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/radiomobile-vicenza-carabinieri-110x75.jpg" width="110" height="75" alt="Vicenza, è ai domiciliari ma evade. 33enne in manette" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-evade-dai-domiciliari-arrestato/" title="Vicenza, è ai domiciliari ma evade. 33enne in manette">Vicenza, è ai domiciliari ma evade. 33enne in manette</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/">Provincia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/" title="Bassano, un fine anno pieno di reati. Un bilancio"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/carabinieri-bassano-tre-macchine.jpg" width="660" height="330" alt="Bassano, un fine anno pieno di reati. Un bilancio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/" title="Bassano, un fine anno pieno di reati. Un bilancio">Bassano, un fine anno pieno di reati. Un bilancio</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/altavilla-50enne-trovato-morto-in-casa/" title="Altavilla, 50enne trovato morto in casa"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/carabinieri-interdetta-110x75.jpg" width="110" height="75" alt="Altavilla, 50enne trovato morto in casa" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/altavilla-50enne-trovato-morto-in-casa/" title="Altavilla, 50enne trovato morto in casa">Altavilla, 50enne trovato morto in casa</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/montorso-grave-incendio-nel-silos-di-una-fonderia/" title="Montorso, grave incendio nel silos di una fonderia"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/incendio-fonderia-110x75.jpg" width="110" height="75" alt="Montorso, grave incendio nel silos di una fonderia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/montorso-grave-incendio-nel-silos-di-una-fonderia/" title="Montorso, grave incendio nel silos di una fonderia">Montorso, grave incendio nel silos di una fonderia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/cassola-lincidente-sul-lavoro-che-avra-giustizia/" title="Cassola, l&#8217;incidente sul lavoro che avrà giustizia"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/castellan-studio-3a-110x75.jpg" width="110" height="75" alt="Cassola, l&#8217;incidente sul lavoro che avrà giustizia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/cassola-lincidente-sul-lavoro-che-avra-giustizia/" title="Cassola, l&#8217;incidente sul lavoro che avrà giustizia">Cassola, l&#8217;incidente sul lavoro che avrà giustizia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/asiago-asfaltature-centro/" title="Asiago, si concludono le asfaltature nel centro"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/asiago-4e-110x75.jpg" width="110" height="75" alt="Asiago, si concludono le asfaltature nel centro" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/asiago-asfaltature-centro/" title="Asiago, si concludono le asfaltature nel centro">Asiago, si concludono le asfaltature nel centro</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-apindustria-boccia-la-bretella-ovest/" title="Bassano, Apindustria boccia la Bretella Ovest"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/lavori-corso-stradali-110x75.jpg" width="110" height="75" alt="Bassano, Apindustria boccia la Bretella Ovest" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-apindustria-boccia-la-bretella-ovest/" title="Bassano, Apindustria boccia la Bretella Ovest">Bassano, Apindustria boccia la Bretella Ovest</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/truffa-carabinieri-schio/" title="Truffa a Schio, vendono un immobile che non esiste"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/carabinieri-finanza-auto-bassano-110x75.jpg" width="110" height="75" alt="Truffa a Schio, vendono un immobile che non esiste" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/truffa-carabinieri-schio/" title="Truffa a Schio, vendono un immobile che non esiste">Truffa a Schio, vendono un immobile che non esiste</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-7846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7846 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/veneto/">Veneto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bizzotto-no-al-deflusso-ecologico-per-i-fiumi-veneti/" title="Bizzotto: no al deflusso ecologico per i fiumi veneti"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/08/bassano-brenta.jpg" width="660" height="330" alt="Bizzotto: no al deflusso ecologico per i fiumi veneti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bizzotto-no-al-deflusso-ecologico-per-i-fiumi-veneti/" title="Bizzotto: no al deflusso ecologico per i fiumi veneti">Bizzotto: no al deflusso ecologico per i fiumi veneti</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/la-regione-approva-la-manovra-di-bilancio/" title="La Regione approva la manovra di bilancio"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/01/consiglio-regional-110x75.jpg" width="110" height="75" alt="La Regione approva la manovra di bilancio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/la-regione-approva-la-manovra-di-bilancio/" title="La Regione approva la manovra di bilancio">La Regione approva la manovra di bilancio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/cappelletti-m5s-pedemontana-anac-corte-conti/" title="Pedemontana, M5S all&#8217;Anac e alla Corte dei Conti"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-110x75.jpg" width="110" height="75" alt="Pedemontana, M5S all&#8217;Anac e alla Corte dei Conti" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/cappelletti-m5s-pedemontana-anac-corte-conti/" title="Pedemontana, M5S all&#8217;Anac e alla Corte dei Conti">Pedemontana, M5S all&#8217;Anac e alla Corte dei Conti</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/consumo-suolo-legge/" title="Consumo di suolo, individuata quantità massima"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/agricoltura-660x330-110x75.jpg" width="110" height="75" alt="Consumo di suolo, individuata quantità massima" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/consumo-suolo-legge/" title="Consumo di suolo, individuata quantità massima">Consumo di suolo, individuata quantità massima</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/autonomia-zaia-oggi-a-roma-con-bressa-e-baretta/" title="Autonomia, Zaia oggi a Roma con Bressa e Baretta"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/02/palazzo-balbi-venezia-110x75.jpg" width="110" height="75" alt="Autonomia, Zaia oggi a Roma con Bressa e Baretta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/autonomia-zaia-oggi-a-roma-con-bressa-e-baretta/" title="Autonomia, Zaia oggi a Roma con Bressa e Baretta">Autonomia, Zaia oggi a Roma con Bressa e Baretta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/caccia-autorizzati-i-corsi-per-guardie-venatorie-volontarie/" title="Caccia, autorizzati i corsi per guardie venatorie volontarie"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/cacciatori-110x75.jpg" width="110" height="75" alt="Caccia, autorizzati i corsi per guardie venatorie volontarie" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/caccia-autorizzati-i-corsi-per-guardie-venatorie-volontarie/" title="Caccia, autorizzati i corsi per guardie venatorie volontarie">Caccia, autorizzati i corsi per guardie venatorie volontarie</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pfas-plasmaferesi-regione-ministero/" title="Pfas e plasmaferesi, Regione perentoria col Ministero"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/acqua-rubinetto-bicchiere-110x75.jpg" width="110" height="75" alt="Pfas e plasmaferesi, Regione perentoria col Ministero" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pfas-plasmaferesi-regione-ministero/" title="Pfas e plasmaferesi, Regione perentoria col Ministero">Pfas e plasmaferesi, Regione perentoria col Ministero</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/economia/">Economia</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/puppato-fondo-per-i-risparmiatori-ora-e-legge/" title="Puppato: “Fondo per i risparmiatori ora è legge”"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/bpvi-banca-popolare-vicenza-dopo.jpg" width="660" height="330" alt="Puppato: “Fondo per i risparmiatori ora è legge”" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/puppato-fondo-per-i-risparmiatori-ora-e-legge/" title="Puppato: “Fondo per i risparmiatori ora è legge”">Puppato: “Fondo per i risparmiatori ora è legge”</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/confindustria-banco-bpm-imprese-assumono/" title="Confindustria e Banco Bpm con le aziende che assumono"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/financa-calcolo-economia-credito-110x75.jpg" width="110" height="75" alt="Confindustria e Banco Bpm con le aziende che assumono" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/confindustria-banco-bpm-imprese-assumono/" title="Confindustria e Banco Bpm con le aziende che assumono">Confindustria e Banco Bpm con le aziende che assumono</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/confagricoltura-cina-carne-bovina/" title="Confagricoltura: &#8220;Cina più vicina per la carne bovina&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/bistecca-carne-tagliata-manzo-110x75.jpg" width="110" height="75" alt="Confagricoltura: &#8220;Cina più vicina per la carne bovina&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/confagricoltura-cina-carne-bovina/" title="Confagricoltura: &#8220;Cina più vicina per la carne bovina&#8221;">Confagricoltura: &#8220;Cina più vicina per la carne bovina&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/banche-visco-ascoltato-dalla-commissione/" title="Banche, Visco ascoltato dalla Commissione"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/ignazio-visco-110x75.jpg" width="110" height="75" alt="Banche, Visco ascoltato dalla Commissione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/banche-visco-ascoltato-dalla-commissione/" title="Banche, Visco ascoltato dalla Commissione">Banche, Visco ascoltato dalla Commissione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/uilca-banche/" title="Banche, Uilca: &#8220;Non si è imparato dagli errori fatti&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/07/bpvi-fusione-veneto-banca-110x75.jpg" width="110" height="75" alt="Banche, Uilca: &#8220;Non si è imparato dagli errori fatti&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/uilca-banche/" title="Banche, Uilca: &#8220;Non si è imparato dagli errori fatti&#8221;">Banche, Uilca: &#8220;Non si è imparato dagli errori fatti&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/finanza-manager-indagine-veneto-banca/" title="Veneto Banca, 59 milioni sequestrati a 5 persone"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/12/veneto-banca-1-110x75.jpg" width="110" height="75" alt="Veneto Banca, 59 milioni sequestrati a 5 persone" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/finanza-manager-indagine-veneto-banca/" title="Veneto Banca, 59 milioni sequestrati a 5 persone">Veneto Banca, 59 milioni sequestrati a 5 persone</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/la-regione-basta-negozi-aperti-nei-giorni-festivi/" title="La Regione: &#8220;Basta negozi aperti nei giorni festivi&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/09/centro-commerciale-scala-mobile-110x75.jpg" width="110" height="75" alt="La Regione: &#8220;Basta negozi aperti nei giorni festivi&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/la-regione-basta-negozi-aperti-nei-giorni-festivi/" title="La Regione: &#8220;Basta negozi aperti nei giorni festivi&#8221;">La Regione: &#8220;Basta negozi aperti nei giorni festivi&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351 mega-menu mega-cat "><a href="https://www.vicenzareport.it/category/opinioni/">Opinioni</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-351-32">Commenti</a></li><li><a href="#mega-cat-351-33">Interventi</a></li><li><a href="#mega-cat-351-34">Lettere al giornale</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-351-32" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/paolo-bonolis-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-cera-di-meglio/" title="Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;">Marilyn Manson a Canale 5. C&#8217;era di meglio&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-affluenza-al-57-sara-autonomia/" title="Referendum, affluenza al 57%. Sarà autonomia?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/zaia-vota-referendum-310x165.jpg" width="310" height="165" alt="Referendum, affluenza al 57%. Sarà autonomia?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-affluenza-al-57-sara-autonomia/" title="Referendum, affluenza al 57%. Sarà autonomia?">Referendum, affluenza al 57%. Sarà autonomia?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/05/vicenza-hotel-adele-verita-necessaria/" title="Vicenza, l&#8217;Hotel Adele e la verità necessaria"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/04/via-medici-hotel-adele-310x165.jpg" width="310" height="165" alt="Vicenza, l&#8217;Hotel Adele e la verità necessaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/05/vicenza-hotel-adele-verita-necessaria/" title="Vicenza, l&#8217;Hotel Adele e la verità necessaria">Vicenza, l&#8217;Hotel Adele e la verità necessaria</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 maggio 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/02/caso-quero-un-po-di-verita-e-necessaria/" title="Caso Quero, un po&#8217; di verità è necessaria"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/02/amsterdam-310x165.jpg" width="310" height="165" alt="Caso Quero, un po&#8217; di verità è necessaria" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/02/caso-quero-un-po-di-verita-e-necessaria/" title="Caso Quero, un po&#8217; di verità è necessaria">Caso Quero, un po&#8217; di verità è necessaria</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10 febbraio 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-33" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/11/pedemontana-65123-310x165.jpg" width="310" height="165" alt="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/pedemontana-cappelletti-ce-poco-da-festeggiare/" title="Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;">Pedemontana, Cappelletti: &#8220;C&#8217;è poco da far festa&#8221;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>8 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/leone-san-marco-new-e1495387785297-310x165.jpg" width="310" height="165" alt="Referendum, l&#8217;autarchia lascia il tempo che trova" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-lautarchia-lascia-il-tempo-che-trova/" title="Referendum, l&#8217;autarchia lascia il tempo che trova">Referendum, l&#8217;autarchia lascia il tempo che trova</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/goldoni-310x165.jpg" width="310" height="165" alt="Il Veneto ai veneti. Poi, una stagione di riforme" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/il-veneto-ai-veneti-poi-una-stagione-di-riforme/" title="Il Veneto ai veneti. Poi, una stagione di riforme">Il Veneto ai veneti. Poi, una stagione di riforme</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19 ottobre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-autonomia-si-no-o-forse/" title="Referendum sull&#8217;autonomia: Si, No o Forse?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/10/scheda-referendum-autonomia-3-310x165.jpg" width="310" height="165" alt="Referendum sull&#8217;autonomia: Si, No o Forse?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/10/referendum-autonomia-si-no-o-forse/" title="Referendum sull&#8217;autonomia: Si, No o Forse?">Referendum sull&#8217;autonomia: Si, No o Forse?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>13 ottobre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-351-34" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/processo-bpvi-zonin-ha-tutte-le-fortune/" title="Processo BpVi, Zonin ha tutte le fortune&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/tribunale-310x165.jpg" width="310" height="165" alt="Processo BpVi, Zonin ha tutte le fortune&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/processo-bpvi-zonin-ha-tutte-le-fortune/" title="Processo BpVi, Zonin ha tutte le fortune&#8230;">Processo BpVi, Zonin ha tutte le fortune&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/alberi-proprieta-private-proposta/" title="Alberi su proprietà private. Una proposta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/maltempo-velo-alberi-310x165.jpg" width="310" height="165" alt="Alberi su proprietà private. Una proposta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/alberi-proprieta-private-proposta/" title="Alberi su proprietà private. Una proposta">Alberi su proprietà private. Una proposta</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-portavoce-non-da-tutti/" title="Vicenza, quando fare il portavoce non è da tutti&#8230;"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/12/vicenza-panorama-1216-310x165.jpg" width="310" height="165" alt="Vicenza, quando fare il portavoce non è da tutti&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-portavoce-non-da-tutti/" title="Vicenza, quando fare il portavoce non è da tutti&#8230;">Vicenza, quando fare il portavoce non è da tutti&#8230;</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-un-lettore-ci-scrive/" title="Marilyn Manson a Canale 5. Un lettore ci scrive"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/marilyn-manson-310x165.jpg" width="310" height="165" alt="Marilyn Manson a Canale 5. Un lettore ci scrive" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/marilyn-manson-a-canale-5-un-lettore-ci-scrive/" title="Marilyn Manson a Canale 5. Un lettore ci scrive">Marilyn Manson a Canale 5. Un lettore ci scrive</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>6 dicembre 2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/societa/">Società</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/ciaspolata-a-vicenza-con-campagna-amica/" title="Ciaspolata a Vicenza con Campagna Amica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/ciaspolata.jpg" width="660" height="330" alt="Ciaspolata a Vicenza con Campagna Amica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/ciaspolata-a-vicenza-con-campagna-amica/" title="Ciaspolata a Vicenza con Campagna Amica">Ciaspolata a Vicenza con Campagna Amica</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/alberi-proprieta-private-proposta/" title="Alberi su proprietà private. Una proposta"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/maltempo-velo-alberi-110x75.jpg" width="110" height="75" alt="Alberi su proprietà private. Una proposta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/alberi-proprieta-private-proposta/" title="Alberi su proprietà private. Una proposta">Alberi su proprietà private. Una proposta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/nuovo-sito-comune-vicenza/" title="Nuova veste per il sito del Comune di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/sito-comune-vicenza-2-110x75.jpg" width="110" height="75" alt="Nuova veste per il sito del Comune di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/nuovo-sito-comune-vicenza/" title="Nuova veste per il sito del Comune di Vicenza">Nuova veste per il sito del Comune di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/rifiuti-variazioni-calendario-raccolta/" title="Rifiuti, modifiche al calendario di raccolta"><img src="https://www.vicenzareport.it/wp-content/uploads/2015/04/servizio-raccolta-rifiuti-110x75.jpg" width="110" height="75" alt="Rifiuti, modifiche al calendario di raccolta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/rifiuti-variazioni-calendario-raccolta/" title="Rifiuti, modifiche al calendario di raccolta">Rifiuti, modifiche al calendario di raccolta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/schio-deus-ex-fabrica-conclude-fabricaltra/" title="Schio, &#8220;Deus ex Fabrica&#8221; conclude FabricAltra"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/06/fabbrica-alta-schio-1-110x75.jpg" width="110" height="75" alt="Schio, &#8220;Deus ex Fabrica&#8221; conclude FabricAltra" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/schio-deus-ex-fabrica-conclude-fabricaltra/" title="Schio, &#8220;Deus ex Fabrica&#8221; conclude FabricAltra">Schio, &#8220;Deus ex Fabrica&#8221; conclude FabricAltra</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/sport-infanzia-aiuto-regione/" title="Sport e infanzia, un aiuto dalla Regione"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/bambini-sport-calcio-110x75.jpg" width="110" height="75" alt="Sport e infanzia, un aiuto dalla Regione" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/sport-infanzia-aiuto-regione/" title="Sport e infanzia, un aiuto dalla Regione">Sport e infanzia, un aiuto dalla Regione</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/consorzio-formaggio-asiago/" title="Consorzio Formaggio Asiago vicino ai bisognosi"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/donazione-banco-alimetare-110x75.jpg" width="110" height="75" alt="Consorzio Formaggio Asiago vicino ai bisognosi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/consorzio-formaggio-asiago/" title="Consorzio Formaggio Asiago vicino ai bisognosi">Consorzio Formaggio Asiago vicino ai bisognosi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/cultura-e-spettacolo/">Cultura</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/musica-barocca-auguri-vicenza-lirica/" title="Musica barocca negli auguri di Vicenza in Lirica"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/giulia-Bolcato-660x330.jpg" width="660" height="330" alt="Musica barocca negli auguri di Vicenza in Lirica" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/musica-barocca-auguri-vicenza-lirica/" title="Musica barocca negli auguri di Vicenza in Lirica">Musica barocca negli auguri di Vicenza in Lirica</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-rivoluzione-galileo/" title="Rivoluzione Galileo. L’arte incontra la scienza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/galileo-110x75.jpg" width="110" height="75" alt="Rivoluzione Galileo. L’arte incontra la scienza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-rivoluzione-galileo/" title="Rivoluzione Galileo. L’arte incontra la scienza">Rivoluzione Galileo. L’arte incontra la scienza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/teatro-comunale-vicenza-danze-orientali/" title="Magia dell&#8217;oriente al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/teatro-oriente-110x75.jpg" width="110" height="75" alt="Magia dell&#8217;oriente al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/teatro-comunale-vicenza-danze-orientali/" title="Magia dell&#8217;oriente al Teatro Comunale di Vicenza">Magia dell&#8217;oriente al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/il-senso-della-bellezza-dal-cern-al-grande-schermo/" title="&#8220;Il senso della bellezza&#8221; dal Cern al grande schermo"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/cern-collider-large-110x75.jpg" width="110" height="75" alt="&#8220;Il senso della bellezza&#8221; dal Cern al grande schermo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/il-senso-della-bellezza-dal-cern-al-grande-schermo/" title="&#8220;Il senso della bellezza&#8221; dal Cern al grande schermo">&#8220;Il senso della bellezza&#8221; dal Cern al grande schermo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 dicembre 2017</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/gospel-teatro-comunale-vicenza/" title="Concerto gospel al Teatro Comunale di Vicenza"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/bassano-bluespiritual-band-110x75.jpg" width="110" height="75" alt="Concerto gospel al Teatro Comunale di Vicenza" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/gospel-teatro-comunale-vicenza/" title="Concerto gospel al Teatro Comunale di Vicenza">Concerto gospel al Teatro Comunale di Vicenza</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 dicembre 2017</span></li><li><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-classici-di-natale-nel-concerto-della-orv/" title="Bassano, classici di Natale nel concerto della Orv"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/orchestra-filarmonia-veneta-orv-110x75.jpg" width="110" height="75" alt="Bassano, classici di Natale nel concerto della Orv" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/bassano-classici-di-natale-nel-concerto-della-orv/" title="Bassano, classici di Natale nel concerto della Orv">Bassano, classici di Natale nel concerto della Orv</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/la-guerra-in-afghanistan-in-scena-ad-arzignano/" title="La guerra in Afghanistan in scena ad Arzignano"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/mio-eroe-110x75.jpg" width="110" height="75" alt="La guerra in Afghanistan in scena ad Arzignano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/la-guerra-in-afghanistan-in-scena-ad-arzignano/" title="La guerra in Afghanistan in scena ad Arzignano">La guerra in Afghanistan in scena ad Arzignano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364 mega-menu mega-recent-featured "><a href="https://www.vicenzareport.it/category/sport/">Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-velcofin-2017-marghera/" title="Basket, la VelcoFin chiude il 2017 in casa con Marghera"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/11/federica-mingardo-play-velcofin-vicenza.jpg" width="660" height="330" alt="Basket, la VelcoFin chiude il 2017 in casa con Marghera" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-velcofin-2017-marghera/" title="Basket, la VelcoFin chiude il 2017 in casa con Marghera">Basket, la VelcoFin chiude il 2017 in casa con Marghera</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/gubbio-vicenza-diretta-web/" title="Gubbio-Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/gubbio-diretta-110x75.jpg" width="110" height="75" alt="Gubbio-Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/gubbio-vicenza-diretta-web/" title="Gubbio-Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)">Gubbio-Vicenza &#8211; Diretta web &#8211; 1-1 (Finale)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/il-bassano-scaccia-la-crisi-e-vince-con-il-fano/" title="Il Bassano scaccia la crisi e vince con il Fano"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/03/pallone-28376-110x75.jpg" width="110" height="75" alt="Il Bassano scaccia la crisi e vince con il Fano" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/il-bassano-scaccia-la-crisi-e-vince-con-il-fano/" title="Il Bassano scaccia la crisi e vince con il Fano">Il Bassano scaccia la crisi e vince con il Fano</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-derby-famila-schio-venezia/" title="Basket, derby con Venezia per il Famila Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/famila-schio-ok-110x75.jpg" width="110" height="75" alt="Basket, derby con Venezia per il Famila Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-derby-famila-schio-venezia/" title="Basket, derby con Venezia per il Famila Schio">Basket, derby con Venezia per il Famila Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-calcio-gubbio-senza-certezze/" title="Il Vicenza Calcio va Gubbio, ma senza certezze"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/vicenza-calcio-striscione-110x75.jpg" width="110" height="75" alt="Il Vicenza Calcio va Gubbio, ma senza certezze" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-calcio-gubbio-senza-certezze/" title="Il Vicenza Calcio va Gubbio, ma senza certezze">Il Vicenza Calcio va Gubbio, ma senza certezze</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-schio-ore-18/" title="Basket, ancora una sconfitta in Eurolega per Schio"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/beretta-fener-19-10-17-1-110x75.jpg" width="110" height="75" alt="Basket, ancora una sconfitta in Eurolega per Schio" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/basket-schio-ore-18/" title="Basket, ancora una sconfitta in Eurolega per Schio">Basket, ancora una sconfitta in Eurolega per Schio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-calcio-giocatori-in-sciopero-per-gli-stipendi/" title="Vicenza Calcio, giocatori in sciopero per gli stipendi?"><img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/vicenza-calcio-110x75.jpg" width="110" height="75" alt="Vicenza Calcio, giocatori in sciopero per gli stipendi?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.vicenzareport.it/2017/12/vicenza-calcio-giocatori-in-sciopero-per-gli-stipendi/" title="Vicenza Calcio, giocatori in sciopero per gli stipendi?">Vicenza Calcio, giocatori in sciopero per gli stipendi?</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 dicembre 2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-92326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92326 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/rubriche/">Rubriche</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat: no-repeat ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-92328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92328 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/gustandovi/"><i class="fa fa-coffee"></i>GustandoVI</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92343"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/ristoranti/"><i class="fa fa-caret-right"></i>Ristoranti e buona cucina</a></li>
		<li id="menu-item-92345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92345"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/pizzerie/"><i class="fa fa-caret-right"></i>Pizzerie e Trattorie</a></li>
		<li id="menu-item-92377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92377"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/agriturismo/"><i class="fa fa-caret-right"></i>Agriturismo</a></li>
		<li id="menu-item-92344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92344"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/gelapec/"><i class="fa fa-caret-right"></i>Peccati di gola</a></li>
		<li id="menu-item-92346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92346"><a href="https://www.vicenzareport.it/category/rubriche/gustandovi/vinotte/"><i class="fa fa-caret-right"></i>Vino, drinks e dintorni</a></li>
	</ul>
</li>
	<li id="menu-item-92331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92331 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/turismo/"><i class="fa fa-plane"></i>Viaggiare</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92355"><a href="https://www.vicenzareport.it/category/rubriche/turismo/agenzie/"><i class="fa fa-caret-right"></i>Il viaggio</a></li>
		<li id="menu-item-92359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92359"><a href="https://www.vicenzareport.it/category/rubriche/turismo/sport-avventura/"><i class="fa fa-caret-right"></i>Sport e avventura</a></li>
		<li id="menu-item-92357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92357"><a href="https://www.vicenzareport.it/category/rubriche/turismo/passione-bici/"><i class="fa fa-caret-right"></i>Passione bici</a></li>
		<li id="menu-item-92356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92356"><a href="https://www.vicenzareport.it/category/rubriche/turismo/alloggiare/"><i class="fa fa-caret-right"></i>Alloggiare</a></li>
		<li id="menu-item-92358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92358"><a href="https://www.vicenzareport.it/category/rubriche/turismo/rent/"><i class="fa fa-caret-right"></i>Rent a Car</a></li>
	</ul>
</li>
	<li id="menu-item-92330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92330 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/tendenze/"><i class="fa fa-female"></i>Tendenze</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92366"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/arredare/"><i class="fa fa-caret-right"></i>Arredare</a></li>
		<li id="menu-item-92371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92371"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/vestire/"><i class="fa fa-caret-right"></i>Vestire</a></li>
		<li id="menu-item-92365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92365"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/accessori/"><i class="fa fa-caret-right"></i>Accessori</a></li>
		<li id="menu-item-92368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92368"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/hair/"><i class="fa fa-caret-right"></i>Hair-styling</a></li>
		<li id="menu-item-92367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92367"><a href="https://www.vicenzareport.it/category/rubriche/tendenze/capricci/"><i class="fa fa-caret-right"></i>Capricci</a></li>
	</ul>
</li>
	<li id="menu-item-92327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92327 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/benessere/"><i class="fa fa-pagelines"></i>Benessere</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92362"><a href="https://www.vicenzareport.it/category/rubriche/benessere/salute/"><i class="fa fa-caret-right"></i>Curarsi</a></li>
		<li id="menu-item-92364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92364"><a href="https://www.vicenzareport.it/category/rubriche/benessere/specialisti/"><i class="fa fa-caret-right"></i>Specialisti</a></li>
		<li id="menu-item-92360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92360"><a href="https://www.vicenzareport.it/category/rubriche/benessere/dentisti/"><i class="fa fa-caret-right"></i>Dentisti</a></li>
		<li id="menu-item-92361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92361"><a href="https://www.vicenzareport.it/category/rubriche/benessere/bellezza/"><i class="fa fa-caret-right"></i>Per la bellezza</a></li>
		<li id="menu-item-92363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92363"><a href="https://www.vicenzareport.it/category/rubriche/benessere/fitness/"><i class="fa fa-caret-right"></i>Spa &#038; fitness</a></li>
	</ul>
</li>
	<li id="menu-item-92329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92329 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/rubriche/motori/"><i class="fa fa-car"></i>Motori</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-92372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92372"><a href="https://www.vicenzareport.it/category/rubriche/motori/automobili-motori/"><i class="fa fa-caret-right"></i>Automobili</a></li>
		<li id="menu-item-92374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92374"><a href="https://www.vicenzareport.it/category/rubriche/motori/motociclette/"><i class="fa fa-caret-right"></i>Motociclette</a></li>
		<li id="menu-item-92373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92373"><a href="https://www.vicenzareport.it/category/rubriche/motori/caravan/"><i class="fa fa-caret-right"></i>Caravan</a></li>
		<li id="menu-item-92375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92375"><a href="https://www.vicenzareport.it/category/rubriche/motori/perlavoro/"><i class="fa fa-caret-right"></i>Per il lavoro</a></li>
		<li id="menu-item-92376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92376"><a href="https://www.vicenzareport.it/category/rubriche/motori/riparazioni/"><i class="fa fa-caret-right"></i>Riparazioni</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-54209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54209 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/aziende-informano/">Utilities</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondos.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-92334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/natura/"><i class="fa fa-tree"></i>Natura e agricoltura</a></li>
	<li id="menu-item-92333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92333 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/industria/"><i class="fa fa-industry"></i>Industria</a></li>
	<li id="menu-item-92335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/servizi/"><i class="fa fa-folder-open-o"></i>Servizi</a></li>
	<li id="menu-item-92337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/immobiliare/"><i class="fa fa-building-o"></i>Immobiliare</a></li>
	<li id="menu-item-92336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/aziende-informano/libero/"><i class="fa fa-camera"></i>Tempo libero</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-51333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51333 mega-menu mega-links mega-links-5col "><a href="https://www.vicenzareport.it/category/enti-informano/"><i class="fa fa-university"></i>Enti informano</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(https://www.vicenzareport.it/wp-content/uploads/2017/06/sfondoi.jpg) ; background-position:   ; background-repeat:  ; ">

<ul class="sub-menu-columns">
	<li id="menu-item-51337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51337 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/concorsi-e-lavoro/"><i class="fa fa-pencil"></i>Concorsi</a></li>
	<li id="menu-item-51336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51336 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-gara/"><i class="fa fa-road"></i>Avvisi di gara</a></li>
	<li id="menu-item-51334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51334 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-di-vendita/"><i class="fa fa-building-o"></i>Avvisi di vendita</a></li>
	<li id="menu-item-51335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51335 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/category/enti-informano/avvisi-al-pubblico/"><i class="fa fa-bullhorn"></i>Avvisi al pubblico</a></li>
	<li id="menu-item-65434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65434 mega-link-column "><a class="mega-links-head"  href="https://www.vicenzareport.it/tariffe-enti"><i class="fa fa-eur"></i>Tariffe</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	<div class="e3lan e3lan-below_header">
			<a href="http://recoaro.it" title="" target="_blank">
				<img src="https://www.vicenzareport.it/wp-content/uploads/2017/12/recoaro-1.gif" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-105824 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-cronaca-provincia tag-furti tag-furto tag-sfruttamento-prostituzione tag-truffe tag-truffe-agli-anziani" id="the-post">
					<div class="single-post-video">
			<iframe width="660" height="371" src="https://www.youtube.com/embed/Cwpiz5CByYE?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>		</div>
	
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Bassano, un fine anno pieno di reati. Un bilancio</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.vicenzareport.it/author/martini/" title="">Ilaria Martini </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.vicenzareport.it/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.vicenzareport.it/category/cronaca/cronaca-provincia/" rel="category tag">Provincia</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Bassano del Grappa</strong> &#8211; Due ricercati sono stati arrestati e numerose persone, invece, denunciate per vari reati: furto, truffa, sfruttamento della prostituzione. E’ stato un mese intenso quello che ha impegnato i carabinieri della compagnia di Bassano del Grappa. Nel periodo delle festività, complici anche il maggior afflusso di persone in giro e le case lasciate vuote dai vacanzieri, è necessaria una maggiore presenza dell’arma sul territorio. E il potenziamento dei controlli, dei servizi di pattugliamento anche a piedi, e dell’attività investigativa, che, per altro, proseguirà anche nelle prossime settimane, ha dato i suoi frutti, consentendo ai militari di identificare quelli che ritengono essere i responsabili di alcune condotte criminose.</p>
<p>In particolare, due donne rumene, mamma e figlia, sono state denunciate con l’accusa di truffa continuata in concorso, per più di 127 mila euro, ai danni di un vedovo bassanese di 77 anni. Le due, L.C. di 42 anni e A.M., di 22, avvicinato l’anziano con lusinghe e raccontando di una loro situazione di difficoltà economica, si sarebbero fatte consegnare, in più riprese e nell’arco di tre o quattro mesi, il denaro. Ad avvisare i carabinieri sono stati i figli dell’uomo, che accortisi dei bonifici effettuati dal padre verso un istituto di credito rumeno, hanno voluto vederci chiaro.</p>
<p>Nella denuncia per favoreggiamento e sfruttamento della prostituzione di due coniugi, entrambi di 49 anni, l’italiano L.Z. e la cinese Y.L., ha avuto un ruolo importante la collaborazione dei cittadini. Sono stati infatti alcuni condomini a rivolgersi ai carabinieri per denunciare un via vai sospetto in un condominio nei dintorni di largo Parolini, a Bassano. Subito i militari hanno dato il via alle indagini, predisponendo sopralluoghi e appostamenti. Un lavoro che ha permesso di scoprire un appartamento dove, effettivamente, veniva svolta una attività di prostituzione, così come confermato anche da una decina di clienti fermati e identificati. La perquisizione dell’appartamento ha consentito agli uomini dell’arma di individuare due donne cinesi, prive di documenti e senza fissa dimora, per le quali è stata avviata la procedura di espulsione dall’Italia.</p>
<p>Per quanto riguarda, poi, alcuni furti commessi a Bassano, ad essere denunciati sono stati una 44enne italiana residente a Rosà, E.P. sono le sue iniziali, ritenuta la responsabile di un borseggio all’interno del bar del distributore Costantin; Y.Z, marocchino di 34 anni, che avrebbe trafugato quattro confezioni di profumo dalla profumeria Urbani 1964, di via Jacopo Vittorelli, per un valore di 750 euro e, infine, G.C. 23enne di Bassano, denunciato con l’accusa di furto di una mountain bike da 600 euro.</p>
<p>Due, come dicevamo all’inizio, gli arresti eseguiti dai militari. Il primo a finire in manette, qualche giorno fa a Pove del Grappa, è stato Reinhold Casal, 50enne residente in Austria, nato in provincia di Bolzano, condannato per insolvenza fraudolenta, che doveva ancora scontare un mese di reclusione. L’uomo è stato così accompagnato nel carcere di Vicenza. Le porte del San Pio X si sono aperte anche per Hicham El Abdi, marocchino di 29 anni, pregiudicato e ricercato per alcuni furti risalenti al 2013, che è stato individuato a Bassano.</p>
<p>Per finire, una nota decisamente più lieta: due giorni fa, un edicolante di Bassano ha trovato per terra un portafoglio contenente più di 800 euro. Dimostrando un grande senso civico ha fermato un carabiniere di quartiere di passaggio, e gli ha affidato il portafoglio, che successivamente è stato consegnato alla signora che l’aveva smarrito.</p>
<p><em><strong>Ilaria Martini</strong></em></p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage"><div class="csbwfs-sbutton-post"><div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook" ><i class="csbwfs_facebook"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/&text=Bassano%2C%20un%20fine%20anno%20pieno%20di%20reati.%20Un%20bilancio&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter" ><i class="csbwfs_twitter"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="gp-p" class="csbwfs-gp"><a href="javascript:"  onclick="javascript:window.open('//plus.google.com/share?url=https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/','','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=800');return false;" title="Share On Google Plus" ><i class="csbwfs_plus"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="li-p" class="csbwfs-li"><a href="javascript:" onclick="javascript:window.open('//www.linkedin.com/shareArticle?mini=true&url=https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/','', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share On Linkedin" ><i class="csbwfs_linkedin"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="pin-p" class="csbwfs-pin"><a onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" href="javascript:void(0);" title="Share On Pinterest" ><i class="csbwfs_pinterest"></i></a></div></div><div class="csbwfs-sbutton-post"><div id="ml-p" class="csbwfs-ml"><a href="mailto:?subject=Bassano, un fine anno pieno di reati. Un bilancio&body=https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/" title="Contact us"  ><i class="csbwfs_mail"></i></a></div></div></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2287933534"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/truffa-carabinieri-schio/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/12/carabinieri-finanza-auto-bassano-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/truffa-carabinieri-schio/" rel="bookmark">Truffa a Schio, vendono un immobile che non esiste</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/valdagno-sequestrato-centro-benessere/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/12/centro-massaggi-cinese-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/valdagno-sequestrato-centro-benessere/" rel="bookmark">Valdagno, sigilli al Centro Benessere a luci rosse</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 dicembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/schio-furto-da-50-mila-euro-alla-caffe-carraro/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2017/12/carraro-caffe-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/schio-furto-da-50-mila-euro-alla-caffe-carraro/" rel="bookmark">Schio, furto da 50 mila euro alla Caffè Carraro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21 dicembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/chiampo-furto-ferro-ecocentro/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/08/container-rifiuti-stock-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Container per rifiuti. Immagine di repertorio" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/chiampo-furto-ferro-ecocentro/" rel="bookmark">Chiampo, in manette dopo un furto all&#8217;ecocentro</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 dicembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/carabinieri-di-schio-arresti/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri-mitra-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Arresto carabinieri" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/carabinieri-di-schio-arresti/" rel="bookmark">Schio, vari arresti dai carabinieri in poche ore</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 dicembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/val-liona-furto-rame/">
						<img width="310" height="165" src="https://www.vicenzareport.it/wp-content/uploads/2016/02/carabinieri660-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.vicenzareport.it/2017/12/val-liona-furto-rame/" rel="bookmark">Val Liona, 29enne denunciato per furto di rame</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 dicembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/bassano-arresti-denunce-carabinieri/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.vicenzareport.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="1800" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Si, aggiungimi alla tua mailing list
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='105824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
  <div id="mailpoet_form-3" class="widget widget_mailpoet_form">

      <div class="widget-top"><h4>Iscriviti alla Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://www.vicenzareport.it/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="331197aba8" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Lascia questo campo vuoto<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><label class="mailpoet_text_label">Email <span class="mailpoet_required">*</span></label><input type="email" class="mailpoet_text" name="data[form_field_ZW1haWw=]" title="Email" value="" data-automation-id="form_email" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Specifica un indirizzo email valido." data-parsley-required-message="Questo campo è obbligatorio."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Iscriviti" /></p>

      <div class="mailpoet_message">
        <p
          class="mailpoet_validate_success"
                    style="display:none;"
                  >Controlla la tua casella di posta per confermare la tua iscrizione</p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </div></div><!-- .widget /-->
		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio alto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3958741538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Cerca nel sito</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.vicenzareport.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/Vicenzareport" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Vicenzareport" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/vicenzareport" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo basso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="9735966054"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="archives-2" class="widget widget_archive"><div class="widget-top"><h4>Archivio generale</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<label class="screen-reader-text" for="archives-dropdown-2">Archivio generale</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.vicenzareport.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.vicenzareport.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.vicenzareport.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.vicenzareport.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.vicenzareport.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.vicenzareport.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.vicenzareport.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.vicenzareport.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.vicenzareport.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.vicenzareport.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.vicenzareport.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.vicenzareport.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.vicenzareport.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.vicenzareport.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.vicenzareport.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.vicenzareport.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.vicenzareport.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.vicenzareport.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.vicenzareport.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.vicenzareport.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.vicenzareport.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.vicenzareport.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.vicenzareport.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.vicenzareport.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.vicenzareport.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.vicenzareport.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.vicenzareport.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.vicenzareport.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.vicenzareport.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.vicenzareport.it/2013/11/'> novembre 2013 </option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archivio del mese</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.vicenzareport.it/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.vicenzareport.it/2017/12/01/" aria-label="Articoli pubblicati in 1 December 2017">1</a></td><td><a href="https://www.vicenzareport.it/2017/12/02/" aria-label="Articoli pubblicati in 2 December 2017">2</a></td><td><a href="https://www.vicenzareport.it/2017/12/03/" aria-label="Articoli pubblicati in 3 December 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2017/12/04/" aria-label="Articoli pubblicati in 4 December 2017">4</a></td><td><a href="https://www.vicenzareport.it/2017/12/05/" aria-label="Articoli pubblicati in 5 December 2017">5</a></td><td><a href="https://www.vicenzareport.it/2017/12/06/" aria-label="Articoli pubblicati in 6 December 2017">6</a></td><td><a href="https://www.vicenzareport.it/2017/12/07/" aria-label="Articoli pubblicati in 7 December 2017">7</a></td><td><a href="https://www.vicenzareport.it/2017/12/08/" aria-label="Articoli pubblicati in 8 December 2017">8</a></td><td><a href="https://www.vicenzareport.it/2017/12/09/" aria-label="Articoli pubblicati in 9 December 2017">9</a></td><td><a href="https://www.vicenzareport.it/2017/12/10/" aria-label="Articoli pubblicati in 10 December 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2017/12/11/" aria-label="Articoli pubblicati in 11 December 2017">11</a></td><td><a href="https://www.vicenzareport.it/2017/12/12/" aria-label="Articoli pubblicati in 12 December 2017">12</a></td><td><a href="https://www.vicenzareport.it/2017/12/13/" aria-label="Articoli pubblicati in 13 December 2017">13</a></td><td><a href="https://www.vicenzareport.it/2017/12/14/" aria-label="Articoli pubblicati in 14 December 2017">14</a></td><td><a href="https://www.vicenzareport.it/2017/12/15/" aria-label="Articoli pubblicati in 15 December 2017">15</a></td><td><a href="https://www.vicenzareport.it/2017/12/16/" aria-label="Articoli pubblicati in 16 December 2017">16</a></td><td><a href="https://www.vicenzareport.it/2017/12/17/" aria-label="Articoli pubblicati in 17 December 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.vicenzareport.it/2017/12/18/" aria-label="Articoli pubblicati in 18 December 2017">18</a></td><td><a href="https://www.vicenzareport.it/2017/12/19/" aria-label="Articoli pubblicati in 19 December 2017">19</a></td><td><a href="https://www.vicenzareport.it/2017/12/20/" aria-label="Articoli pubblicati in 20 December 2017">20</a></td><td><a href="https://www.vicenzareport.it/2017/12/21/" aria-label="Articoli pubblicati in 21 December 2017">21</a></td><td><a href="https://www.vicenzareport.it/2017/12/22/" aria-label="Articoli pubblicati in 22 December 2017">22</a></td><td id="today"><a href="https://www.vicenzareport.it/2017/12/23/" aria-label="Articoli pubblicati in 23 December 2017">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio intermedio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="5435474737"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Commenti</a></li><li class="tabs"><a href="#tab1">Commentati</a></li><li class="tabs"><a href="#tab2">Recenti</a></li>				</ul>
			</div>

						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.vicenzareport.it/tag/brevi/" class="tag-cloud-link tag-link-1167 tag-link-position-1" style="font-size: 8pt;">brevi</a>
<a href="https://www.vicenzareport.it/tag/vicenza-calcio/" class="tag-cloud-link tag-link-369 tag-link-position-2" style="font-size: 8pt;">vicenza calcio</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile/" class="tag-cloud-link tag-link-1646 tag-link-position-3" style="font-size: 8pt;">basket femminile</a>
<a href="https://www.vicenzareport.it/tag/teatro/" class="tag-cloud-link tag-link-71 tag-link-position-4" style="font-size: 8pt;">Teatro</a>
<a href="https://www.vicenzareport.it/tag/banca-popolare-di-vicenza/" class="tag-cloud-link tag-link-1271 tag-link-position-5" style="font-size: 8pt;">banca popolare di vicenza</a>
<a href="https://www.vicenzareport.it/tag/musica-classica/" class="tag-cloud-link tag-link-381 tag-link-position-6" style="font-size: 8pt;">musica classica</a>
<a href="https://www.vicenzareport.it/tag/incidenti-stradali/" class="tag-cloud-link tag-link-662 tag-link-position-7" style="font-size: 8pt;">incidenti stradali</a>
<a href="https://www.vicenzareport.it/tag/pfas/" class="tag-cloud-link tag-link-1873 tag-link-position-8" style="font-size: 8pt;">pfas</a>
<a href="https://www.vicenzareport.it/tag/furti/" class="tag-cloud-link tag-link-1088 tag-link-position-9" style="font-size: 8pt;">furti</a>
<a href="https://www.vicenzareport.it/tag/lavori-pubblici/" class="tag-cloud-link tag-link-440 tag-link-position-10" style="font-size: 8pt;">lavori pubblici</a>
<a href="https://www.vicenzareport.it/tag/profughi/" class="tag-cloud-link tag-link-1033 tag-link-position-11" style="font-size: 8pt;">profughi</a>
<a href="https://www.vicenzareport.it/tag/famila-schio/" class="tag-cloud-link tag-link-1632 tag-link-position-12" style="font-size: 8pt;">famila schio</a>
<a href="https://www.vicenzareport.it/tag/incendi/" class="tag-cloud-link tag-link-1476 tag-link-position-13" style="font-size: 8pt;">incendi</a>
<a href="https://www.vicenzareport.it/tag/maltempo/" class="tag-cloud-link tag-link-147 tag-link-position-14" style="font-size: 8pt;">maltempo</a>
<a href="https://www.vicenzareport.it/tag/incidenti-mortali/" class="tag-cloud-link tag-link-1870 tag-link-position-15" style="font-size: 8pt;">incidenti mortali</a>
<a href="https://www.vicenzareport.it/tag/basket-femminile-a2/" class="tag-cloud-link tag-link-1668 tag-link-position-16" style="font-size: 8pt;">basket femminile A2</a>
<a href="https://www.vicenzareport.it/tag/scuola/" class="tag-cloud-link tag-link-201 tag-link-position-17" style="font-size: 8pt;">scuola</a>
<a href="https://www.vicenzareport.it/tag/immigrazione/" class="tag-cloud-link tag-link-790 tag-link-position-18" style="font-size: 8pt;">immigrazione</a>
<a href="https://www.vicenzareport.it/tag/immigrati/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 8pt;">immigrati</a>
<a href="https://www.vicenzareport.it/tag/tav/" class="tag-cloud-link tag-link-1247 tag-link-position-20" style="font-size: 8pt;">tav</a>
<a href="https://www.vicenzareport.it/tag/economia-lavoro/" class="tag-cloud-link tag-link-2245 tag-link-position-21" style="font-size: 8pt;">Lavoro</a>
<a href="https://www.vicenzareport.it/tag/famila-wuber-schio/" class="tag-cloud-link tag-link-2500 tag-link-position-22" style="font-size: 8pt;">famila wuber schio</a>
<a href="https://www.vicenzareport.it/tag/bassano-virtus/" class="tag-cloud-link tag-link-284 tag-link-position-23" style="font-size: 8pt;">Bassano Virtus</a>
<a href="https://www.vicenzareport.it/tag/migranti/" class="tag-cloud-link tag-link-2093 tag-link-position-24" style="font-size: 8pt;">migranti</a>
<a href="https://www.vicenzareport.it/tag/sanita/" class="tag-cloud-link tag-link-343 tag-link-position-25" style="font-size: 8pt;">sanità</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/115cdf4c61164eb7616e9e177b2c990f?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/115cdf4c61164eb7616e9e177b2c990f?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/schio-guida-ubriaco-pneumatico/#comment-5368">
		cerchione: comunque il cerchione in curva ha un buon grip perché il metallo aderisce bene... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/pfas-guarda-nas-plasmaferesi/#comment-5366">
		Francesco Cecchini: Puppato e la politica. Ha cambiato spesso posizione. Puppatiana alle primarie PD... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/pedemontana-puppato-anac/#comment-5365">
		Francesco Cecchini: Puppato un caso eclatante di ipocrisia politica.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/autonomia-ecco-cosa-ne-pensano-in-casa-pd/#comment-5364">
		Francesco Cecchini: Puppato e il Referendum veneto. Nella Tribuna di Treviso del 24 ottobre due gior... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=55&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=110&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.vicenzareport.it/2017/11/manovra-niente-per-i-truffati-da-banche-venete/#comment-5361">
		Francesco Cecchini: Cosa dice Puppato?... </a>
	</li>
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/" title="Strumentalizzazione e paura nel caso di Ermes Mattielli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2015/10/sparo-pistola-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/">Strumentalizzazione e paura nel caso di Ermes Mattielli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 novembre 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2015/11/strumentalizzazione-e-paura-nel-caso-di-ermes-mattielli/#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/" title="Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/07/mucca-orso-41-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/">Altopiano di Asiago, l&#8217;orso uccide ancora. Coldiretti: &#8220;Lo fa per diletto&#8221;</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28 luglio 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/07/altopiano-asiago-lorso-uccide-coldiretti-fa-per-gusto-farlo/#comments">8</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/" title="Decreto banche, senatori Pd querelano Lezzi" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/07/barbara-lezzi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Barbara Lezzi (Sia la foto che il video sono tratte dal profilo Facebook della senatrice Lezzi)" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/">Decreto banche, senatori Pd querelano Lezzi</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>27 luglio 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2017/07/decreto-banche-senatori-pd-querelano-lezzi/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/" title="Idea riformista sulle pensioni e sul lavoro" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-110x75.jpg 110w, https://www.vicenzareport.it/wp-content/uploads/2014/04/anziani2-600x330-450x308.jpg 450w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/">Idea riformista sulle pensioni e sul lavoro</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>13 aprile 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/04/idea-riformista-sulle-pensioni/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/" title="Giovani e anziani a confronto grazie alle Acli" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2014/12/acli-logo-new-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/">Giovani e anziani a confronto grazie alle Acli</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>15 dicembre 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.vicenzareport.it/2014/12/giovani-anziani-confronto-grazie-alle-acli/#comments">5</a></span>
							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_video">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/02/carabinieri-bassano-tre-macchine-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2017/12/bassano-arresti-denunce-carabinieri/">Bassano, un fine anno pieno di reati. Un bilancio</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/altavilla-50enne-trovato-morto-in-casa/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/12/carabinieri-interdetta-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2017/12/altavilla-50enne-trovato-morto-in-casa/">Altavilla, 50enne trovato morto in casa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/montorso-grave-incendio-nel-silos-di-una-fonderia/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/12/incendio-fonderia-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2017/12/montorso-grave-incendio-nel-silos-di-una-fonderia/">Montorso, grave incendio nel silos di una fonderia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>		</li>
				<li class="tie_lightbox">
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/nomadi-ordinanza-vicenza/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2017/12/vicenza-anti-nomadi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2017/12/nomadi-ordinanza-vicenza/">Vicenza, nuova ordinanza anti nomadi</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.vicenzareport.it/2017/12/bilancio-partecipativo-vicenza/" rel="bookmark"><img width="110" height="75" src="https://www.vicenzareport.it/wp-content/uploads/2016/07/palazzo-trissino-targa-660-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.vicenzareport.it/2017/12/bilancio-partecipativo-vicenza/">Vicenza, al via il nuovo bilancio partecipativo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>23 dicembre 2017</span>		</li>
						</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
		<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo medio aggiunto -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="2451655535"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Meteo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><div align="center">
<table width="100%" cellspacing="0" cellpadding="0" bgcolor="#ffffff" align="center" valign="bottom">
<td align="center">
<div align="center"><a href="https://www.vicenzareport.it/meteo/"><img src="https://www.vicenzareport.it/wp-content/uploads/2016/03/meteo-new-1.jpg" width=“270" height=“90"></div>
</td>
</table>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo Medio basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="6912207931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	<div id="pages-2" class="widget widget_pages"><div class="widget-top"><h4>Contatti</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li class="page_item page-item-387"><a href="https://www.vicenzareport.it/pubblicita/">Pubblicità</a></li>
<li class="page_item page-item-396"><a href="https://www.vicenzareport.it/lettere/">Lettere al giornale</a></li>
<li class="page_item page-item-898"><a href="https://www.vicenzareport.it/redazione/">Redazione</a></li>
<li class="page_item page-item-16470"><a href="https://www.vicenzareport.it/lavora-con-noi/">Lavora con noi</a></li>
		</ul>
		</div></div><!-- .widget /-->		<div id="ads300_250-widget-7" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="8606589930"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8649170845203766"
     data-ad-slot="3856166732"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="facebook-widget-2" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Trovaci su Facebook		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Vicenzareport/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Ultimi commenti		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/115cdf4c61164eb7616e9e177b2c990f?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/115cdf4c61164eb7616e9e177b2c990f?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/schio-guida-ubriaco-pneumatico/#comment-5368">
		cerchione: comunque il cerchione in curva ha un buon grip perché il metallo aderisce bene... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/pfas-guarda-nas-plasmaferesi/#comment-5366">
		Francesco Cecchini: Puppato e la politica. Ha cambiato spesso posizione. Puppatiana alle primarie PD... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/pedemontana-puppato-anac/#comment-5365">
		Francesco Cecchini: Puppato un caso eclatante di ipocrisia politica.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/12/autonomia-ecco-cosa-ne-pensano-in-casa-pd/#comment-5364">
		Francesco Cecchini: Puppato e il Referendum veneto. Nella Tribuna di Treviso del 24 ottobre due gior... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/813623e9a83f04904ae07cc301855d21?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/11/manovra-niente-per-i-truffati-da-banche-venete/#comment-5361">
		Francesco Cecchini: Cosa dice Puppato?... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/bfc2b980bd3d6757fb1c2a555d39f4da?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/bfc2b980bd3d6757fb1c2a555d39f4da?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/11/vaccini-opposizione-plaude-alla-consulta/#comment-5360">
		alessio di benedetto: https://www.change.org/p/alla-corte-europea-dei-diritti-dell-uomo-legge-lorenzin... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:20px">
			<img alt='' src='https://secure.gravatar.com/avatar/406d468c15af4737fe02e9953ba4e20d?s=20&#038;r=g' srcset='https://secure.gravatar.com/avatar/406d468c15af4737fe02e9953ba4e20d?s=40&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />		</div>
		<a href="https://www.vicenzareport.it/2017/04/arsiero-motociclisti-volano-in-una-scarpata-gravi/#comment-5359">
		fabry: posso avere i nomi dei centauri moldavi?... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			<table>

<td width="720" align="left">Vicenzareport - Registrazione Tribunale di Vicenza n. 1290 del 28 giugno 2013</td>

<td width="110"  align="left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank"><img src="https://www.vicenzareport.it/wp-content/somerights20.gif" width="90"></a></td>

<td width="200"  align=“left"><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank">Creative Commons License</a></td>

</table>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 1800)
textarea.value = textarea.value.substring(0, 1800);
else
document.getElementById('commentlen').value = 1800 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2f46f317882bcca8e189e6b3d48996de';
hf4V='967a645bc762095cf4743735e543a623';
cm4S="form[action='https://www.vicenzareport.it/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"1",maxlength:"15360"})});
/* ]]> */
</script> 
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/vendor.367b3f22.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.vicenzareport.it\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/mailpoet/assets/js/public.3d1d91ad.js'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if(typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nessun risultato","lang_results_found":"Risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.vicenzareport.it/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>